<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>VI Juegos: Triple salto de Cuba y Pérez Dueñas | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="VI Juegos: Triple salto de Cuba y Pérez Dueñas">
<meta name="twitter:description" content="Los 20 años de los Juegos Panamericanos se celebraron con la sexta edición en la ciudad colombiana de Cali, nación que organizaba por vez primera y única estas lides multideportivas, para lo cual ">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/07/Perez-duenas-580x330.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Los 20 años de los Juegos Panamericanos se celebraron con la sexta edición en la ciudad colombiana de Cali, nación que organizaba por vez primera y única estas" />

<meta name="keywords"  content="deportes,especiales" />

<link rel="canonical" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; VI Juegos: Triple salto de Cuba y Pérez Dueñas RSS de los comentarios" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.02' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.02' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.02' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.02'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1218059' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F07%2F06%2Fvi-juegos-triple-salto-de-cuba-y-perez-duenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F07%2F06%2Fvi-juegos-triple-salto-de-cuba-y-perez-duenas%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/">
<meta property="og:title" content="VI Juegos: Triple salto de Cuba y Pérez Dueñas">
<meta property="og:description" content="Los 20 años de los Juegos Panamericanos se celebraron con la sexta edición en la ciudad colombiana de Cali, nación que organizaba por vez primera y única estas lides multideportivas, para lo cual construyeron una cómoda Villa. Sin embargo, el hecho más extraordinario y recordado de este certamen fue el triple salto de Cuba y&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/07/Perez-duenas-580x330.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/07/Sin-título.jpg">
<meta property="og:image:width" content="327">
<meta property="og:image:height" content="507">
<meta property="article:published_time" content="2019-07-06T15:00:21-04:00">
<meta property="article:modified_time" content="2019-07-06T13:44:40-04:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Especiales">
<meta property="article:tag" content="Atletas">
<meta property="article:tag" content="Deportes">
<meta property="article:tag" content="Juegos Panamericanos">
<link rel="amphtml" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1218059 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los artículos de Salud">Salud</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/" title="Enlace a Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya">Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/07/04/ministerio-de-comunicaciones-informa-sobre-normativas-derivadas-de-la-politica-de-informatizacion/" title="Enlace a Ministerio de Comunicaciones informa sobre normativas derivadas de la política de Informatización">Ministerio de Comunicaciones informa sobre normativas derivadas de la política de Informatización</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached cf02e6f7bf1431ecdab5bb1010b066ae -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 08a69b61122198f03a41de75282f842d -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1218059 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte-temas category-especiales tag-atletas tag-deportes tag-juegos-panamericanos serie-ruta-panamericana autor-joel-garcia">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1218059">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/especiales/" rel="category tag" title="Ver todos los art&iacute;culos de Especiales">Especiales</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">VI Juegos: Triple salto de Cuba y Pérez Dueñas</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/joel-garcia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Joel García">Joel García</a>
            </div>
                                            <div>
                <strong>Publicado en: </strong>
                                                                                    <a href="http://www.cubadebate.cu/serie/ruta-panamericana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ruta Panamericana">Ruta Panamericana</a>
            </div>
                                             <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/atletas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Atletas">Atletas</a>, <a href="http://www.cubadebate.cu/etiqueta/deportes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/etiqueta/juegos-panamericanos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Juegos Panamericanos">Juegos Panamericanos</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1218063" style="width: 580px" class="wp-caption aligncenter wp-image-1218063 size-large"><img class="wp-image-1218063 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2019/07/Perez-duenas-580x330-580x330.jpg" alt="" width="580" height="330" /><p class="wp-caption-text">El triplista Pedro Pérez Dueñas. Foto: Archivo.</p></div>
<p>Los 20 años de los <a href="/etiqueta/juegos-panamericanos/">Juegos Panamericanos</a> se celebraron con la sexta edición en la ciudad colombiana de Cali, nación que organizaba por vez primera y única estas lides multideportivas, para lo cual construyeron una cómoda Villa que albergó a <strong>dos mil 996 atletas de 31 países</strong>.</p>
<p>Sin embargo, el hecho más extraordinario y recordado de este certamen fue <strong>el triple salto de Cuba y Pedro Pérez Dueñas.</strong></p>
<p><strong>Nuestra delegación se posicionó como segunda potencia en el continente</strong>. Los saltos dados pueden resumirse así. De las ocho coronas de Winnipeg 1967 pasaron a 30. Del total de 48 preseas en tierra canadiense llegamos a 105. Y del quinto puesto nos catapultamos al segundo, ubicación que preservamos por espacio de 40 años, con un primer lugar intercalado en La Habana 1991.</p>
<p>Aunque en diez deportes se lograron puestos entre los tres primeros, los monarcas llegaron en el levantamiento de pesas (7), gimnasia artística (5), boxeo (4), lucha (3), esgrima (3), atletismo (3), voleibol (2), ciclismo (1) y béisbol. Nombres como Pedro Pérez Dueñas, Rolando Chang, Enrique Regüeiferos, Emilio Correa, Rolando Garbey, Miguel Tachín, Eduardo Jons, Margarita Rodríguez, entre otros, se hicieron ídolos para las nuevas generaciones.</p>
<p>Sin embargo, uno de ellos fue el más recordado y vitoreado a partir del 5 de agosto por un suceso extraordinario: el triplista Pérez Dueñas. Desde el primer salto destrozó la marca para la competencia con 16,92 metros. Al ver el resultado pensó que podía lograr más si giraba bien en la caída. Y así lo hizo en el segundo salto… <strong>¡17,40 metros</strong>!, récord mundial por un centímetro más que el impuesto por el soviético Víctor Saneiev en los Juegos Olímpicos de México 1968.</p>
<p>La hazaña del pinareño, escogido ese año como el mejor deportista de Cuba y América Latina, tuvo mayor trascendencia porque fue plusmarca universal de mayores, juvenil, panamericana y cubana. Fue este el primer récord del planeta impuesto por un deportista cubano tras el triunfo de la Revolución, de ahí su evocación eterna.</p>
<p>En los deportes colectivos, Cuba comenzó su espiral de éxitos en la malla alta, que llegó a ser de siete cetros consecutivos entre las damas y tres entre los hombres. La recuperación del cetro beisbolero con ocho sonrisas sin fracasos y el protagonismo de José Antonio Huelga, también sería el inicio de una racha de diez doradas en estas lides continentales.</p>
<p>Del resto, lo más sobresaliente corrió a cargo del jamaiquino Donald Quarrie, quien igualó el récord mundial en el doble hectómetro (19.86 segundos) y es todavía la marca más antigua del atletismo para estos Juegos, sin que se vislumbre hoy un retador capaz de borrarla de los libros.</p>
<p>Asimismo, el boxeador venezolano Francisco &#171;Morochito&#187; Rodríguez se reafirmó como el mejor de su peso en América, mientras el ídolo local del ciclismo, Martín “Cochise” Rodríguez se despidió del amateurismo con par de oros en el Velódromo de la Unidad Deportiva Alfredo Galindo, pues poco después lo declararon profesional y le impidieron competir en los Juegos Olímpicos de Múnich.</p>
<p>La despedida del 13 de agosto dejó el ambiente cargado de amor y solidaridad. El cumpleaños 20 de los Juegos Panamericanos había sido por todo lo alto y la delegación cubana dedicó su excelsa faena al principal responsable de “haber llevado el deporte tan lejos como fuera posible”, el líder de la Revolución Cubana, <a href="/etiqueta/fidel-castro-ruz/">Fidel Castro Ruz</a>.</p>
<p><strong>PARTICIPACIÓN CUBANA:</strong></p>
<p><strong>Atletas:</strong> 270 (215 hombres y 55 mujeres)</p>
<p><strong>Lugar:</strong> 2do</p>
<p><strong>Medallas:</strong> 105 (30-49-26)</p>
<h3>Medallero final</h3>
<p><img class="size-full wp-image-1218061" src="http://media.cubadebate.cu/wp-content/uploads/2019/07/Sin-título.jpg" alt="" width="327" height="507" /></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-109691">Ruta Panamericana</a><span class="down_arrow"></span></li>
        <li><a href="#term-53">Especiales</a><span class="down_arrow"></span></li>
        <li><a href="#term-5004">Deportes</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-109691" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="VI Juegos: Triple salto de Cuba y Pérez Dueñas" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" >VI Juegos: Triple salto de Cuba y Pérez Dueñas</a>
                    <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                    <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="IV Juegos: Bailando samba se hizo la historia" href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/" >IV Juegos: Bailando samba se hizo la historia</a>
                    <div class="meta">
    <time datetime="2019-07-04 09:16:00">4 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/#respond" title="Comentarios en IV Juegos: Bailando samba se hizo la historia" >1</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="III Juegos: Dominio estadounidense y figuras históricas" href="http://www.cubadebate.cu/especiales/2019/07/03/iii-juegos-dominio-estadounidense-y-figuras-historicas/" >III Juegos: Dominio estadounidense y figuras históricas</a>
                    <div class="meta">
    <time datetime="2019-07-03 08:10:00">3 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/03/iii-juegos-dominio-estadounidense-y-figuras-historicas/#respond" title="Comentarios en III Juegos: Dominio estadounidense y figuras históricas" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="II Juegos: De récords mundiales y mujeres ilustres" href="http://www.cubadebate.cu/especiales/2019/07/02/ii-juegos-de-records-mundiales-y-mujeres-ilustres/" >II Juegos: De récords mundiales y mujeres ilustres</a>
                    <div class="meta">
    <time datetime="2019-07-02 16:38:00">2 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/02/ii-juegos-de-records-mundiales-y-mujeres-ilustres/#respond" title="Comentarios en II Juegos: De récords mundiales y mujeres ilustres" >1</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ruta Panamericana" href="http://www.cubadebate.cu/serie/ruta-panamericana/">ir a Ruta Panamericana</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-53" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="VI Juegos: Triple salto de Cuba y Pérez Dueñas" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" >VI Juegos: Triple salto de Cuba y Pérez Dueñas</a>
                    <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                    <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La Facultad de Comunicación de la UH apuesta a la Cuba del futuro" href="http://www.cubadebate.cu/especiales/2019/07/05/la-facultad-de-comunicacion-de-la-uh-apuesta-a-la-cuba-del-futuro/" >La Facultad de Comunicación de la UH apuesta a la Cuba del futuro</a>
                    <div class="meta">
    <time datetime="2019-07-05 16:10:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/la-facultad-de-comunicacion-de-la-uh-apuesta-a-la-cuba-del-futuro/#respond" title="Comentarios en La Facultad de Comunicación de la UH apuesta a la Cuba del futuro" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El zika no ha desaparecido: ¿por qué hoy la situación puede ser peligrosa?" href="http://www.cubadebate.cu/especiales/2019/07/05/el-zika-no-ha-desaparecido-esto-es-lo-que-los-expertos-saben/" >El zika no ha desaparecido: ¿por qué hoy la situación puede ser peligrosa?</a>
                    <div class="meta">
    <time datetime="2019-07-05 09:32:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/el-zika-no-ha-desaparecido-esto-es-lo-que-los-expertos-saben/#respond" title="Comentarios en El zika no ha desaparecido: ¿por qué hoy la situación puede ser peligrosa?" >2</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La boda del general José" href="http://www.cubadebate.cu/especiales/2019/07/05/la-boda-del-general-jose/" >La boda del general José</a>
                    <div class="meta">
    <time datetime="2019-07-05 08:00:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/la-boda-del-general-jose/#respond" title="Comentarios en La boda del general José" >18</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Especiales" href="http://www.cubadebate.cu/categoria/especiales/">ir a Especiales</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5004" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="VI Juegos: Triple salto de Cuba y Pérez Dueñas" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" >VI Juegos: Triple salto de Cuba y Pérez Dueñas</a>
                    <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La bandera que inspira a “ir por más” en Lima" href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" >La bandera que inspira a “ir por más” en Lima</a>
                    <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tope bilateral: A golpe de hachas, Cuba deja tendidos en el terreno a los colegiales norteamericanos" href="http://www.cubadebate.cu/noticias/2019/07/06/tope-bilateral-a-golpe-de-hachas-cuba-deja-tendidos-en-el-terreno-a-los-colegiales-norteamericanos/" >Tope bilateral: A golpe de hachas, Cuba deja tendidos en el terreno a los colegiales norteamericanos</a>
                    <div class="meta">
    <time datetime="2019-07-06 08:07:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/tope-bilateral-a-golpe-de-hachas-cuba-deja-tendidos-en-el-terreno-a-los-colegiales-norteamericanos/#respond" title="Comentarios en Tope bilateral: A golpe de hachas, Cuba deja tendidos en el terreno a los colegiales norteamericanos" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                    <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Atlético de Madrid critica con dureza al Barcelona y a Griezmann" href="http://www.cubadebate.cu/noticias/2019/07/05/atletico-de-madrid-critica-con-dureza-al-barcelona-y-a-antoine-griezmann/" >Atlético de Madrid critica con dureza al Barcelona y a Griezmann</a>
                    <div class="meta">
    <time datetime="2019-07-05 17:00:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/atletico-de-madrid-critica-con-dureza-al-barcelona-y-a-antoine-griezmann/#respond" title="Comentarios en Atlético de Madrid critica con dureza al Barcelona y a Griezmann" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes" href="http://www.cubadebate.cu/categoria/temas/deporte-temas/">ir a Deportes</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Joel García" href="http://www.cubadebate.cu/autor/joel-garcia/">Joel García</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/joel-garcia.jpg" alt="Joel García" title="Articulos de Joel García publicados en Cubadebate" />
                                        <p>Periodista Cubano. Editor-jefe de la Redacción Deportiva del periódico Trabajadores desde 2007.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="VI Juegos: Triple salto de Cuba y Pérez Dueñas" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" >VI Juegos: Triple salto de Cuba y Pérez Dueñas</a>
                        <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La bandera que inspira a “ir por más” en Lima" href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" >La bandera que inspira a “ir por más” en Lima</a>
                        <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                        <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Simón, Sánchez y Hierrezuelo: un remate más largo" href="http://www.cubadebate.cu/opinion/2019/07/05/simon-sanchez-y-hierrezuelo-un-remate-mas-largo/" >Simón, Sánchez y Hierrezuelo: un remate más largo</a>
                        <div class="meta">
    <time datetime="2019-07-05 00:52:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/07/05/simon-sanchez-y-hierrezuelo-un-remate-mas-largo/#respond" title="Comentarios en Simón, Sánchez y Hierrezuelo: un remate más largo" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="IV Juegos: Bailando samba se hizo la historia" href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/" >IV Juegos: Bailando samba se hizo la historia</a>
                        <div class="meta">
    <time datetime="2019-07-04 09:16:00">4 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/#respond" title="Comentarios en IV Juegos: Bailando samba se hizo la historia" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="La bandera que inspira a “ir por más” en Lima" href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" >La bandera que inspira a “ir por más” en Lima</a>
                        <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya" href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/" >Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya</a>
                        <div class="meta">
    <time datetime="2019-07-05 09:48:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/#respond" title="Comentarios en Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                        <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores" href="http://www.cubadebate.cu/noticias/2019/07/05/equipo-cubano-de-voleibol-avanzo-invicto-a-semifinales-de-copa-de-retadores/" >Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores</a>
                        <div class="meta">
    <time datetime="2019-07-05 13:00:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/equipo-cubano-de-voleibol-avanzo-invicto-a-semifinales-de-copa-de-retadores/#respond" title="Comentarios en Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="IV Juegos: Bailando samba se hizo la historia" href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/" >IV Juegos: Bailando samba se hizo la historia</a>
                        <div class="meta">
    <time datetime="2019-07-04 09:16:00">4 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/#respond" title="Comentarios en IV Juegos: Bailando samba se hizo la historia" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/" >Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima</a>
                        <div class="meta">
    <time datetime="2018-12-30 14:38:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/#respond" title="Comentarios en Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" >5</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="230c99a36f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1218059" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Joel García" href="http://www.cubadebate.cu/autor/joel-garcia/">Joel García</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/joel-garcia.jpg" alt="Joel García" title="Articulos de Joel García publicados en Cubadebate" />
                                        <p>Periodista Cubano. Editor-jefe de la Redacción Deportiva del periódico Trabajadores desde 2007.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="VI Juegos: Triple salto de Cuba y Pérez Dueñas" href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/" >VI Juegos: Triple salto de Cuba y Pérez Dueñas</a>
                        <div class="meta">
    <time datetime="2019-07-06 11:00:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La bandera que inspira a “ir por más” en Lima" href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" >La bandera que inspira a “ir por más” en Lima</a>
                        <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                        <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Simón, Sánchez y Hierrezuelo: un remate más largo" href="http://www.cubadebate.cu/opinion/2019/07/05/simon-sanchez-y-hierrezuelo-un-remate-mas-largo/" >Simón, Sánchez y Hierrezuelo: un remate más largo</a>
                        <div class="meta">
    <time datetime="2019-07-05 00:52:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/07/05/simon-sanchez-y-hierrezuelo-un-remate-mas-largo/#respond" title="Comentarios en Simón, Sánchez y Hierrezuelo: un remate más largo" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="IV Juegos: Bailando samba se hizo la historia" href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/" >IV Juegos: Bailando samba se hizo la historia</a>
                        <div class="meta">
    <time datetime="2019-07-04 09:16:00">4 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/#respond" title="Comentarios en IV Juegos: Bailando samba se hizo la historia" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="La bandera que inspira a “ir por más” en Lima" href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" >La bandera que inspira a “ir por más” en Lima</a>
                        <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya" href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/" >Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya</a>
                        <div class="meta">
    <time datetime="2019-07-05 09:48:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/#respond" title="Comentarios en Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="V Juegos: Mark Spitz y el primer repunte de Cuba" href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/" >V Juegos: Mark Spitz y el primer repunte de Cuba</a>
                        <div class="meta">
    <time datetime="2019-07-05 18:57:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/05/v-juegos-mark-spitz-y-el-primer-repunte-de-cuba/#respond" title="Comentarios en V Juegos: Mark Spitz y el primer repunte de Cuba" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores" href="http://www.cubadebate.cu/noticias/2019/07/05/equipo-cubano-de-voleibol-avanzo-invicto-a-semifinales-de-copa-de-retadores/" >Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores</a>
                        <div class="meta">
    <time datetime="2019-07-05 13:00:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/equipo-cubano-de-voleibol-avanzo-invicto-a-semifinales-de-copa-de-retadores/#respond" title="Comentarios en Equipo cubano de voleibol avanzó invicto a semifinales de Copa de Retadores" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="IV Juegos: Bailando samba se hizo la historia" href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/" >IV Juegos: Bailando samba se hizo la historia</a>
                        <div class="meta">
    <time datetime="2019-07-04 09:16:00">4 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/07/04/iv-juegos-bailando-samba-se-hizo-la-historia/#respond" title="Comentarios en IV Juegos: Bailando samba se hizo la historia" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/" >Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima</a>
                        <div class="meta">
    <time datetime="2018-12-30 14:38:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/#respond" title="Comentarios en Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" >5</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/nuevas-conversaciones-comprometen-la-imparcialidad-del-exjuez-sergio-moro-en-el-caso-lava-jato/">Nuevas conversaciones comprometen la imparcialidad del exjuez Sergio Moro en el caso Lava Jato</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/nuevas-conversaciones-comprometen-la-imparcialidad-del-exjuez-sergio-moro-en-el-caso-lava-jato/#respond" title="Comentarios en Nuevas conversaciones comprometen la imparcialidad del exjuez Sergio Moro en el caso Lava Jato" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/la-impresionante-imagen-que-registro-a-la-vez-la-sombra-de-un-eclipse-solar-y-un-huracan/">La impresionante imagen que registró a la vez la sombra de un eclipse solar y un huracán</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/la-impresionante-imagen-que-registro-a-la-vez-la-sombra-de-un-eclipse-solar-y-un-huracan/#respond" title="Comentarios en La impresionante imagen que registró a la vez la sombra de un eclipse solar y un huracán" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/">VI Juegos: Triple salto de Cuba y Pérez Dueñas</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/07/06/vi-juegos-triple-salto-de-cuba-y-perez-duenas/#respond" title="Comentarios en VI Juegos: Triple salto de Cuba y Pérez Dueñas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/el-arte-de-oswaldo-guayasamin-el-pintor-de-iberoamerica-revive-con-motivo-de-su-centenario/">El arte de Oswaldo Guayasamín, el Pintor de Iberoamérica, revive con motivo de su centenario</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/el-arte-de-oswaldo-guayasamin-el-pintor-de-iberoamerica-revive-con-motivo-de-su-centenario/#respond" title="Comentarios en El arte de Oswaldo Guayasamín, el Pintor de Iberoamérica, revive con motivo de su centenario" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/el-guerrillero-heroico-siempre-en-la-memoria/">El Guerrillero Heroico siempre en la memoria</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/el-guerrillero-heroico-siempre-en-la-memoria/#respond" title="Comentarios en El Guerrillero Heroico siempre en la memoria" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/festival-del-caribe-musica-danzas-rituales-y-colorido-en-el-desfile-de-la-serpiente/">Festival del Caribe: Música, danzas, rituales y colorido en el Desfile de la Serpiente</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/festival-del-caribe-musica-danzas-rituales-y-colorido-en-el-desfile-de-la-serpiente/#respond" title="Comentarios en Festival del Caribe: Música, danzas, rituales y colorido en el Desfile de la Serpiente" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/">La bandera que inspira a “ir por más” en Lima</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/la-feria-arte-en-la-rampa-abre-sus-puertas-este-sabado-en-el-pabellon-cuba/">La feria Arte en la Rampa abre sus puertas este sábado en el Pabellón Cuba</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/la-feria-arte-en-la-rampa-abre-sus-puertas-este-sabado-en-el-pabellon-cuba/#respond" title="Comentarios en La feria Arte en la Rampa abre sus puertas este sábado en el Pabellón Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/tope-bilateral-a-golpe-de-hachas-cuba-deja-tendidos-en-el-terreno-a-los-colegiales-norteamericanos/">Tope bilateral: A golpe de hachas, Cuba deja tendidos en el terreno a los colegiales norteamericanos</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/tope-bilateral-a-golpe-de-hachas-cuba-deja-tendidos-en-el-terreno-a-los-colegiales-norteamericanos/#respond" title="Comentarios en Tope bilateral: A golpe de hachas, Cuba deja tendidos en el terreno a los colegiales norteamericanos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/07/06/medidas-para-potenciar-la-economia-del-pais-en-las-condiciones-actuales-e-incremento-salarial-para-el-sector-presupuestado-partei/">Medidas para potenciar la economía del país en las condiciones actuales e incremento salarial para el sector presupuestado (ParteI)</a><div class="meta">06 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/07/06/medidas-para-potenciar-la-economia-del-pais-en-las-condiciones-actuales-e-incremento-salarial-para-el-sector-presupuestado-partei/#respond" title="Comentarios en Medidas para potenciar la economía del país en las condiciones actuales e incremento salarial para el sector presupuestado (ParteI)" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/07/05/ministro-de-salud-cuba-trabaja-sin-descanso-por-el-retorno-a-salvo-de-medicos-secuestrados-en-kenya/" title="Enlace a Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya">Ministro de Salud: Cuba trabaja sin descanso por el retorno a salvo de médicos secuestrados en Kenya</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/07/04/ministerio-de-comunicaciones-informa-sobre-normativas-derivadas-de-la-politica-de-informatizacion/" title="Enlace a Ministerio de Comunicaciones informa sobre normativas derivadas de la política de Informatización">Ministerio de Comunicaciones informa sobre normativas derivadas de la política de Informatización</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/07/05/tope-bilateral-los-bates-cubanos-callan-colegiales-norteamericanos-logran-su-tercera-victoria/" title="Enlace a Tope bilateral: Los bates cubanos callan, colegiales norteamericanos logran su tercera victoria">Tope bilateral: Los bates cubanos callan, colegiales norteamericanos logran su tercera victoria</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="AGRESIÓN IMPERIAL A VENEZUELA">AGRESIÓN IMPERIAL A VENEZUELA</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/05/cuba-denuncia-arremetida-imperial-de-estados-unidos-contra-venezuela-en-la-onu/" rel="bookmark">Cuba denuncia arremetida imperial de Estados Unidos contra Venezuela en la ONU</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 14:59:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/cuba-denuncia-arremetida-imperial-de-estados-unidos-contra-venezuela-en-la-onu/#respond" title="Comentarios en Cuba denuncia arremetida imperial de Estados Unidos contra Venezuela en la ONU" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/05/pueblo-venezolano-marcha-en-conmemoracion-de-los-208-anos-de-su-independencia/" rel="bookmark">Pueblo venezolano marcha en conmemoración de los 208 años de su Independencia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 12:43:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/pueblo-venezolano-marcha-en-conmemoracion-de-los-208-anos-de-su-independencia/#respond" title="Comentarios en Pueblo venezolano marcha en conmemoración de los 208 años de su Independencia" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/05/organizaciones-sociales-de-venezuela-denuncian-parcialidad-de-informe-sobre-derechos-humanos-en-el-pais/" rel="bookmark">Organizaciones sociales de Venezuela denuncian parcialidad de informe sobre Derechos Humanos en el país</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 08:47:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/organizaciones-sociales-de-venezuela-denuncian-parcialidad-de-informe-sobre-derechos-humanos-en-el-pais/#respond" title="Comentarios en Organizaciones sociales de Venezuela denuncian parcialidad de informe sobre Derechos Humanos en el país" >58</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="El Gobierno en Acción">El Gobierno en Acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/" rel="bookmark">La bandera que inspira a “ir por más” en Lima</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-06 08:44:00">6 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/06/diaz-canel-preside-acto-de-abanderamiento-de-delegacion-cubana-a-lima/#respond" title="Comentarios en La bandera que inspira a “ir por más” en Lima" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/07/05/en-alza-el-presidente-cubano-i/" rel="bookmark">En alza el presidente cubano (I)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 18:44:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/07/05/en-alza-el-presidente-cubano-i/#respond" title="Comentarios en En alza el presidente cubano (I)" >34</a>
        </span>
                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/05/llama-diaz-canel-cuba-a-que-el-sistema-empresarial-cubano-aporte-cada-vez-mas-al-desarrollo/" rel="bookmark">Llama Díaz-Canel Cuba a que el sistema empresarial cubano aporte cada vez más al desarrollo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 14:35:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/llama-diaz-canel-cuba-a-que-el-sistema-empresarial-cubano-aporte-cada-vez-mas-al-desarrollo/#respond" title="Comentarios en Llama Díaz-Canel Cuba a que el sistema empresarial cubano aporte cada vez más al desarrollo" >23</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/ley-helms-burton/" title="Ley Helms-Burton #LeyGarrote">Ley Helms-Burton #LeyGarrote</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/05/vicecanciller-ruso-serguei-riabkov-ley-helms-burton-no-significa-nada-para-el-desarrollo-de-los-nexos-con-cuba/" rel="bookmark">Vicecanciller ruso Serguéi Riabkov: Ley Helms-Burton no significa nada para el desarrollo de los nexos con Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-05 17:38:00">5 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/05/vicecanciller-ruso-serguei-riabkov-ley-helms-burton-no-significa-nada-para-el-desarrollo-de-los-nexos-con-cuba/#respond" title="Comentarios en Vicecanciller ruso Serguéi Riabkov: Ley Helms-Burton no significa nada para el desarrollo de los nexos con Cuba" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/03/tuitazo-este-jueves-para-condenar-el-bloqueo-contra-cuba-creemos-en-los-puentes-no-en-los-muros/" rel="bookmark">Tuitazo este jueves para condenar el bloqueo contra Cuba: Creemos en los puentes, no en los muros</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-03 11:20:00">3 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/03/tuitazo-este-jueves-para-condenar-el-bloqueo-contra-cuba-creemos-en-los-puentes-no-en-los-muros/#respond" title="Comentarios en Tuitazo este jueves para condenar el bloqueo contra Cuba: Creemos en los puentes, no en los muros" >17</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/29/video-mapping-otra-inciativa-para-denunciar-la-ley-helms-burton/" rel="bookmark">Video mapping viste la Cancillería cubana contra la Ley Helms-Burton</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-29 10:53:00">29 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/29/video-mapping-otra-inciativa-para-denunciar-la-ley-helms-burton/#respond" title="Comentarios en Video mapping viste la Cancillería cubana contra la Ley Helms-Burton" >4</a>
        </span>
                                                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/">Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/#respond" title="Comentarios en Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)" >470</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/">¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/#respond" title="Comentarios en ¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)" >486</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/">Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía</a><div class="meta">27 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/#respond" title="Comentarios en Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía" >837</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/22/calor-en-cuba-instituto-de-meteorologia-alerta-sobre-altas-temperaturas/">Calor en Cuba: Instituto de Meteorología alerta sobre altas temperaturas</a><div class="meta">22 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/22/calor-en-cuba-instituto-de-meteorologia-alerta-sobre-altas-temperaturas/#respond" title="Comentarios en Calor en Cuba: Instituto de Meteorología alerta sobre altas temperaturas" >117</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/20/polvo-del-sahara-cubre-gran-parte-del-caribe/">Polvo del Sahara cubre gran parte del Caribe</a><div class="meta">20 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/20/polvo-del-sahara-cubre-gran-parte-del-caribe/#respond" title="Comentarios en Polvo del Sahara cubre gran parte del Caribe" >30</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/14/etecsa-comienza-venta-de-telefonos-inalambricos-en-moneda-nacional/">ETECSA comienza venta de teléfonos inalámbricos en moneda nacional</a><div class="meta">14 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/14/etecsa-comienza-venta-de-telefonos-inalambricos-en-moneda-nacional/#respond" title="Comentarios en ETECSA comienza venta de teléfonos inalámbricos en moneda nacional" >306</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/09/chernobil-se-cura-en-la-habana-el-episodio-que-no-conto-hbo/">Chernóbil se cura en La Habana: El episodio que no contó HBO</a><div class="meta">09 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/09/chernobil-se-cura-en-la-habana-el-episodio-que-no-conto-hbo/#respond" title="Comentarios en Chernóbil se cura en La Habana: El episodio que no contó HBO" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/07/pueden-los-cubanos-residentes-en-el-exterior-invertir-en-nuestro-pais/">¿Pueden los cubanos residentes en el exterior invertir en nuestro país?</a><div class="meta">07 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/07/pueden-los-cubanos-residentes-en-el-exterior-invertir-en-nuestro-pais/#respond" title="Comentarios en ¿Pueden los cubanos residentes en el exterior invertir en nuestro país?" >152</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/">Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)</a><div class="meta">04 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/#respond" title="Comentarios en Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/">Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales</a><div class="meta">03 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/#respond" title="Comentarios en Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales" >336</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/06/30/diaz-canel-las-instituciones-culturales-existen-por-y-para-los-creadores-y-su-obra/">Díaz-Canel: “Las instituciones culturales existen por y para los creadores y su obra” (+ Video)</a><div class="meta">30 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/06/30/diaz-canel-las-instituciones-culturales-existen-por-y-para-los-creadores-y-su-obra/#respond" title="Comentarios en Díaz-Canel: “Las instituciones culturales existen por y para los creadores y su obra” (+ Video)" >178</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/">Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/#respond" title="Comentarios en Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)" >470</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/">¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/#respond" title="Comentarios en ¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)" >486</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/">Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía</a><div class="meta">27 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/#respond" title="Comentarios en Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía" >837</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/27/cuba-es-el-pais-mas-seguro-de-america-latina-para-ser-nino-nina-y-adolescente/">Cuba es el país más seguro de América Latina para ser niño, niña y adolescente</a><div class="meta">27 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/27/cuba-es-el-pais-mas-seguro-de-america-latina-para-ser-nino-nina-y-adolescente/#respond" title="Comentarios en Cuba es el país más seguro de América Latina para ser niño, niña y adolescente" >60</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/09/chernobil-se-cura-en-la-habana-el-episodio-que-no-conto-hbo/">Chernóbil se cura en La Habana: El episodio que no contó HBO</a><div class="meta">09 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/09/chernobil-se-cura-en-la-habana-el-episodio-que-no-conto-hbo/#respond" title="Comentarios en Chernóbil se cura en La Habana: El episodio que no contó HBO" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/07/pueden-los-cubanos-residentes-en-el-exterior-invertir-en-nuestro-pais/">¿Pueden los cubanos residentes en el exterior invertir en nuestro país?</a><div class="meta">07 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/07/pueden-los-cubanos-residentes-en-el-exterior-invertir-en-nuestro-pais/#respond" title="Comentarios en ¿Pueden los cubanos residentes en el exterior invertir en nuestro país?" >152</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/cuba-no-se-amedrenta-ante-las-medidas-de-reforzamiento-del-bloqueo/">Declaración del Gobierno Revolucionario: Cuba no se amedrenta ante las medidas de reforzamiento del Bloqueo</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/cuba-no-se-amedrenta-ante-las-medidas-de-reforzamiento-del-bloqueo/#respond" title="Comentarios en Declaración del Gobierno Revolucionario: Cuba no se amedrenta ante las medidas de reforzamiento del Bloqueo" >86</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/">Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)</a><div class="meta">04 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/#respond" title="Comentarios en Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2015/10/14/oliver-stone-la-revolucion-cubana-es-una-asombrosa-historia-de-independencia/">Oliver Stone: “La Revolución Cubana es una asombrosa historia de independencia”</a><div class="meta">14 octubre 2015<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2015/10/14/oliver-stone-la-revolucion-cubana-es-una-asombrosa-historia-de-independencia/#respond" title="Comentarios en Oliver Stone: “La Revolución Cubana es una asombrosa historia de independencia”" >30</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/07/02/en-vivo-mesa-redonda-sobre-nuevas-medidas-economicas-y-aumento-salarial-video/">Díaz-Canel en la Mesa Redonda: Las nuevas medidas sólo tendrán éxito si el pueblo las hace suyas (+ Video)</a><div class="meta">02 julio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/07/02/en-vivo-mesa-redonda-sobre-nuevas-medidas-economicas-y-aumento-salarial-video/#respond" title="Comentarios en Díaz-Canel en la Mesa Redonda: Las nuevas medidas sólo tendrán éxito si el pueblo las hace suyas (+ Video)" >1014</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/">Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía</a><div class="meta">27 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/27/gobierno-cubano-aprueba-incremento-salarial-y-medidas-para-impulsar-la-economia/#respond" title="Comentarios en Gobierno cubano aprueba incremento salarial y medidas para impulsar la economía" >849</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/07/ante-compleja-situacion-con-los-medicamentos-cuba-adopta-medidas-para-su-estabilizacion/">Ante compleja situación con los medicamentos, Cuba adopta medidas para su estabilización</a><div class="meta">07 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/07/ante-compleja-situacion-con-los-medicamentos-cuba-adopta-medidas-para-su-estabilizacion/#respond" title="Comentarios en Ante compleja situación con los medicamentos, Cuba adopta medidas para su estabilización" >692</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/">¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/quienes-se-benefician-del-incremento-salarial-en-cuba-infografia-y-video/#respond" title="Comentarios en ¿Quiénes se benefician del incremento salarial en Cuba? (+ Infografías y Video)" >498</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/">Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)</a><div class="meta">28 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/28/presidente-cubano-ofrece-nuevos-detalles-sobre-el-incremento-salarial/#respond" title="Comentarios en Presidente cubano ofrece nuevos detalles sobre el incremento salarial (+ Video)" >490</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2019/06/03/feliz-cumpleanos-raul/">¡Feliz cumpleaños Raúl!</a><div class="meta">03 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2019/06/03/feliz-cumpleanos-raul/#respond" title="Comentarios en ¡Feliz cumpleaños Raúl!" >388</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/">Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales</a><div class="meta">03 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/#respond" title="Comentarios en Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales" >336</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/">Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)</a><div class="meta">04 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/#respond" title="Comentarios en Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/29/texto-de-las-palabras-del-presidente-cubano-valorando-las-nuevas-medidas-economicas-del-pais-anuncia-mesas-redondas-sobre-el-tema-martes-y-miercoles/">Texto de las palabras del Presidente cubano valorando las nuevas medidas económicas del país: Anuncia Mesas Redondas sobre el tema martes y miércoles (+Video)</a><div class="meta">29 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/29/texto-de-las-palabras-del-presidente-cubano-valorando-las-nuevas-medidas-economicas-del-pais-anuncia-mesas-redondas-sobre-el-tema-martes-y-miercoles/#respond" title="Comentarios en Texto de las palabras del Presidente cubano valorando las nuevas medidas económicas del país: Anuncia Mesas Redondas sobre el tema martes y miércoles (+Video)" >326</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/14/etecsa-comienza-venta-de-telefonos-inalambricos-en-moneda-nacional/">ETECSA comienza venta de teléfonos inalámbricos en moneda nacional</a><div class="meta">14 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/14/etecsa-comienza-venta-de-telefonos-inalambricos-en-moneda-nacional/#respond" title="Comentarios en ETECSA comienza venta de teléfonos inalámbricos en moneda nacional" >307</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1218059,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=4.02'></script>
</footer>

    </body>
</html>