<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Se activa completamente la Helms-Burton: La jauría se alebresta | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Se activa completamente la Helms-Burton: La jauría se alebresta">
<meta name="twitter:description" content="La administración Trump dio el pistoletazo de arrancada. Tribunales y jueces andan expectantes ante la previsible avalancha de casos. La supuesta danza de los millones ha comenzado a bailarse. La jau">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/05/Helms-Burton-940.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La administración Trump dio el pistoletazo de arrancada. Tribunales y jueces andan expectantes ante la previsible avalancha de casos. La supuesta danza de los" />

<meta name="keywords"  content="especiales,política" />

<link rel="canonical" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Se activa completamente la Helms-Burton: La jauría se alebresta RSS de los comentarios" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.00' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css&#038;ver=4.00' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.00' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.00' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.00'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1191837' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F05%2F03%2Fse-activa-la-helms-burton-la-jauria-se-alebresta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F05%2F03%2Fse-activa-la-helms-burton-la-jauria-se-alebresta%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/">
<meta property="og:title" content="Se activa completamente la Helms-Burton: La jauría se alebresta">
<meta property="og:description" content="La administración Trump dio el pistoletazo de arrancada. Tribunales y jueces andan expectantes ante la previsible avalancha de casos. La supuesta danza de los millones ha comenzado a bailarse. La jauría miamera se alebresta. La El capítulo III de la ley Helms-Burton ha entrado en vigor con todo su carga de odio, irracionalidad y extraterritorialidad&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/05/Helms-Burton-940.jpg">
<meta property="og:image:width" content="940">
<meta property="og:image:height" content="517">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/05/rubio-ileana-y-mario.jpg">
<meta property="og:image:width" content="791">
<meta property="og:image:height" content="340">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/05/John-Bolton-asesor-de-Seguridad-Nacional-habla-sobre-Venezuela-en-la-Casa-Blanca-el-martes-30-de-abril-del-2019-en-Washington.-Foto-AP.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="513">
<meta property="article:published_time" content="2019-05-03T06:12:25-04:00">
<meta property="article:modified_time" content="2019-05-03T06:43:47-04:00">
<meta property="article:section" content="Especiales">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Bloqueo">
<meta property="article:tag" content="Bloqueo contra Cuba">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Ley Helms-Burton">
<meta property="article:tag" content="Relaciones Cuba Estados Unidos">
<link rel="amphtml" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1191837 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/05/02/ee-uu-activa-titulo-iii-de-la-ley-helms-burton-contra-cuba-pese-a-gran-rechazo/" title="Enlace a EE.UU. activa título III de la Ley Helms-Burton contra Cuba, pese a gran rechazo">EE.UU. activa título III de la Ley Helms-Burton contra Cuba, pese a gran rechazo</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/" title="Enlace a De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra">De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached beba5bf549280a577eb0df2cffb7cde5 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 5c71bec19649a087eab221dece40c54e -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1191837 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-politica-temas tag-bloqueo tag-bloqueo-contra-cuba tag-cuba tag-estados-unidos tag-ley-helms-burton tag-relaciones-cuba-estados-unidos serie-bloqueo-contra-cuba serie-diferendo-cuba-estados-unidos serie-relaciones-cuba-ee-uu autor-randy-alonso referencia-fotodestacada especiales-portada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1191837">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/especiales/" rel="category tag" title="Ver todos los art&iacute;culos de Especiales">Especiales</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Se activa completamente la Helms-Burton: La jauría se alebresta</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/randy-alonso/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Randy Alonso Falcón">Randy Alonso Falcón</a>
            </div>
                                            <div>
                <strong>Publicado en: </strong>
                                                                                                                                                            <a href="http://www.cubadebate.cu/serie/bloqueo-contra-cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Bloqueo contra Cuba">Bloqueo contra Cuba</a>, <a href="http://www.cubadebate.cu/serie/diferendo-cuba-estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Diferendo Estados Unidos - Cuba">Diferendo Estados Unidos - Cuba</a>, <a href="http://www.cubadebate.cu/serie/relaciones-cuba-ee-uu/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Relaciones Cuba-EE.UU">Relaciones Cuba-EE.UU</a>
            </div>
                                             <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/bloqueo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Bloqueo">Bloqueo</a>, <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Bloqueo contra Cuba">Bloqueo contra Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/ley-helms-burton/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ley Helms-Burton">Ley Helms-Burton</a>, <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Relaciones Cuba Estados Unidos">Relaciones Cuba Estados Unidos</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="aligncenter size-large wp-image-1188087" src="http://media.cubadebate.cu/wp-content/uploads/2019/04/helms-burton-clinton-trump-bolton-580x330.png" alt="" width="580" height="330" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/04/helms-burton-clinton-trump-bolton-580x330.png 580w,http://media.cubadebate.cu/wp-content/uploads/2019/04/helms-burton-clinton-trump-bolton-768x436.png 768w,http://media.cubadebate.cu/wp-content/uploads/2019/04/helms-burton-clinton-trump-bolton.png 1200w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>La administración Trump dio el pistoletazo de arrancada. Tribunales y jueces andan expectantes ante la previsible avalancha de casos. La jauría miamera se alebresta. La  El capítulo III de la <a href="/etiqueta/ley-helms-burton/">ley Helms-Burton</a> ha entrado en vigor con todo su carga de odio, irracionalidad y extraterritorialidad imperial. La Ley Garrote o Ley de la Esclavitud se planta amenazante ante el mundo.</p>
<p><strong>El primer caso abierto en tribunales no carece de simbolismos. Arremete contra la industria de cruceros, que ha crecido extraordinariamente en los últimos años en cantidad de viajes a Cuba. Limitar, conculcar, prohibir los viajes a Cuba es una obsesión del gobierno estadounidense y sobre todo de la ultraderecha anticubana. Lo fue antes, y lo es ahora mucho más.</strong></p>
<p>Según las agencias noticiosas, la<a href="https://es.wikipedia.org/wiki/Carnival_Cruise_Line"  target="_blank" rel="nofollow noopener"> empresa de cruceros Carnival</a> fue demandada este jueves en los tribunales federales de Miami por el uso de instalaciones portuarias en Cuba que después de la revolución de 1959 fueron nacionalizadas.</p>
<p>Las primeras demandas fueron interpuestas por Javier García Bengoechea, un médico que emigró hace 59 años, quien dice ser el &#8220;legítimo propietario&#8221; del puerto de Santiago de Cuba, y el estadounidese residente en el Reino Unido Mickael Behn, cuya familia originaria de Kentucky poseía la compañía Havana Docks Corporation en el puerto habanero hasta que le fue nacionalizada. Behn</p>
<p>El abogado de los demandantes dijo que sus clientes &#8220;tienen derecho&#8221; a una compensación equivalente al triple del valor actual de esas propiedades en el mercado.</p>
<p>La arremetida contra Carnival y otros grupos de la industria de cruceros ya había sido anunciada por el terrorista Orlando Gutiérrez Boronat, uno de los mayores receptores de los fondos subversivos de la NED, quien el pasado 16 de abril había anunciado que la activación del Título III tendría consecuencias graves en las compañías de cruceros estadounidenses que &#8220;invierten en los muelles de La Habana o Santiago&#8221;. &#8220;Lo que no es de recibo&#8221;, había dicho el camaján Gutiérres, es que estas empresas de cruceros &#8220;hagan negocio con el régimen cubano pagándole a este directamente&#8221;.</p>
<p>Según El Nuevo Herald, los dos demandantes iniciales pretenden extender su demanda hacia otras compañías de cruceros. La danza de los millones ha comenzado a ejecutarse con partitura de ilegalidad</p>
<div id="attachment_1105579" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1105579"><img class="size-large wp-image-1105579" src="http://media.cubadebate.cu/wp-content/uploads/2018/09/PortHavana-Crucero-Edificio-580x375.jpg" alt="" width="580" height="375" /><p class="wp-caption-text">El Carnival Paradise en el puerto de La Habana. Foto: Deny Extremera / Cubadebate</p></div>
<h3>Otros que se frotan las manos</h3>
<p><strong>Los medios de Miami y otros alineados a las políticas anticubanas han propagado con fruición en estos días otras probables demandas que se preparan.</strong></p>
<p>Los descendientes de un tal Rafael Lucas Sánchez Hill dicen que reclamarán &#8220;una compensación adecuada&#8221; por los hoteles que se explotan en más de 40 mil hectáreas al norte de Holguín que supuestamente le pertenecían al finado.</p>
<p>José Ramón López, residente en España e hijo de José López Vilaboy se dice propietario por herencia del Aeropuerto Internacional &#8220;José Martí&#8221; y de Cubana de Aviación, por los que reclamará &#8220;cifras bastante voluminosas&#8221; según declaró a un programa de la TV miamera. López agradeció a Trump y su equipo por haber hecho realidad que &#8220;después de 60 años se haga justicia&#8221;.</p>
<p>Otro medio habla de la posible reclamación de los ex-dueños de la playa El Salado, situada al oeste de La Habana.</p>
<p>Pronto se espera el show judicial de Nicolás (Nick) Gutiérrez, el presidente de la llamada Asociación de Hacendados Cubanos en Estados Unidos, uno de los abogados que se sumó a la redacción de la Helms-Burton de la mano de Bacardí. Gutiérrez, bisnieto del empresario de origen español Nicolás Castaño Capetillo, y cuya familia tuvo importantes vínculos con Batista, reclama dos ingenios azucareros, fincas para la cría de ganado, un banco y una compañía de seguros, entre otros activos. Aunque si uno lo oye hablar se cree que es el dueño de casi todo Cienfuegos.</p>
<p>Uno tras otro saldrán nuevos reclamantes a la palestra. Es lo que persigue la decisión de la Casa Blanca: magnificar, amenazar, asustar. <strong>La Subsecretaria para Asuntos del Hemisferio Occidental en el Departamento de Estado, Kimberlay Breier, declaraba a la prensa el pasado 17 de abril:</strong> &#8220;&#8230;la Comisión de Resolución de Reclamaciones Extranjeras (Foreign Claims Sttlement Comission) -que es una agencia independiente del departamento de Justicia- ha certificado cerca de 6 000 reclamos de bienes confiscados en Cuba, por un valor total de cerca de US$ 2.000 millones. Con intereses, creemos que ese valor es cercano a los US$ 8.000 millones. La estimación más reciente que tenemos, que corresponde a 1996, cuando se promulgó la ley, es que podría haber hasta 200 mil reclamos no certificados, que no certificó la Comisión de Resolución de Reclamaciones Extranjeras, y ese valor podría ascender a decenas de miles de millones de dólares&#8221;.</p>
<div id="attachment_1174453" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1174453"><img class="size-large wp-image-1174453" src="http://media.cubadebate.cu/wp-content/uploads/2019/03/FOTO-1-580x367.jpg" alt="" width="580" height="367" /><p class="wp-caption-text">Caricatura: Osval.</p></div>
<h3>Preparando el tumbe</h3>
<p>El paso dado por la administración Trump al ritmo de Bolton-Pompeo-Rubio y compañía, no sólo creará serios embrollos al estamento judicial estadounidense, sino que también puede generar un nuevo e impensado compromiso para el contribuyente de ese país u otra nueva fórmula para  alimentar de billetes a la industria anticubana..</p>
<p>Al parecer no basta con el inútil gasto de unos 50 millones de dólares del presupuesto de cada año que se destinan a los planes subversivos contra Cuba y el sostenimiento de los engendros de las mal llamadas Radio y TV Martí.</p>
<p>Ahora también están los que aspiran a que el contribuyente norteamericano les pague el proceso judicial para recibir &#8220;indemnización&#8221; al amparo de la Helms-Burton.</p>
<p>Un pequeño empresario de Miami nombrado Emilio Izquierdo, quien dice venir de una familia que tenía varias propiedades en la costa norte de Pinar del Río, declaró a un medio local que estaba preocupado por los &#8220;exiliados pobres&#8221;, muchos de los cuales se mantienen con los apoyos del gobierno estadounidense, que no cuentan con los recursos para demandar por las propiedades que &#8220;perdieron en Cuba&#8221;..</p>
<p>&#8220;Debemos hacer un fondo para esas personas y voy a plantearlo a los legisladores por la Florida&#8221;, aununció Izquierdo como fórmula salvadora.</p>
<h3>La mafia anticubana en sus palabras</h3>
<p><img class="aligncenter size-large wp-image-1192195" src="http://media.cubadebate.cu/wp-content/uploads/2019/05/rubio-ileana-y-mario-580x249.jpg" alt="" width="580" height="249" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/05/rubio-ileana-y-mario-580x249.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/05/rubio-ileana-y-mario-768x330.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2019/05/rubio-ileana-y-mario.jpg 791w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Los que en los cincuenta se creían dueños de Cuba, y algunos de sus descendientes, piensan que han coronado sus sueños de volver a apropiarse de casi todos los suelos, las industrias, los servicios y los negocios en Cuba; o al menos se apropiarán de manera ilegal de jugosos dividendos financieros que puedan dejarles estos juicios por reclamación amparados en la Helms-Burton.</p>
<p><strong>La empresa licorera Bacardí</strong>, radicada en Bermudas, cuyos millones y abogados redactaron e impulsaron la Helms-Burton, declaró en un comunicado hace semanas su respaldo a la activación del Título III: &#8220;Respaldamos el derecho y la capacidad de los afectados para buscar justicia y evitar un mayor tráfico de propiedades robadas&#8221;.</p>
<p><strong>El tal Nick Gutiérrez</strong> dejó claro cual es la clave: &#8220;Ahora sí va a desalentar la inversión extranjera en Cuba, porque pueden ser demandadas por la familia que era dueña de alguna propiedad&#8221;.</p>
<p>Una denominada Asamblea de la Resistencia aduce que se trata de &#8220;propiedades robadas por el régimen a sus legítmos dueños&#8221;, cuyos recursos son utilizados para &#8220;incrementar la represión al pueblo cubano y extender la ocupación que ejerce en Venezuela&#8221;</p>
<p><strong>La aborrecible Silvya Iriondo</strong>, rostro visible en cuanta aventura contra Cuba se organice, dino que el paso supone un &#8220;paso decisivo para la libertad de Cuba y Venezuela, así como para el fin de la impunidad del régimen de La Habana&#8221;.</p>
<p><strong>Ileana Ros-Lehtinen</strong>, ya fuera del Congreso, dijo  que la nueva medida era &#8220;un acto histórico&#8221;. &#8220;Cuando escribimos y pasamos la ley Helms-Burton hace tantos años, nunca pensábamos que no se iba a implementar totalmente. Ahora, al fin, la ley LIBERTAD se aplicará como la escribimos. ¡Wow!&#8221;, exclamó alborozada la nombrada por los cubanos como La Loba Feroz.</p>
<p><strong>Para el Senador Bob Menéndez</strong> es &#8220;una buena decisión que permite a los ciudadanos estadounidenses demandar en los tribunales al régimen cubano&#8221;</p>
<p>&#8220;Durante décadas el régimen autoritario cubano se ha aprovechado del robo de la propiedad privada y ha usado esos bienes en sus negocios con inversores foráneos, y utilizando las ganancias para mantenerse en el poder y oprimir al pueblo&#8221;.</p>
<p>Según el congresista por New Jersey hay que aplicar más presión sobre el Gobierno cubano con acciones concretas porque la vía diplomática no ha tenido éxito en las últimas seis décadas, opinó.</p>
<p>El Senador floridano e impulsor de las medidas coercitivas  de la administración Trump contra Cuba , <strong>Marco Rubio, cele</strong>bró la medida como era de esperar, y expresó el propio 17 de abril en su cuenta de Twitter: &#8220;Al permitir a los ciudadanos estadounidenses reclamar al regimen de Castro por las propiedades que les fueron robadas en Cuba, Donald Trump está terminando casi 6 décadas de injusticia. Ello además sanciona al régimen por su criminal apoyo al régimen de Maduro y honra a los veteranos de la Brigada 2506 en este aniversario 58 de Bahía de Cochinos&#8221;.</p>
<p>Por su parte, el Representante Mario Díaz-Balart  recalcó que &#8220;la implementación del Título III de la Ley Helms-Burton permitirá a las víctimas de expropiaciones por parte del régimen de Castro demandar a inversionistas extranjeros inescrupulosos que se beneficiaron del uso de sus propiedades robadas&#8221;.</p>
<p>&#8220;Los años de consecutivas prórrogas han creado una falsa sensación de impunidad&#8221;, dijo el legislador floridano.</p>
<h3>La mentira otra vez como pretexto. La amenaza nuevamente como arma</h3>
<div id="attachment_1192197" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1192197"><img class="size-large wp-image-1192197" src="http://media.cubadebate.cu/wp-content/uploads/2019/05/John-Bolton-asesor-de-Seguridad-Nacional-habla-sobre-Venezuela-en-la-Casa-Blanca-el-martes-30-de-abril-del-2019-en-Washington.-Foto-AP-580x387.jpg" alt="" width="580" height="387" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/05/John-Bolton-asesor-de-Seguridad-Nacional-habla-sobre-Venezuela-en-la-Casa-Blanca-el-martes-30-de-abril-del-2019-en-Washington.-Foto-AP-580x387.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/05/John-Bolton-asesor-de-Seguridad-Nacional-habla-sobre-Venezuela-en-la-Casa-Blanca-el-martes-30-de-abril-del-2019-en-Washington.-Foto-AP.jpg 768w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">John Bolton, asesor de Seguridad Nacional, habla sobre Venezuela en la Casa Blanca el martes 30 de abril del 2019, en Washington. Allí lanzó sus habituales mentiras contra Cuba. Foto AP</p></div>
<p>Mentira tras mentira se ha construido en 60 años la fracasada política de Washington contra Cuba. Esta vez no es diferente. Quizás mas falsa y farsa que nunca.</p>
<p>Si en los 60 se estableció el bloqueo culpando a las nacionalizaciones y a la maligna influencia de Cuba en la región; si en los 70 se justificó con la supuesta dominación soviética; si se hizo en los 80 con la presencia internacionalista cubana en África; si después se manipuló como excusa la situación de los derechos humanos; ahora la Casa Blanca asume como ridículo pretexto la supuesta injerencia cubana en Venezuela.</p>
<p>La Casa Blanca envió un memorando secreto a los diplomáticos acreditados en Washington en el que se expresa como argumento para el aumento de las saciones la supuesta presencia de militares y servicios de inteligencia cubanos en Venezuela.</p>
<p>El Secretario de Estado, Mike Pompeo, <a href="/temas/politica-temas/2019/04/17/en-vivo-pompeo-anuncia-plena-activacion-del-titulo-iii-de-la-helms-burton-a-partir-del-2-de-mayo/#.XMrquthfzIU">al anunciar la activación total del Título III</a> lo justificó con que &#8220;el detente con ese régimen ha fracasado&#8221;, por la falta de cambios internos y por &#8220;el comportamiento de Cuba en el hemisferio occidental que mina la seguridad y estabilidad de los países a lo largo de la región, lo cual amenaza directamente los intereses de seguridad nacional de Estados Unidos&#8221;. (América para los americanos, no?).</p>
<p>Acusó a Cuba de haber &#8220;exportado durante años sus tácticas de intimidación, represión y violencia a Venezuela en apoyo directo del régimen de Nicolás Maduro.&#8221;. Y afirmó: &#8220;hoy estamos haciendo que el gobierno cubano rinda cuentas por confiscar bienes estadounidenses. Estamos ayudando a aquellos que fueron robados por el régimen a que sean compensados por sus propiedades (&#8230;) y estamos promoviendo los derechos humanos y la democracia para el pueblo cubano&#8221;</p>
<p>El procaz mentiroso John Bolton, Asesor de seguridad nacional de Estados Unidos, afirmó con descaro que Cuba tenía &#8220;20 mil matones&#8221; en Venezuela. Una mentira que ha repetido con empeño en las últimas semanas.</p>
<p>El pasado martes, tras el fallido Golpe de Estado en Venezuela, Bolton no perdió tiempo en afirmar: &#8220;Los cubanos han desempeñado un papel muy importante hoy para mantener en el poder a Maduro [&#8230;] No sabemos exactamente cuál es ahora la estructura de mando (de los militares venezolanos), sólo que, probablemente, responde a órdenes de La Habana&#8221;</p>
<p>Poco se puede esperar de una administración donde el Jefe de la diplomacia se vanaglorió hace unos días en un recinto universitario de sus andanzas en la CIA: &#8220;Yo era el director de la CIA. Mentimos, engañamos y robamos. Teníamos hasta cursos de entrenamiento&#8221; dijo a cajas destempladas en la Universidad de Texas A&amp;M.</p>
<h3>Manipulación descarada</h3>
<div id="attachment_1170803" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1170803 firma"><img class="size-large wp-image-1170803 firma" src="http://media.cubadebate.cu/wp-content/uploads/2019/03/firma-ley-helms-burton-580x404.png"><p class="wp-caption-text">Infografía: Edilberto Carmona</p></div>
<p>Los fundamentos de la Ley Helms-Burton y los basamentos con que la administración Trump activa el Título III han sido descaradamente manipulados.El uso perverso de los término confiscaciones ilegales o robos de propiedades y la apertura a reclamaciones a ciudadanos que no eran estadounidenses en el momento de perder sus propiedades son parte del rejuego avieso e ilegal de este engendro.</p>
<p>El pasado 17 de abril, una funcionaria de alto rango del Departamento de Estado que no se identificó, dio una conferencia de prensa vía telefónica a los medios de comunicación, acerca de la Política de los Estados Unidos hacia Cuba en la que señaló : &#8220;El propósito de la legislación , como fue originalmente aprobada, fue asegurar que se haga justicia para aquellos <strong>cuya propiedad fue confiscada ilegalmente</strong> por el régimen cubano. Entonces, por supuesto que cualquier compañía europea, cualquier compañía estadounidense, cualquier compañía alrededor del mundo que trafique en propiedad que fue confiscada por el régimen efectivamente tiene la posibilidad de ser afectada por esta legislación&#8221;</p>
<p>Recurro entonces a algo que la finada Dra. Olga Miranda dijera hace 19 años en la Mesa Redonda: &#8220;Yo quisiera hacer primero una distinción entre confiscación y nacionalización [&#8230;] son dos instituciones completamente distintas. Incluso la Revolución Cubana comienza el proceso de reivindicación de sus riquezas mediante los actos de confiscación a las propiedades del tirano y sus secuaces.Fíjense que en enero del año 1959, empezamos a actuar en ese sentido, y solamente en mayo, cinco meses después, fue que aplicamos la primera medida de nacionalización, que es la Ley de Reforma Agraria.</p>
<p>[&#8230;]</p>
<p>&#8220;La confiscación es la consecuencia de un delito. Todos esos señores eran delincuentes y, por lo tanto, se les confiscaron sus bienes.</p>
<p>&#8220;La nacionalización es una medida económico-social, y por tanto, lleva aparejada una compensación. El confiscado no lleva ninguna indemnización; el nacionalizado sí lleva una indemnización o una compensación -y voy a decir una palabra ahora que quisiera que se retuviera en nuestro pensamiento- apropiada, según las leyes y circunstancias del país nacionalizador. Ese principio es una norma consuetudinaria del derecho internacional.&#8221;</p>
<p>¿Por qué no se compensó a las empresas estadounidenses nacionalizadas? ¿Qué derechos tienen los herederos de los dueños de propiedades confiscadas por el criminal origen de esa riqueza? ¿Qué puede pasar con las demandas? ¿Se acaban aquí las recetas anticubanas de Washington? ¿Se cruzará de brazos el mundo ante tanta soberbia e imposición imperial?</p>
<p>Sobre eso hablaremos en un próximo trabajo.</p>
<p>(Continuará)</p>
<p>&nbsp;</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-210">Bloqueo contra Cuba</a><span class="down_arrow"></span></li>
        <li><a href="#term-53">Especiales</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-210" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Se activa completamente la Helms-Burton: La jauría se alebresta" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" >Se activa completamente la Helms-Burton: La jauría se alebresta</a>
                    <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Reiteran denuncias por el recrudecimiento del bloqueo de EE.UU. sobre marcas y patentes" href="http://www.cubadebate.cu/noticias/2019/04/25/reiteran-denuncias-recrudecimiento-del-bloqueo-de-ee-uu-sobre-marcas-y-patentes/" >Reiteran denuncias por el recrudecimiento del bloqueo de EE.UU. sobre marcas y patentes</a>
                    <div class="meta">
    <time datetime="2019-04-25 09:09:00">25 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/25/reiteran-denuncias-recrudecimiento-del-bloqueo-de-ee-uu-sobre-marcas-y-patentes/#respond" title="Comentarios en Reiteran denuncias por el recrudecimiento del bloqueo de EE.UU. sobre marcas y patentes" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Editorial de Cubadebate: Ante la agresión imperial, la misma convicción de Victoria que nos inculcó Fidel" href="http://www.cubadebate.cu/temas/politica-temas/2019/04/17/ante-la-agresion-imperial-la-misma-conviccion-de-victoria-que-nos-inculco-fidel/" >Editorial de Cubadebate: Ante la agresión imperial, la misma convicción de Victoria que nos inculcó Fidel</a>
                    <div class="meta">
    <time datetime="2019-04-17 17:24:00">17 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/politica-temas/2019/04/17/ante-la-agresion-imperial-la-misma-conviccion-de-victoria-que-nos-inculco-fidel/#respond" title="Comentarios en Editorial de Cubadebate: Ante la agresión imperial, la misma convicción de Victoria que nos inculcó Fidel" >53</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La Ley Helms-Burton: Una historia silenciada (I)" href="http://www.cubadebate.cu/opinion/2019/04/13/la-ley-helms-burton-una-historia-silenciada-i/" >La Ley Helms-Burton: Una historia silenciada (I)</a>
                    <div class="meta">
    <time datetime="2019-04-13 00:04:00">13 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/04/13/la-ley-helms-burton-una-historia-silenciada-i/#respond" title="Comentarios en La Ley Helms-Burton: Una historia silenciada (I)" >9</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Rechaza Bruno Rodríguez anuncio de Secretario de Estado de EE.UU. sobre Ley Helms-Burton" href="http://www.cubadebate.cu/noticias/2019/04/04/rechaza-bruno-rodriguez-anuncio-de-secretario-de-estado-de-ee-uu-sobre-ley-helms-burton/" >Rechaza Bruno Rodríguez anuncio de Secretario de Estado de EE.UU. sobre Ley Helms-Burton</a>
                    <div class="meta">
    <time datetime="2019-04-04 01:30:00">4 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/04/rechaza-bruno-rodriguez-anuncio-de-secretario-de-estado-de-ee-uu-sobre-ley-helms-burton/#respond" title="Comentarios en Rechaza Bruno Rodríguez anuncio de Secretario de Estado de EE.UU. sobre Ley Helms-Burton" >26</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Bloqueo contra Cuba" href="http://www.cubadebate.cu/serie/bloqueo-contra-cuba/">ir a Bloqueo contra Cuba</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-53" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Se activa completamente la Helms-Burton: La jauría se alebresta" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" >Se activa completamente la Helms-Burton: La jauría se alebresta</a>
                    <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El juicio de las redes sociales" href="http://www.cubadebate.cu/especiales/2019/05/03/el-juicio-de-las-redes-sociales/" >El juicio de las redes sociales</a>
                    <div class="meta">
    <time datetime="2019-05-03 00:15:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/el-juicio-de-las-redes-sociales/#respond" title="Comentarios en El juicio de las redes sociales" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ramiro Guerra: Danzar más allá de la muerte" href="http://www.cubadebate.cu/especiales/2019/05/03/ramiro-guerra-danzar-mas-alla-de-la-muerte/" >Ramiro Guerra: Danzar más allá de la muerte</a>
                    <div class="meta">
    <time datetime="2019-05-03 00:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/ramiro-guerra-danzar-mas-alla-de-la-muerte/#respond" title="Comentarios en Ramiro Guerra: Danzar más allá de la muerte" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/" >Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo</a>
                    <div class="meta">
    <time datetime="2019-05-02 18:12:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/#respond" title="Comentarios en Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra" href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/" >De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra</a>
                    <div class="meta">
    <time datetime="2019-05-02 18:10:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/#respond" title="Comentarios en De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Especiales" href="http://www.cubadebate.cu/categoria/especiales/">ir a Especiales</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Se activa completamente la Helms-Burton: La jauría se alebresta" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" >Se activa completamente la Helms-Burton: La jauría se alebresta</a>
                    <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/" >Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa</a>
                    <div class="meta">
    <time datetime="2019-05-03 00:09:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/#respond" title="Comentarios en Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra" href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/" >De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra</a>
                    <div class="meta">
    <time datetime="2019-05-02 18:10:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/#respond" title="Comentarios en De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Guaidó ahora vale más muerto que vivo para la CIA y para la oposición, afirma experto Daniel McAdams" href="http://www.cubadebate.cu/noticias/2019/05/02/guaido-ahora-vale-mas-muerto-que-vivo-para-la-cia-y-para-la-oposicion-afirma-experto-daniel-mcadams/" >Guaidó ahora vale más muerto que vivo para la CIA y para la oposición, afirma experto Daniel McAdams</a>
                    <div class="meta">
    <time datetime="2019-05-02 18:04:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/guaido-ahora-vale-mas-muerto-que-vivo-para-la-cia-y-para-la-oposicion-afirma-experto-daniel-mcadams/#respond" title="Comentarios en Guaidó ahora vale más muerto que vivo para la CIA y para la oposición, afirma experto Daniel McAdams" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tribunal de Caracas ordena detención de Leopoldo López" href="http://www.cubadebate.cu/noticias/2019/05/02/tribunal-de-caracas-ordena-detencion-de-leopoldo-lopez/" >Tribunal de Caracas ordena detención de Leopoldo López</a>
                    <div class="meta">
    <time datetime="2019-05-02 17:21:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/tribunal-de-caracas-ordena-detencion-de-leopoldo-lopez/#respond" title="Comentarios en Tribunal de Caracas ordena detención de Leopoldo López" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Randy Alonso Falcón" href="http://www.cubadebate.cu/autor/randy-alonso/">Randy Alonso Falcón</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/randy-alonso.jpg" alt="Randy Alonso Falcón" title="Articulos de Randy Alonso Falcón publicados en Cubadebate" />
                                        <p>Periodista cubano, Director del portal web Cubadebate, el sitio Fidel Soldado de las Ideas y del programa de la Televisión Cubana &#8220;Mesa Redonda&#8221;. Dirigió otras publicaciones cubanas como Somos Jóvenes, Alma Mater y Juventud Técnica. Premio Nacional de Periodismo Juan Gualberto Gómez en TV en 2018. Ha ganado diversos premios en el Concurso Nacional de Periodismo 26 de Julio. Correo: director@cubadebate.cu En Twitter: @RandyAlonsoFalc</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Se activa completamente la Helms-Burton: La jauría se alebresta" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" >Se activa completamente la Helms-Burton: La jauría se alebresta</a>
                        <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva" href="http://www.cubadebate.cu/opinion/2019/04/23/trump-obsesionado-con-venezuela-mientras-deja-a-puerto-rico-a-la-deriva/" >Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva</a>
                        <div class="meta">
    <time datetime="2019-04-23 16:57:00">23 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/04/23/trump-obsesionado-con-venezuela-mientras-deja-a-puerto-rico-a-la-deriva/#respond" title="Comentarios en Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva" >17</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Perlas y falacias de la agresión imperial contra Venezuela" href="http://www.cubadebate.cu/especiales/2019/04/01/perlas-y-falacias-de-la-agresion-imperial-contra-venezuela/" >Perlas y falacias de la agresión imperial contra Venezuela</a>
                        <div class="meta">
    <time datetime="2019-04-01 16:03:00">1 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/04/01/perlas-y-falacias-de-la-agresion-imperial-contra-venezuela/#respond" title="Comentarios en Perlas y falacias de la agresión imperial contra Venezuela" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV" href="http://www.cubadebate.cu/noticias/2019/03/25/a-las-300-pm-nueva-emision-del-noticiero-desde-cuba-de-cubadebatetv/" >En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV</a>
                        <div class="meta">
    <time datetime="2019-03-25 13:17:00">25 marzo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/03/25/a-las-300-pm-nueva-emision-del-noticiero-desde-cuba-de-cubadebatetv/#respond" title="Comentarios en En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela" href="http://www.cubadebate.cu/especiales/2019/03/24/de-la-ciberagresion-a-darth-vader-perlas-que-sigue-dejando-la-agresion-contra-venezuela/" >De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela</a>
                        <div class="meta">
    <time datetime="2019-03-24 00:31:00">24 marzo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/03/24/de-la-ciberagresion-a-darth-vader-perlas-que-sigue-dejando-la-agresion-contra-venezuela/#respond" title="Comentarios en De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela" >23</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/" >Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa</a>
                        <div class="meta">
    <time datetime="2019-05-03 00:09:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/#respond" title="Comentarios en Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/" >Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo</a>
                        <div class="meta">
    <time datetime="2019-05-02 18:12:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/#respond" title="Comentarios en Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios" href="http://www.cubadebate.cu/noticias/2019/05/02/presidente-cubano-no-hay-amenaza-o-bloqueo-que-pueda-apartarnos-de-nuestros-principios/" >Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios</a>
                        <div class="meta">
    <time datetime="2019-05-02 08:21:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/presidente-cubano-no-hay-amenaza-o-bloqueo-que-pueda-apartarnos-de-nuestros-principios/#respond" title="Comentarios en Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex" href="http://www.cubadebate.cu/noticias/2019/05/01/cuba-no-puede-retirar-sus-tropas-de-venezuela-porque-no-existen-asegura-el-minrex/" >Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex</a>
                        <div class="meta">
    <time datetime="2019-05-01 16:38:00">1 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/01/cuba-no-puede-retirar-sus-tropas-de-venezuela-porque-no-existen-asegura-el-minrex/#respond" title="Comentarios en Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex" >20</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela" href="http://www.cubadebate.cu/noticias/2019/04/30/trump-amenaza-con-recrudecer-bloqueo-contra-cuba-por-apoyo-a-venezuela/" >Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela</a>
                        <div class="meta">
    <time datetime="2019-04-30 19:06:00">30 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/30/trump-amenaza-con-recrudecer-bloqueo-contra-cuba-por-apoyo-a-venezuela/#respond" title="Comentarios en Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela" >73</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”" href="http://www.cubadebate.cu/noticias/2019/04/26/diaz-canel-ley-helms-burton-es-injerencia-extraterritorialidad-y-plan-colonial/" >Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”</a>
                        <div class="meta">
    <time datetime="2019-04-26 12:32:00">26 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/26/diaz-canel-ley-helms-burton-es-injerencia-extraterritorialidad-y-plan-colonial/#respond" title="Comentarios en Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU." href="http://www.cubadebate.cu/noticias/2019/04/25/josefina-vidal-habla-en-entrevista-sobre-nuevas-medidas-agresivas-de-ee-uu/" >Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU.</a>
                        <div class="meta">
    <time datetime="2019-04-25 16:38:00">25 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/25/josefina-vidal-habla-en-entrevista-sobre-nuevas-medidas-agresivas-de-ee-uu/#respond" title="Comentarios en Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU." >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7075ee3448" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1191837" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Randy Alonso Falcón" href="http://www.cubadebate.cu/autor/randy-alonso/">Randy Alonso Falcón</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/randy-alonso.jpg" alt="Randy Alonso Falcón" title="Articulos de Randy Alonso Falcón publicados en Cubadebate" />
                                        <p>Periodista cubano, Director del portal web Cubadebate, el sitio Fidel Soldado de las Ideas y del programa de la Televisión Cubana &#8220;Mesa Redonda&#8221;. Dirigió otras publicaciones cubanas como Somos Jóvenes, Alma Mater y Juventud Técnica. Premio Nacional de Periodismo Juan Gualberto Gómez en TV en 2018. Ha ganado diversos premios en el Concurso Nacional de Periodismo 26 de Julio. Correo: director@cubadebate.cu En Twitter: @RandyAlonsoFalc</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Se activa completamente la Helms-Burton: La jauría se alebresta" href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/" >Se activa completamente la Helms-Burton: La jauría se alebresta</a>
                        <div class="meta">
    <time datetime="2019-05-03 02:12:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva" href="http://www.cubadebate.cu/opinion/2019/04/23/trump-obsesionado-con-venezuela-mientras-deja-a-puerto-rico-a-la-deriva/" >Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva</a>
                        <div class="meta">
    <time datetime="2019-04-23 16:57:00">23 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/04/23/trump-obsesionado-con-venezuela-mientras-deja-a-puerto-rico-a-la-deriva/#respond" title="Comentarios en Trump obsesionado con Venezuela mientras deja a Puerto Rico a la deriva" >17</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Perlas y falacias de la agresión imperial contra Venezuela" href="http://www.cubadebate.cu/especiales/2019/04/01/perlas-y-falacias-de-la-agresion-imperial-contra-venezuela/" >Perlas y falacias de la agresión imperial contra Venezuela</a>
                        <div class="meta">
    <time datetime="2019-04-01 16:03:00">1 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/04/01/perlas-y-falacias-de-la-agresion-imperial-contra-venezuela/#respond" title="Comentarios en Perlas y falacias de la agresión imperial contra Venezuela" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV" href="http://www.cubadebate.cu/noticias/2019/03/25/a-las-300-pm-nueva-emision-del-noticiero-desde-cuba-de-cubadebatetv/" >En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV</a>
                        <div class="meta">
    <time datetime="2019-03-25 13:17:00">25 marzo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/03/25/a-las-300-pm-nueva-emision-del-noticiero-desde-cuba-de-cubadebatetv/#respond" title="Comentarios en En video, nueva emisión del noticiero &#8220;Desde Cuba&#8221; de CubadebateTV" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela" href="http://www.cubadebate.cu/especiales/2019/03/24/de-la-ciberagresion-a-darth-vader-perlas-que-sigue-dejando-la-agresion-contra-venezuela/" >De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela</a>
                        <div class="meta">
    <time datetime="2019-03-24 00:31:00">24 marzo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/03/24/de-la-ciberagresion-a-darth-vader-perlas-que-sigue-dejando-la-agresion-contra-venezuela/#respond" title="Comentarios en De la ciberagresión a Darth Vader: Perlas que sigue dejando la agresión contra Venezuela" >23</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/" >Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa</a>
                        <div class="meta">
    <time datetime="2019-05-03 00:09:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/#respond" title="Comentarios en Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/" >Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo</a>
                        <div class="meta">
    <time datetime="2019-05-02 18:12:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/orquesta-sinfonica-nacional-a-espana-con-silvio-rodriguez-y-niurka-gonzalez-como-invitados-de-lujo/#respond" title="Comentarios en Orquesta Sinfónica Nacional a España con Silvio Rodríguez y Niurka González como invitados de lujo" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios" href="http://www.cubadebate.cu/noticias/2019/05/02/presidente-cubano-no-hay-amenaza-o-bloqueo-que-pueda-apartarnos-de-nuestros-principios/" >Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios</a>
                        <div class="meta">
    <time datetime="2019-05-02 08:21:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/presidente-cubano-no-hay-amenaza-o-bloqueo-que-pueda-apartarnos-de-nuestros-principios/#respond" title="Comentarios en Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex" href="http://www.cubadebate.cu/noticias/2019/05/01/cuba-no-puede-retirar-sus-tropas-de-venezuela-porque-no-existen-asegura-el-minrex/" >Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex</a>
                        <div class="meta">
    <time datetime="2019-05-01 16:38:00">1 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/01/cuba-no-puede-retirar-sus-tropas-de-venezuela-porque-no-existen-asegura-el-minrex/#respond" title="Comentarios en Cuba no puede retirar sus tropas de Venezuela, porque no existen, asegura el Minrex" >20</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela" href="http://www.cubadebate.cu/noticias/2019/04/30/trump-amenaza-con-recrudecer-bloqueo-contra-cuba-por-apoyo-a-venezuela/" >Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela</a>
                        <div class="meta">
    <time datetime="2019-04-30 19:06:00">30 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/30/trump-amenaza-con-recrudecer-bloqueo-contra-cuba-por-apoyo-a-venezuela/#respond" title="Comentarios en Trump amenaza con recrudecer bloqueo contra Cuba por apoyo a Venezuela" >73</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”" href="http://www.cubadebate.cu/noticias/2019/04/26/diaz-canel-ley-helms-burton-es-injerencia-extraterritorialidad-y-plan-colonial/" >Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”</a>
                        <div class="meta">
    <time datetime="2019-04-26 12:32:00">26 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/26/diaz-canel-ley-helms-burton-es-injerencia-extraterritorialidad-y-plan-colonial/#respond" title="Comentarios en Díaz-Canel: “Ley Helms-Burton es injerencia, extraterritorialidad y plan colonial”" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU." href="http://www.cubadebate.cu/noticias/2019/04/25/josefina-vidal-habla-en-entrevista-sobre-nuevas-medidas-agresivas-de-ee-uu/" >Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU.</a>
                        <div class="meta">
    <time datetime="2019-04-25 16:38:00">25 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/25/josefina-vidal-habla-en-entrevista-sobre-nuevas-medidas-agresivas-de-ee-uu/#respond" title="Comentarios en Josefina Vidal habla en entrevista sobre nuevas medidas agresivas de EE.UU." >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/">Se activa completamente la Helms-Burton: La jauría se alebresta</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/03/se-activa-la-helms-burton-la-jauria-se-alebresta/#respond" title="Comentarios en Se activa completamente la Helms-Burton: La jauría se alebresta" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/03/el-juicio-de-las-redes-sociales/">El juicio de las redes sociales</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/03/el-juicio-de-las-redes-sociales/#respond" title="Comentarios en El juicio de las redes sociales" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/cuba-ratifica-que-aspira-a-alcanzar-los-cinco-millones-100-mil-visitantes-en-2019/">Cuba ratifica que aspira a alcanzar los cinco millones 100 mil visitantes en 2019</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/cuba-ratifica-que-aspira-a-alcanzar-los-cinco-millones-100-mil-visitantes-en-2019/#respond" title="Comentarios en Cuba ratifica que aspira a alcanzar los cinco millones 100 mil visitantes en 2019" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/con-la-prueba-de-matamtica-miles-de-jovenes-inician-ciclo-de-examenes-para-acceder-a-la-universidad/">Con la prueba de Matemática, miles de jóvenes inician ciclo de exámenes para acceder a la universidad</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/con-la-prueba-de-matamtica-miles-de-jovenes-inician-ciclo-de-examenes-para-acceder-a-la-universidad/#respond" title="Comentarios en Con la prueba de Matemática, miles de jóvenes inician ciclo de exámenes para acceder a la universidad" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/03/ramiro-guerra-danzar-mas-alla-de-la-muerte/">Ramiro Guerra: Danzar más allá de la muerte</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/03/ramiro-guerra-danzar-mas-alla-de-la-muerte/#respond" title="Comentarios en Ramiro Guerra: Danzar más allá de la muerte" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/confesiones-de-una-periodista-sobre-venezuela-en-la-televisora-favorita-de-trump/">Confesiones de una periodista sobre Venezuela en la televisora favorita de Trump</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/confesiones-de-una-periodista-sobre-venezuela-en-la-televisora-favorita-de-trump/#respond" title="Comentarios en Confesiones de una periodista sobre Venezuela en la televisora favorita de Trump" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/">Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/recibio-diaz-canel-a-ivan-i-melnikov-primer-vicepresidente-de-la-duma-estatal-rusa/#respond" title="Comentarios en Recibió Díaz-Canel a Iván I. Mélnikov, primer vicepresidente de la Duma Estatal rusa" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/el-tiempo-calor-chubascos-y-tormentas-electricas-desde-la-habana-hasta-holguin/">El tiempo: Calor, chubascos y tormentas eléctricas desde La Habana hasta Holguín</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/el-tiempo-calor-chubascos-y-tormentas-electricas-desde-la-habana-hasta-holguin/#respond" title="Comentarios en El tiempo: Calor, chubascos y tormentas eléctricas desde La Habana hasta Holguín" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/03/plataforma-uci-limpieza-del-dopaje-en-el-ciclismo/">Plataforma UCI: Limpieza del dopaje en el ciclismo</a><div class="meta">03 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/03/plataforma-uci-limpieza-del-dopaje-en-el-ciclismo/#respond" title="Comentarios en Plataforma UCI: Limpieza del dopaje en el ciclismo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/02/xavi-hernandez-esta-es-mi-ultima-temporada-como-jugador/">Xavi Hernández: Esta es mi última temporada como jugador</a><div class="meta">02 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/02/xavi-hernandez-esta-es-mi-ultima-temporada-como-jugador/#respond" title="Comentarios en Xavi Hernández: Esta es mi última temporada como jugador" >1</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/05/02/ee-uu-activa-titulo-iii-de-la-ley-helms-burton-contra-cuba-pese-a-gran-rechazo/" title="Enlace a EE.UU. activa título III de la Ley Helms-Burton contra Cuba, pese a gran rechazo">EE.UU. activa título III de la Ley Helms-Burton contra Cuba, pese a gran rechazo</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/" title="Enlace a De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra">De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/05/02/presidente-cubano-no-hay-amenaza-o-bloqueo-que-pueda-apartarnos-de-nuestros-principios/" title="Enlace a Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios">Presidente cubano: No hay amenaza o bloqueo que pueda apartarnos de nuestros principios</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="AGRESIÓN IMPERIAL A VENEZUELA">AGRESIÓN IMPERIAL A VENEZUELA</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/05/03/confesiones-de-una-periodista-sobre-venezuela-en-la-televisora-favorita-de-trump/" rel="bookmark">Confesiones de una periodista sobre Venezuela en la televisora favorita de Trump</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-05-03 00:11:00">3 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/03/confesiones-de-una-periodista-sobre-venezuela-en-la-televisora-favorita-de-trump/#respond" title="Comentarios en Confesiones de una periodista sobre Venezuela en la televisora favorita de Trump" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/" rel="bookmark">De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-05-02 18:10:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/05/02/de-como-los-protectores-de-la-embajada-de-venezuela-en-washington-hicieron-huir-al-fracasado-embajador-de-guaido-en-la-sombra/#respond" title="Comentarios en De cómo los protectores de la embajada de Venezuela en Washington hicieron huir al fracasado embajador de Guaidó en la sombra" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/05/02/guaido-ahora-vale-mas-muerto-que-vivo-para-la-cia-y-para-la-oposicion-afirma-experto-daniel-mcadams/" rel="bookmark">Guaidó ahora vale más muerto que vivo para la CIA y para la oposición, afirma experto Daniel McAdams</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-05-02 18:04:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/guaido-ahora-vale-mas-muerto-que-vivo-para-la-cia-y-para-la-oposicion-afirma-experto-daniel-mcadams/#respond" title="Comentarios en Guaidó ahora vale más muerto que vivo para la CIA y para la oposición, afirma experto Daniel McAdams" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" title="ACTIVIDAD LEGISLATIVA">ACTIVIDAD LEGISLATIVA</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/05/02/lideres-parlamentarios-de-cuba-y-rusia-destacan-caracter-historico-de-las-relaciones-bilaterales/" rel="bookmark">Líderes parlamentarios de Cuba y Rusia destacan carácter histórico de las relaciones bilaterales</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-05-02 16:13:00">2 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/02/lideres-parlamentarios-de-cuba-y-rusia-destacan-caracter-historico-de-las-relaciones-bilaterales/#respond" title="Comentarios en Líderes parlamentarios de Cuba y Rusia destacan carácter histórico de las relaciones bilaterales" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/04/13/diaz-canel-cuando-existe-sentido-de-nacion-todos-los-obstaculos-pueden-ser-derribados/" rel="bookmark">Díaz-Canel: Cuando existe sentido de nación todos los obstáculos pueden ser derribados</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-04-13 22:04:00">13 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/04/13/diaz-canel-cuando-existe-sentido-de-nacion-todos-los-obstaculos-pueden-ser-derribados/#respond" title="Comentarios en Díaz-Canel: Cuando existe sentido de nación todos los obstáculos pueden ser derribados" >70</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/04/13/diaz-canel-la-crudeza-del-momento-nos-exige-prioridades-para-no-regresar-a-los-momentos-mas-duros-del-periodo-espacial/" rel="bookmark">Díaz-Canel: La crudeza del momento nos exige prioridades para no regresar a la etapa difícil del Período Especial</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-04-13 14:06:00">13 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/13/diaz-canel-la-crudeza-del-momento-nos-exige-prioridades-para-no-regresar-a-los-momentos-mas-duros-del-periodo-espacial/#respond" title="Comentarios en Díaz-Canel: La crudeza del momento nos exige prioridades para no regresar a la etapa difícil del Período Especial" >227</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/xiii-bienal-de-la-habana/" title="XIII Bienal de La Habana">XIII Bienal de La Habana</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/04/26/compania-acosta-danza-bailara-por-la-calle-linea-este-sabado/" rel="bookmark">Compañía Acosta Danza bailará por la calle Línea este sábado</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-04-26 17:08:00">26 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/26/compania-acosta-danza-bailara-por-la-calle-linea-este-sabado/#respond" title="Comentarios en Compañía Acosta Danza bailará por la calle Línea este sábado" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2019/04/26/la-utopia-de-bianchini-mayor-exposicion-fotografica-en-el-prado-habanero/" rel="bookmark">La “Utopía” de Bianchini, mayor exposición fotográfica en el Prado habanero</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-04-26 14:56:00">26 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/04/26/la-utopia-de-bianchini-mayor-exposicion-fotografica-en-el-prado-habanero/#respond" title="Comentarios en La “Utopía” de Bianchini, mayor exposición fotográfica en el Prado habanero" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/04/25/festival-de-jazz-comienza-en-ciudad-de-matanzas/" rel="bookmark">Festival de jazz comienza en ciudad de Matanzas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-04-25 18:42:00">25 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/25/festival-de-jazz-comienza-en-ciudad-de-matanzas/#respond" title="Comentarios en Festival de jazz comienza en ciudad de Matanzas" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/30/frustran-intento-golpista-promovido-por-oposicion-en-venezuela/">Minuto a Minuto: Intento de golpe de Estado militar en Venezuela encabezado por Leopoldo López y Juan Guaidó</a><div class="meta">30 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/30/frustran-intento-golpista-promovido-por-oposicion-en-venezuela/#respond" title="Comentarios en Minuto a Minuto: Intento de golpe de Estado militar en Venezuela encabezado por Leopoldo López y Juan Guaidó" >228</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/28/tormenta-local-severa-en-santa-clara-danos-en-el-aeropuerto-internacional-abel-santa-maria/">Tormenta local severa en Santa Clara: Daños en el Aeropuerto Internacional Abel Santa María</a><div class="meta">28 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/28/tormenta-local-severa-en-santa-clara-danos-en-el-aeropuerto-internacional-abel-santa-maria/#respond" title="Comentarios en Tormenta local severa en Santa Clara: Daños en el Aeropuerto Internacional Abel Santa María" >102</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/26/publican-nuevas-normas-juridicas-para-el-ordenamiento-y-legalizacion-de-la-vivienda-en-cuba-pdf/">Publican nuevas normas jurídicas para el ordenamiento y legalización de la vivienda en Cuba (+ PDF)</a><div class="meta">26 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/26/publican-nuevas-normas-juridicas-para-el-ordenamiento-y-legalizacion-de-la-vivienda-en-cuba-pdf/#respond" title="Comentarios en Publican nuevas normas jurídicas para el ordenamiento y legalización de la vivienda en Cuba (+ PDF)" >230</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/">MINSAP informa sobre secuestro de dos médicos cubanos en Kenya</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/#respond" title="Comentarios en MINSAP informa sobre secuestro de dos médicos cubanos en Kenya" >315</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/">Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/#respond" title="Comentarios en Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/11/anuncia-silvio-rodriguez-su-concierto-101-de-la-gira-por-los-barrios/">Anuncia Silvio Rodríguez su concierto 101 de la Gira por los barrios</a><div class="meta">11 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/11/anuncia-silvio-rodriguez-su-concierto-101-de-la-gira-por-los-barrios/#respond" title="Comentarios en Anuncia Silvio Rodríguez su concierto 101 de la Gira por los barrios" >36</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/09/disturbios-en-la-residencia-universitaria-salvador-allende-esto-nunca-habia-pasado/">Disturbios en la residencia universitaria Salvador Allende: “Esto nunca había pasado”</a><div class="meta">09 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/09/disturbios-en-la-residencia-universitaria-salvador-allende-esto-nunca-habia-pasado/#respond" title="Comentarios en Disturbios en la residencia universitaria Salvador Allende: “Esto nunca había pasado”" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/">MINSAP informa sobre situación con estudiantes del Congo</a><div class="meta">08 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/#respond" title="Comentarios en MINSAP informa sobre situación con estudiantes del Congo" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/03/cuba-comenzo-en-matanzas-entrega-de-pildora-preventiva-del-vih/">Comenzó en Matanzas entrega de píldora preventiva del VIH</a><div class="meta">03 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/03/cuba-comenzo-en-matanzas-entrega-de-pildora-preventiva-del-vih/#respond" title="Comentarios en Comenzó en Matanzas entrega de píldora preventiva del VIH" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/">Aquí están los 10 estadios de fútbol más grandes del mundo</a><div class="meta">26 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/#respond" title="Comentarios en Aquí están los 10 estadios de fútbol más grandes del mundo" >50</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/30/frustran-intento-golpista-promovido-por-oposicion-en-venezuela/">Minuto a Minuto: Intento de golpe de Estado militar en Venezuela encabezado por Leopoldo López y Juan Guaidó</a><div class="meta">30 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/30/frustran-intento-golpista-promovido-por-oposicion-en-venezuela/#respond" title="Comentarios en Minuto a Minuto: Intento de golpe de Estado militar en Venezuela encabezado por Leopoldo López y Juan Guaidó" >228</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/28/tormenta-local-severa-en-santa-clara-danos-en-el-aeropuerto-internacional-abel-santa-maria/">Tormenta local severa en Santa Clara: Daños en el Aeropuerto Internacional Abel Santa María</a><div class="meta">28 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/28/tormenta-local-severa-en-santa-clara-danos-en-el-aeropuerto-internacional-abel-santa-maria/#respond" title="Comentarios en Tormenta local severa en Santa Clara: Daños en el Aeropuerto Internacional Abel Santa María" >102</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/26/publican-nuevas-normas-juridicas-para-el-ordenamiento-y-legalizacion-de-la-vivienda-en-cuba-pdf/">Publican nuevas normas jurídicas para el ordenamiento y legalización de la vivienda en Cuba (+ PDF)</a><div class="meta">26 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/26/publican-nuevas-normas-juridicas-para-el-ordenamiento-y-legalizacion-de-la-vivienda-en-cuba-pdf/#respond" title="Comentarios en Publican nuevas normas jurídicas para el ordenamiento y legalización de la vivienda en Cuba (+ PDF)" >230</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/19/fidel-el-19-de-abril-el-imperialismo-yanqui-sufrio-su-primera-gran-derrota-en-america-latina-fotos-y-video/">Fidel: El 19 de abril el imperialismo yanqui sufrió su primera gran derrota en América Latina (+ Fotos y Video)</a><div class="meta">19 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/19/fidel-el-19-de-abril-el-imperialismo-yanqui-sufrio-su-primera-gran-derrota-en-america-latina-fotos-y-video/#respond" title="Comentarios en Fidel: El 19 de abril el imperialismo yanqui sufrió su primera gran derrota en América Latina (+ Fotos y Video)" >13</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/">MINSAP informa sobre secuestro de dos médicos cubanos en Kenya</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/#respond" title="Comentarios en MINSAP informa sobre secuestro de dos médicos cubanos en Kenya" >315</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/">Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/#respond" title="Comentarios en Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/10/raul-castro-la-nueva-constitucion-salvaguarda-la-igualdad-e-independencia-de-la-patria/">Raúl Castro: “La nueva Constitución salvaguarda la igualdad e independencia de la Patria”</a><div class="meta">10 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/10/raul-castro-la-nueva-constitucion-salvaguarda-la-igualdad-e-independencia-de-la-patria/#respond" title="Comentarios en Raúl Castro: “La nueva Constitución salvaguarda la igualdad e independencia de la Patria”" >70</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/">MINSAP informa sobre situación con estudiantes del Congo</a><div class="meta">08 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/#respond" title="Comentarios en MINSAP informa sobre situación con estudiantes del Congo" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/03/cuba-comenzo-en-matanzas-entrega-de-pildora-preventiva-del-vih/">Comenzó en Matanzas entrega de píldora preventiva del VIH</a><div class="meta">03 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/03/cuba-comenzo-en-matanzas-entrega-de-pildora-preventiva-del-vih/#respond" title="Comentarios en Comenzó en Matanzas entrega de píldora preventiva del VIH" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/03/28/unificacion-monetaria-y-cambiaria-en-cuba-decision-impostergable/">Unificación monetaria y cambiaria en Cuba: decisión impostergable</a><div class="meta">28 marzo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/03/28/unificacion-monetaria-y-cambiaria-en-cuba-decision-impostergable/#respond" title="Comentarios en Unificación monetaria y cambiaria en Cuba: decisión impostergable" >735</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/">MINSAP informa sobre situación con estudiantes del Congo</a><div class="meta">08 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/08/minsap-informa-sobre-situacion-con-estudiantes-del-congo/#respond" title="Comentarios en MINSAP informa sobre situación con estudiantes del Congo" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2019/04/07/cuba-contra-el-maltrato-animal-hablamos-por-aquellos-que-no-pueden-hablar-fotos/">Cuba contra el maltrato animal: "Hablamos por aquellos que no pueden hablar" (+Fotos)</a><div class="meta">07 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2019/04/07/cuba-contra-el-maltrato-animal-hablamos-por-aquellos-que-no-pueden-hablar-fotos/#respond" title="Comentarios en Cuba contra el maltrato animal: "Hablamos por aquellos que no pueden hablar" (+Fotos)" >423</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/">Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/12/estudiantes-congoleses-piden-disculpas-a-cuba-y-critican-manipulacion-politica-de-su-caso/#respond" title="Comentarios en Estudiantes congoleses piden disculpas a Cuba y critican manipulación política de su caso" >335</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/09/osde-empresa-hacia-donde-se-mueve-la-balanza/">OSDE-Empresa: ¿Hacia dónde se mueve la balanza?</a><div class="meta">09 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/09/osde-empresa-hacia-donde-se-mueve-la-balanza/#respond" title="Comentarios en OSDE-Empresa: ¿Hacia dónde se mueve la balanza?" >317</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/">MINSAP informa sobre secuestro de dos médicos cubanos en Kenya</a><div class="meta">12 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/12/secuestrados-dos-colaboradores-cubanos-de-la-salud-en-la-republica-de-kenya/#respond" title="Comentarios en MINSAP informa sobre secuestro de dos médicos cubanos en Kenya" >315</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/18/que-hay-de-nuevo-en-materia-de-comercio-electronico-en-cuba-video/">¿Qué hay de nuevo en materia de comercio electrónico en Cuba? (+ Video)</a><div class="meta">18 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/18/que-hay-de-nuevo-en-materia-de-comercio-electronico-en-cuba-video/#respond" title="Comentarios en ¿Qué hay de nuevo en materia de comercio electrónico en Cuba? (+ Video)" >307</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/20/empleo-salario-y-pensiones-en-la-mira-del-congreso-sindical-cubano/">Empleo, salario y pensiones en la mira del congreso sindical cubano</a><div class="meta">20 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/20/empleo-salario-y-pensiones-en-la-mira-del-congreso-sindical-cubano/#respond" title="Comentarios en Empleo, salario y pensiones en la mira del congreso sindical cubano" >302</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/09/disturbios-en-la-residencia-universitaria-salvador-allende-esto-nunca-habia-pasado/">Disturbios en la residencia universitaria Salvador Allende: “Esto nunca había pasado”</a><div class="meta">09 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/09/disturbios-en-la-residencia-universitaria-salvador-allende-esto-nunca-habia-pasado/#respond" title="Comentarios en Disturbios en la residencia universitaria Salvador Allende: “Esto nunca había pasado”" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/04/16/produccion-porcina-en-cuba-que-pasa-en-villa-clara-fotos-y-video/">Producción porcina en Cuba: ¿Qué pasa en Villa Clara? (+ Fotos y Video)</a><div class="meta">16 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/04/16/produccion-porcina-en-cuba-que-pasa-en-villa-clara-fotos-y-video/#respond" title="Comentarios en Producción porcina en Cuba: ¿Qué pasa en Villa Clara? (+ Fotos y Video)" >242</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/04/08/the-whasington-post-trump-cancela-acuerdo-entre-mlb-y-federacion-cubana-de-beisbol/">The Washington Post: Trump cancela acuerdo entre MLB y Federación Cubana de Béisbol</a><div class="meta">08 abril 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/04/08/the-whasington-post-trump-cancela-acuerdo-entre-mlb-y-federacion-cubana-de-beisbol/#respond" title="Comentarios en The Washington Post: Trump cancela acuerdo entre MLB y Federación Cubana de Béisbol" >241</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });
				// Gallery All
		thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();

// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancybox").fancybox({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
			clickSlide: function(current, event) {return current.type === "image" ? "close" : false;},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.00'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1191837,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=4.00'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.0.2#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=4.00'></script>
</footer>

    </body>
</html>