<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Sube el telón de Artes Escénicas en el ISA">
<meta name="twitter:description" content="El objetivo del proyecto &quot;¡Qué no baje el telón!&quot; es preservar el patrimonio cultural, mediante la recuperación de esta facultad, otrora nombrada de Artes Escénicas, que fuera diseñada por el ar">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/ISA-facultad-de-artes-escenicas-3.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Sube el telón de Artes Escénicas en el ISA RSS de los comentarios" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.00' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css&#038;ver=4.00' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.00' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.00' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.00'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1164719' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F02%2F16%2Fsube-el-telon-de-artes-escenicas-en-el-isa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F02%2F16%2Fsube-el-telon-de-artes-escenicas-en-el-isa%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/">
<meta property="og:title" content="Sube el telón de Artes Escénicas en el ISA">
<meta property="og:description" content="El objetivo del proyecto &#8220;¡Qué no baje el telón!&#8221; es preservar el patrimonio cultural, mediante la recuperación de esta facultad, otrora nombrada de Artes Escénicas, que fuera diseñada por el arquitecto italiano Roberto Gottardi en la década de 1960, pero que nunca se terminó y en el año 2008 no se utiliza para la docencia..">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/ISA-facultad-de-artes-escenicas-3.jpg">
<meta property="og:image:width" content="568">
<meta property="og:image:height" content="426">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/firma-de-acuerdos-cuba-italia-isa.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="326">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/isa-cuba-italia-acuerdo.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="326">
<meta property="article:published_time" content="2019-02-17T00:45:54-05:00">
<meta property="article:modified_time" content="2019-02-17T02:27:04-05:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="Especiales">
<meta property="article:tag" content="Alpidio Alonso Grau">
<meta property="article:tag" content="Arquitectura">
<meta property="article:tag" content="Arte">
<meta property="article:tag" content="Cooperación">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Cultura">
<meta property="article:tag" content="Gobierno">
<meta property="article:tag" content="Historia">
<meta property="article:tag" content="Historia de Cuba">
<meta property="article:tag" content="Italia">
<meta property="article:tag" content="Ministerio de Cultura (MINCULT)">
<meta property="article:tag" content="Teatro">
<meta property="article:tag" content="Universidad de las Artes (ISA)">
<link rel="amphtml" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1164719 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/02/16/tope-cuba-el-salvador-victoria-pirrica/" title="Enlace a Tope Cuba-El salvador: ¿Victoria pírrica?">Tope Cuba-El salvador: ¿Victoria pírrica?</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/02/15/cientificos-aseguran-que-la-manteca-de-puerco-es-mas-saludable-para-freir-que-el-aceite/" title="Enlace a Científicos aseguran que la manteca de puerco es más saludable para freír que el aceite">Científicos aseguran que la manteca de puerco es más saludable para freír que el aceite</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 7d5e9d9773dcd49a5cee96dc6ada04d2 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 524713e0be46c6a981f13cbaf094a829 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1164719 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-temas category-especiales tag-alpidio-alonso-grau tag-arquitectura tag-arte tag-cooperacion tag-cuba tag-cultura tag-gobierno tag-historia tag-historia-de-cuba tag-italia tag-ministerio-de-cultura tag-teatro tag-universidad-de-las-artes-isa autor-jose-raul-concepcion-llanes">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1164719">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/especiales/" rel="category tag" title="Ver todos los art&iacute;culos de Especiales">Especiales</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Sube el telón de Artes Escénicas en el ISA</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/jose-raul-concepcion-llanes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de José Raúl Concepción">José Raúl Concepción</a>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/alpidio-alonso-grau/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Alpidio Alonso Grau">Alpidio Alonso Grau</a>, <a href="http://www.cubadebate.cu/etiqueta/arquitectura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Arquitectura">Arquitectura</a>, <a href="http://www.cubadebate.cu/etiqueta/arte/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Arte">Arte</a>, <a href="http://www.cubadebate.cu/etiqueta/cooperacion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cooperación">Cooperación</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/cultura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>, <a href="http://www.cubadebate.cu/etiqueta/gobierno/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Gobierno">Gobierno</a>, <a href="http://www.cubadebate.cu/etiqueta/historia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Historia">Historia</a>, <a href="http://www.cubadebate.cu/etiqueta/historia-de-cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Historia de Cuba">Historia de Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/italia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Italia">Italia</a>, <a href="http://www.cubadebate.cu/etiqueta/ministerio-de-cultura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ministerio de Cultura (MINCULT)">Ministerio de Cultura (MINCULT)</a>, <a href="http://www.cubadebate.cu/etiqueta/teatro/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Teatro">Teatro</a>, <a href="http://www.cubadebate.cu/etiqueta/universidad-de-las-artes-isa/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Universidad de las Artes (ISA)">Universidad de las Artes (ISA)</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-02-16 19:45:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1164723" style="width: 580px" class="wp-caption alignnone size-large wp-image-1164723 firma"><img class="size-large wp-image-1164723 firma" src="http://media.cubadebate.cu/wp-content/uploads/2019/02/firma-de-acuerdos-cuba-italia-isa-580x326.jpg"><p class="wp-caption-text">El subsecretario de Asuntos Exteriores de Italia, Ricardo Antonio Merlo, y el ministro de Cultura de Cuba, Alpidio Alonso Grau, firman el acuerdo relativo al proyecto &#8220;¡Qué no baje el telón!&#8221; Foto: Cubadebate.</p></div>
<p>Con la firma del acuerdo entre los gobiernos de Cuba e Italia para la ejecución del proyecto<strong> “¡Qué no baje el telón!”</strong> se inicia el proceso de rescate de la <strong>Facultad de Arte Teatral de la Universidad de las Artes</strong> (ISA).</p>
<p><a href="/noticias/2019/02/15/italia-resalta-estabilidad-y-oportunidades-de-negocios-en-cuba/#.XGiZhaC201k">El convenio fue suscrito el pasado viernes</a> por el subsecretario de Asuntos Exteriores de Italia, <strong>Ricardo Antonio Merlo</strong>, y el ministro de Cultura de Cuba, <strong>Alpidio Alonso Grau</strong>.</p>
<p>El objetivo es preservar el patrimonio cultural, mediante la recuperación de esta facultad, otrora nombrada Artes Escénicas, que fuera diseñada en la década de 1960 por el arquitecto italiano <strong>Roberto Gottardi </strong>(fallecido en 2017), pero que nunca se terminó y desde el año 2008 no se utiliza para la docencia.</p>
<p>El país europeo realiza una donación de<strong> 2 millones 500 mil euros</strong>, mientras que la mayor de las Antillas aporta<strong> 4 millones 485 mil pesos convertibles</strong> para la rehabilitación de estas edificaciones, reconocidas por su alto valor artístico y declaradas<strong> Monumento Nacional</strong>.</p>
<p>A partir de este hecho trascendental para la conservación de una obra de renombre y para la docencia teatral en la Isla, <a href="/"><strong>Cubadebate</strong></a> conversó con <strong>Alexis Seijo</strong>, rector del ISA, y <strong>Osvaldo Cano</strong>, decano de la Facultad de Teatro.</p>
<p>El proyecto “¡Qué no baje el telón!” inició hace tres años <a href="/noticias/2015/10/27/arriba-a-cuba-el-primer-ministro-italiano-matteo-renzi/">luego de la visita</a> del primer ministro italiano, <a href="/etiqueta/matteo-renzi/"><strong>Matteo Renzi</strong></a>.</p>
<p>“A partir de los estudios previos que se hicieron, estamos sintetizando una labor de más de tres años de la Facultad de Teatro, presentada por su decano, Osvaldo Cano, de la Dirección de Cooperación Internacional del Ministerio de Cultura, con Ada Llanes y su equipo, la Agencia de Cooperación Italiana y todas las personas vinculadas al proyecto del maestro Gottardi”, explica Seijo.</p>
<p>Las labores de restauración están planificadas para ejecutarse en tres años, a partir del segundo semestre de 2019, momento en que comenzarán.</p>
<p>“El edificio desde hace más de una década no se utiliza, se ha realizado una labor de limpieza y existen locales recuperados por nuestros propios estudiantes que son aprovechados para talleres”, añade el rector del ISA sobre el estado actual del inmueble.</p>
<div id="attachment_1164725" style="width: 580px" class="wp-caption alignnone size-large wp-image-1164725"><img class="size-large wp-image-1164725" src="http://media.cubadebate.cu/wp-content/uploads/2019/02/isa-cuba-italia-acuerdo-580x326.jpg" alt="" width="580" height="326" /><p class="wp-caption-text">Miembros de las delegaciones de Cuba e Italia este viernes durante la firma del convenio en el ISA. A la derecha, Alexis Feijó y Osvaldo Cano. Foto: Cubadebate.</p></div>
<p>Para profundizar en los beneficios de este convenio y en la historia de la Facultad, Cubadebate entrevistó al decano Osvaldo Cano.</p>
<p><strong>¿Por qué es tan importante el proyecto “¡Qué no baje el telón!”?</strong></p>
<p>El proyecto tiene su parte mística porque de los arquitectos que hicieron las facultades fundacionales solo Roberto Gottardi fue quien se quedó viviendo en Cuba. Incluso, Ricardo Porro, por razones personales emigró y Vittorio Garatti regresó a Italia. Gottardi se casó con una cubana y soñó toda la vida con esa Facultad que nunca se llegó a terminar.</p>
<p>Los estudiantes que están cursando las carreras actualmente fuera de esos recintos han escuchado sobre la leyenda y el aura que le han transmitido sobre todo lo que se efectuó ahí y quienes pasaron por esos salones.</p>
<p>Hoy día estamos desperdigados por distintos espacios del campus universitario.</p>
<p>Por un lado, tiene la parte mística de regresar al lugar original, por otro, regresar a un lugar que tiene mucho de poesía en la utilización de las formas arquitectónicas; es una ciudadela medieval al estilo italiano, con callejuelas, con plazuelas, donde existe un ambiente ambiguo de alegría y misterio.</p>
<p>Es también la posibilidad real y necesaria de reunir a toda la Facultad para el intercambio entre perfiles. El actor podrá estar cercano al dramaturgo y al diseñador, hacer proyectos conjuntos, que actualmente también se hacen, pero la lejanía a veces impide que se conozcan bien. El proceso docente no se completa del mejor modo cuando no está en los espacios idóneos.</p>
<p><strong>El proyecto no es solo a nivel de contrucción, sino que incluye otros aspectos culturales y académicos…</strong></p>
<p>Exactamente. A nivel de proyecto futuro, se crea la posibilidad de irradiar tanto hacia la comunidad, como internacionalmente. Propiciaría tener un lugar donde acoger eventos.</p>
<p>Además, viene aparejado con intercambios culturales con Italia y un grupo de cursos, en los que participarán la Cujae y la Universidad de La Habana.</p>
<p>Como parte del proyecto interviene el Departamento de Arquitectura de la Universidad de Florencia, que vendrá con tecnología de punta y tenemos planificado publicar libros conjuntos.</p>
<p>El proyecto tiene su parte material y otra de docencia y espiritual.</p>
<div id="attachment_1164751" style="width: 568px" class="wp-caption alignnone size-full wp-image-1164751"><img class="size-full wp-image-1164751" src="http://media.cubadebate.cu/wp-content/uploads/2019/02/ISA-facultad-de-artes-escenicas-3.jpg" alt="" width="568" height="426" /><p class="wp-caption-text">La Facultad de Arte Teatral del ISA se encuentra en un grave estado de deterioro y desde hace más de una década no se utiliza para la docencia. Foto: ISA.</p></div>
<p><strong>Recapitulemos: ¿Cómo la Facultad llega a un nivel de deterior tan alto que obliga a abandonar las edificaciones?</strong></p>
<p>La Facultad se inaugura el 26 de julio de 1965 y no estaba terminada. Entré a estudiar en 1977 y se le decía “las ruinas de artes dramáticas” porque no había concluido. Recuerdo que nos fuimos mudando a locales que se iban terminando. Poco a poco fuimos poblando aquel lugar.</p>
<p>Pasaron los años y sin un mantenimiento sistemático se comenzó a deteriorar.</p>
<p>En la década de 1960 el acero escaseaba y le piden a los arquitectos que modelen estas Facultades con ladrillo y cemento, por eso recurren a la bóveda catalana.</p>
<p>Las edificaciones son hermosas pero desde el punto de vista constructivo llevan un mantenimiento que no se pudo sostener. A partir de los años 90 con la crisis que estábamos viviendo, el país decide que va a iniciar una reconstrucción de las Facultades de la Universidad. Resultó imposible continuar por los imperativos económicos.</p>
<p>En 2008 salimos de los recintos de la Facultad, poco después paró esa reconstrucción y comenzó un periodo de deterioro mayor.</p>
<p>Desde el 2015 se comenzaron conversaciones con el gobierno italiano y hasta que se firma el convenio con un donativo sustancioso.</p>
<p><strong>Teniendo en cuenta estos antecedentes: ¿Cómo garantizar que en el futuro no se vuelva a deteriorar debido a la falta de mantenimiento? ¿El proyecto prevé esto?</strong></p>
<p>La necesidad de manteniendo sostenido ha sido una de las premisas del proyecto. Tengo la esperanza de que se mantenga la colaboración con la Universidad de Florencia y el gobierno de Italia. Reconocemos nuestras dificultades económicas, pero es una necesidad real, de lo contrario volveríamos al punto de partida y tendríamos que renombrar a la Facultad como las “ruinas de artes dramáticas”… esperemos que nunca suceda.</p>
<p><strong>¿Crees que con esta reparación capital se salda una deuda con el movimiento teatral cubano?</strong></p>
<p>Una parte importante de la vanguardia del movimiento teatral y cultural ha salido de las aulas del ISA. Hay mucha ilusión en aquellos, que son a su vez fabricantes de ilusiones, en que se reconquiste, no solo la parte estructural, sino la parte espiritual en la que ellos transcurrieron buena parte de sus mejores años habidos.</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-53">Especiales</a><span class="down_arrow"></span></li>
        <li><a href="#term-5003">Cultura</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-53" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Sube el telón de Artes Escénicas en el ISA" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/" >Sube el telón de Artes Escénicas en el ISA</a>
                    <div class="meta">
    <time datetime="2019-02-16 19:45:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra" href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/" >Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra</a>
                    <div class="meta">
    <time datetime="2019-02-16 16:26:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/#respond" title="Comentarios en Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El día que Fidel asumió como Primer Ministro del Gobierno Revolucionario (+ Video)" href="http://www.cubadebate.cu/especiales/2019/02/16/el-dia-que-fidel-asumio-como-primer-ministro-del-gobierno-revolucionario/" >El día que Fidel asumió como Primer Ministro del Gobierno Revolucionario (+ Video)</a>
                    <div class="meta">
    <time datetime="2019-02-16 13:58:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/el-dia-que-fidel-asumio-como-primer-ministro-del-gobierno-revolucionario/#respond" title="Comentarios en El día que Fidel asumió como Primer Ministro del Gobierno Revolucionario (+ Video)" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tope Cuba-El salvador: ¿Victoria pírrica?" href="http://www.cubadebate.cu/especiales/2019/02/16/tope-cuba-el-salvador-victoria-pirrica/" >Tope Cuba-El salvador: ¿Victoria pírrica?</a>
                    <div class="meta">
    <time datetime="2019-02-16 11:37:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/tope-cuba-el-salvador-victoria-pirrica/#respond" title="Comentarios en Tope Cuba-El salvador: ¿Victoria pírrica?" >48</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Memorias de una Serie (I Parte)" href="http://www.cubadebate.cu/especiales/2019/02/16/memorias-de-una-serie-i-parte/" >Memorias de una Serie (I Parte)</a>
                    <div class="meta">
    <time datetime="2019-02-16 11:15:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/memorias-de-una-serie-i-parte/#respond" title="Comentarios en Memorias de una Serie (I Parte)" >3</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Especiales" href="http://www.cubadebate.cu/categoria/especiales/">ir a Especiales</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5003" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Sube el telón de Artes Escénicas en el ISA" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/" >Sube el telón de Artes Escénicas en el ISA</a>
                    <div class="meta">
    <time datetime="2019-02-16 19:45:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Rituales, un homenaje a la danza (+ Fotos)" href="http://www.cubadebate.cu/noticias/2019/02/16/rituales-un-homenaje-a-la-danza-fotos/" >Rituales, un homenaje a la danza (+ Fotos)</a>
                    <div class="meta">
    <time datetime="2019-02-16 17:48:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/rituales-un-homenaje-a-la-danza-fotos/#respond" title="Comentarios en Rituales, un homenaje a la danza (+ Fotos)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Amaury Pérez Bel Canto: Regalo de la ópera cubana a un querido cantautor" href="http://www.cubadebate.cu/noticias/2019/02/16/amaury-perez-bel-canto-regalo-de-la-opera-cubana-a-un-querido-cantautor/" >Amaury Pérez Bel Canto: Regalo de la ópera cubana a un querido cantautor</a>
                    <div class="meta">
    <time datetime="2019-02-16 12:04:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/amaury-perez-bel-canto-regalo-de-la-opera-cubana-a-un-querido-cantautor/#respond" title="Comentarios en Amaury Pérez Bel Canto: Regalo de la ópera cubana a un querido cantautor" >13</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ministro de Cultura cubano resalta valores de la fotografía" href="http://www.cubadebate.cu/noticias/2019/02/15/1164431/" >Ministro de Cultura cubano resalta valores de la fotografía</a>
                    <div class="meta">
    <time datetime="2019-02-15 18:07:00">15 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/15/1164431/#respond" title="Comentarios en Ministro de Cultura cubano resalta valores de la fotografía" >3</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Viengsay Valdés: Hay que darles oportunidades a los jóvenes bailarines según su potencial" href="http://www.cubadebate.cu/especiales/2019/02/15/viengsay-valdes-hay-que-darle-oportunidad-a-los-jovenes-bailarines-segun-su-potencial/" >Viengsay Valdés: Hay que darles oportunidades a los jóvenes bailarines según su potencial</a>
                    <div class="meta">
    <time datetime="2019-02-15 17:59:00">15 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/15/viengsay-valdes-hay-que-darle-oportunidad-a-los-jovenes-bailarines-segun-su-potencial/#respond" title="Comentarios en Viengsay Valdés: Hay que darles oportunidades a los jóvenes bailarines según su potencial" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura" href="http://www.cubadebate.cu/categoria/temas/cultura-temas/">ir a Cultura</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de José Raúl Concepción" href="http://www.cubadebate.cu/autor/jose-raul-concepcion-llanes/">José Raúl Concepción</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/jose-raul-concepcion-llanes.jpg" alt="José Raúl Concepción" title="Articulos de José Raúl Concepción publicados en Cubadebate" />
                                        <p>Periodista de Cubadebate, graduado en 2015 en la Facultad de Comunicación de la Universidad de La Habana. En twitter: <a href="http://twitter.com/joseraulcl" target="_blank">@joseraulcl</a></p>
<a href="https://twitter.com/joseraulcl" class="twitter-follow-button"  data-lang="es">Seguir a @joseraulcl</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Sube el telón de Artes Escénicas en el ISA" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/" >Sube el telón de Artes Escénicas en el ISA</a>
                        <div class="meta">
    <time datetime="2019-02-16 19:45:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El extraño caso de la desaparición de EEUU en Imo" href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/" >El extraño caso de la desaparición de EEUU en Imo</a>
                        <div class="meta">
    <time datetime="2019-01-23 00:10:00">23 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/#respond" title="Comentarios en El extraño caso de la desaparición de EEUU en Imo" >172</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Sistema de Justicia en Cuba: Desafíos en tiempos de actualización" href="http://www.cubadebate.cu/especiales/2018/12/29/sistema-de-justicia-en-cuba-retos-en-tiempos-de-actualizacion/" >Sistema de Justicia en Cuba: Desafíos en tiempos de actualización</a>
                        <div class="meta">
    <time datetime="2018-12-29 00:15:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/29/sistema-de-justicia-en-cuba-retos-en-tiempos-de-actualizacion/#respond" title="Comentarios en Sistema de Justicia en Cuba: Desafíos en tiempos de actualización" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato" href="http://www.cubadebate.cu/especiales/2018/12/26/economia-cubana-balance-de-2018-y-perspectivas-para-el-futuro-inmediato/" >Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato</a>
                        <div class="meta">
    <time datetime="2018-12-26 02:51:00">26 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/26/economia-cubana-balance-de-2018-y-perspectivas-para-el-futuro-inmediato/#respond" title="Comentarios en Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato" >128</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;" href="http://www.cubadebate.cu/noticias/2018/12/22/miguel-diaz-canel-es-hora-de-actuar-sin-dogmas-ni-formalismos/" >Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;</a>
                        <div class="meta">
    <time datetime="2018-12-22 11:00:00">22 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/22/miguel-diaz-canel-es-hora-de-actuar-sin-dogmas-ni-formalismos/#respond" title="Comentarios en Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;" >52</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise" href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/" >Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise</a>
                        <div class="meta">
    <time datetime="2019-02-16 20:38:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/#respond" title="Comentarios en Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concluye visita de Gobierno a Las Tunas" href="http://www.cubadebate.cu/noticias/2019/02/16/concluye-visita-de-gobierno-a-las-tunas/" >Concluye visita de Gobierno a Las Tunas</a>
                        <div class="meta">
    <time datetime="2019-02-16 08:56:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/concluye-visita-de-gobierno-a-las-tunas/#respond" title="Comentarios en Concluye visita de Gobierno a Las Tunas" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)" href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/" >Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2019-02-16 07:16:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/#respond" title="Comentarios en Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos" href="http://www.cubadebate.cu/especiales/2019/01/12/veinte-aclaraciones-sobre-el-decreto-para-la-proteccion-de-la-cultura-en-los-espacios-publicos/" >Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos</a>
                        <div class="meta">
    <time datetime="2019-01-12 16:21:00">12 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/01/12/veinte-aclaraciones-sobre-el-decreto-para-la-proteccion-de-la-cultura-en-los-espacios-publicos/#respond" title="Comentarios en Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos" >51</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba" href="http://www.cubadebate.cu/noticias/2017/09/26/luego-de-varios-anos-reiniciaran-cursos-para-las-especialidades-de-instructores-de-arte-en-cuba/" >Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba</a>
                        <div class="meta">
    <time datetime="2017-09-26 08:35:00">26 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/26/luego-de-varios-anos-reiniciaran-cursos-para-las-especialidades-de-instructores-de-arte-en-cuba/#respond" title="Comentarios en Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana" href="http://www.cubadebate.cu/noticias/2017/08/21/fallece-el-arquitecto-roberto-gottardi-coautor-de-las-escuelas-de-artes-de-la-habana/" >Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana</a>
                        <div class="meta">
    <time datetime="2017-08-21 20:00:00">21 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/21/fallece-el-arquitecto-roberto-gottardi-coautor-de-las-escuelas-de-artes-de-la-habana/#respond" title="Comentarios en Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo" href="http://www.cubadebate.cu/noticias/2015/12/23/filme-cuba-libre-estara-entre-las-propuestas-cinematograficas-para-festejar-el-ano-nuevo/" >Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo</a>
                        <div class="meta">
    <time datetime="2015-12-23 12:17:00">23 diciembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/12/23/filme-cuba-libre-estara-entre-las-propuestas-cinematograficas-para-festejar-el-ano-nuevo/#respond" title="Comentarios en Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concierto de Isaac Delgado abrirá festival Habanarte" href="http://www.cubadebate.cu/noticias/2014/09/09/concierto-de-isaac-delgado-abrira-festival-habanarte/" >Concierto de Isaac Delgado abrirá festival Habanarte</a>
                        <div class="meta">
    <time datetime="2014-09-09 18:22:00">9 septiembre 2014</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2014/09/09/concierto-de-isaac-delgado-abrira-festival-habanarte/#respond" title="Comentarios en Concierto de Isaac Delgado abrirá festival Habanarte" >27</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a3a11c4499" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1164719" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de José Raúl Concepción" href="http://www.cubadebate.cu/autor/jose-raul-concepcion-llanes/">José Raúl Concepción</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/jose-raul-concepcion-llanes.jpg" alt="José Raúl Concepción" title="Articulos de José Raúl Concepción publicados en Cubadebate" />
                                        <p>Periodista de Cubadebate, graduado en 2015 en la Facultad de Comunicación de la Universidad de La Habana. En twitter: <a href="http://twitter.com/joseraulcl" target="_blank">@joseraulcl</a></p>
<a href="https://twitter.com/joseraulcl" class="twitter-follow-button"  data-lang="es">Seguir a @joseraulcl</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Sube el telón de Artes Escénicas en el ISA" href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/" >Sube el telón de Artes Escénicas en el ISA</a>
                        <div class="meta">
    <time datetime="2019-02-16 19:45:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El extraño caso de la desaparición de EEUU en Imo" href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/" >El extraño caso de la desaparición de EEUU en Imo</a>
                        <div class="meta">
    <time datetime="2019-01-23 00:10:00">23 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/#respond" title="Comentarios en El extraño caso de la desaparición de EEUU en Imo" >172</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Sistema de Justicia en Cuba: Desafíos en tiempos de actualización" href="http://www.cubadebate.cu/especiales/2018/12/29/sistema-de-justicia-en-cuba-retos-en-tiempos-de-actualizacion/" >Sistema de Justicia en Cuba: Desafíos en tiempos de actualización</a>
                        <div class="meta">
    <time datetime="2018-12-29 00:15:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/29/sistema-de-justicia-en-cuba-retos-en-tiempos-de-actualizacion/#respond" title="Comentarios en Sistema de Justicia en Cuba: Desafíos en tiempos de actualización" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato" href="http://www.cubadebate.cu/especiales/2018/12/26/economia-cubana-balance-de-2018-y-perspectivas-para-el-futuro-inmediato/" >Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato</a>
                        <div class="meta">
    <time datetime="2018-12-26 02:51:00">26 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/26/economia-cubana-balance-de-2018-y-perspectivas-para-el-futuro-inmediato/#respond" title="Comentarios en Economía cubana: Balance de 2018 y perspectivas para el futuro inmediato" >128</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;" href="http://www.cubadebate.cu/noticias/2018/12/22/miguel-diaz-canel-es-hora-de-actuar-sin-dogmas-ni-formalismos/" >Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;</a>
                        <div class="meta">
    <time datetime="2018-12-22 11:00:00">22 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/22/miguel-diaz-canel-es-hora-de-actuar-sin-dogmas-ni-formalismos/#respond" title="Comentarios en Miguel Díaz-Canel: &#8220;Es hora de actuar sin dogmas ni formalismos&#8221;" >52</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise" href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/" >Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise</a>
                        <div class="meta">
    <time datetime="2019-02-16 20:38:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/#respond" title="Comentarios en Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concluye visita de Gobierno a Las Tunas" href="http://www.cubadebate.cu/noticias/2019/02/16/concluye-visita-de-gobierno-a-las-tunas/" >Concluye visita de Gobierno a Las Tunas</a>
                        <div class="meta">
    <time datetime="2019-02-16 08:56:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/concluye-visita-de-gobierno-a-las-tunas/#respond" title="Comentarios en Concluye visita de Gobierno a Las Tunas" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)" href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/" >Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2019-02-16 07:16:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/#respond" title="Comentarios en Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos" href="http://www.cubadebate.cu/especiales/2019/01/12/veinte-aclaraciones-sobre-el-decreto-para-la-proteccion-de-la-cultura-en-los-espacios-publicos/" >Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos</a>
                        <div class="meta">
    <time datetime="2019-01-12 16:21:00">12 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/01/12/veinte-aclaraciones-sobre-el-decreto-para-la-proteccion-de-la-cultura-en-los-espacios-publicos/#respond" title="Comentarios en Veinte aclaraciones sobre el Decreto para la protección de la cultura en los espacios públicos" >51</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba" href="http://www.cubadebate.cu/noticias/2017/09/26/luego-de-varios-anos-reiniciaran-cursos-para-las-especialidades-de-instructores-de-arte-en-cuba/" >Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba</a>
                        <div class="meta">
    <time datetime="2017-09-26 08:35:00">26 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/26/luego-de-varios-anos-reiniciaran-cursos-para-las-especialidades-de-instructores-de-arte-en-cuba/#respond" title="Comentarios en Luego de varios años, reiniciarán cursos para las especialidades de Instructores de Arte en Cuba" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana" href="http://www.cubadebate.cu/noticias/2017/08/21/fallece-el-arquitecto-roberto-gottardi-coautor-de-las-escuelas-de-artes-de-la-habana/" >Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana</a>
                        <div class="meta">
    <time datetime="2017-08-21 20:00:00">21 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/21/fallece-el-arquitecto-roberto-gottardi-coautor-de-las-escuelas-de-artes-de-la-habana/#respond" title="Comentarios en Fallece el arquitecto Roberto Gottardi, coautor de las Escuelas de Artes de La Habana" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo" href="http://www.cubadebate.cu/noticias/2015/12/23/filme-cuba-libre-estara-entre-las-propuestas-cinematograficas-para-festejar-el-ano-nuevo/" >Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo</a>
                        <div class="meta">
    <time datetime="2015-12-23 12:17:00">23 diciembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/12/23/filme-cuba-libre-estara-entre-las-propuestas-cinematograficas-para-festejar-el-ano-nuevo/#respond" title="Comentarios en Filme &#8220;Cuba Libre&#8221; estará entre las propuestas cinematográficas para festejar el año nuevo" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concierto de Isaac Delgado abrirá festival Habanarte" href="http://www.cubadebate.cu/noticias/2014/09/09/concierto-de-isaac-delgado-abrira-festival-habanarte/" >Concierto de Isaac Delgado abrirá festival Habanarte</a>
                        <div class="meta">
    <time datetime="2014-09-09 18:22:00">9 septiembre 2014</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2014/09/09/concierto-de-isaac-delgado-abrira-festival-habanarte/#respond" title="Comentarios en Concierto de Isaac Delgado abrirá festival Habanarte" >27</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/17/el-tiempo-tarde-calida-y-escasas-lluvias/">El tiempo: Tarde cálida y escasas lluvias</a><div class="meta">17 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/17/el-tiempo-tarde-calida-y-escasas-lluvias/#respond" title="Comentarios en El tiempo: Tarde cálida y escasas lluvias" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/02/16/acto-fallido-o-desprecio-a-los-pobres/">¿Acto fallido o desprecio a los pobres?</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/02/16/acto-fallido-o-desprecio-a-los-pobres/#respond" title="Comentarios en ¿Acto fallido o desprecio a los pobres?" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/">Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/16/administracion-maritima-de-cuba-informa-sobre-negativa-de-atraque-a-crucero-de-bahama-paradise/#respond" title="Comentarios en Administración Marítima de Cuba informa sobre negativa de atraque a crucero de Bahama Paradise" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/">Sube el telón de Artes Escénicas en el ISA</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/02/16/sube-el-telon-de-artes-escenicas-en-el-isa/#respond" title="Comentarios en Sube el telón de Artes Escénicas en el ISA" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/16/rituales-un-homenaje-a-la-danza-fotos/">Rituales, un homenaje a la danza (+ Fotos)</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/16/rituales-un-homenaje-a-la-danza-fotos/#respond" title="Comentarios en Rituales, un homenaje a la danza (+ Fotos)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/">Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/#respond" title="Comentarios en Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/16/minsap-reportan-fallecida-por-lesiones-sufridas-durante-tornado-en-la-habana/">MINSAP: Reportan fallecida por lesiones sufridas durante tornado en La Habana</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/16/minsap-reportan-fallecida-por-lesiones-sufridas-durante-tornado-en-la-habana/#respond" title="Comentarios en MINSAP: Reportan fallecida por lesiones sufridas durante tornado en La Habana" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/16/papa-francisco-expulsa-del-sacerdocio-a-ex-cardenal-estadunidense-por-abusos-sexuales/">Papa Francisco expulsa del sacerdocio a ex cardenal estadunidense por abusos sexuales</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/16/papa-francisco-expulsa-del-sacerdocio-a-ex-cardenal-estadunidense-por-abusos-sexuales/#respond" title="Comentarios en Papa Francisco expulsa del sacerdocio a ex cardenal estadunidense por abusos sexuales" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/02/16/el-dia-que-fidel-asumio-como-primer-ministro-del-gobierno-revolucionario/">El día que Fidel asumió como Primer Ministro del Gobierno Revolucionario (+ Video)</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/02/16/el-dia-que-fidel-asumio-como-primer-ministro-del-gobierno-revolucionario/#respond" title="Comentarios en El día que Fidel asumió como Primer Ministro del Gobierno Revolucionario (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/16/echevarria-se-impone-en-birminghan-con-salto-de-ocho-metros-y-21-centimetros/">Echevarría se impone en Birminghan con salto de ocho metros y 21 centímetros</a><div class="meta">16 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/16/echevarria-se-impone-en-birminghan-con-salto-de-ocho-metros-y-21-centimetros/#respond" title="Comentarios en Echevarría se impone en Birminghan con salto de ocho metros y 21 centímetros" >1</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/02/16/tope-cuba-el-salvador-victoria-pirrica/" title="Enlace a Tope Cuba-El salvador: ¿Victoria pírrica?">Tope Cuba-El salvador: ¿Victoria pírrica?</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/02/15/cientificos-aseguran-que-la-manteca-de-puerco-es-mas-saludable-para-freir-que-el-aceite/" title="Enlace a Científicos aseguran que la manteca de puerco es más saludable para freír que el aceite">Científicos aseguran que la manteca de puerco es más saludable para freír que el aceite</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>, <a href="http://www.cubadebate.cu/categoria/minuto-a-minuto/" rel="category tag" title="Ver todos los art&iacute;culos de Minuto a Minuto">Minuto a Minuto</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/temas/politica-temas/2019/02/15/las-hora-de-la-solidaridad-mundial-con-venezuela-ultimas-noticias-y-pronunciamientos/" title="Enlace a La hora de la solidaridad mundial con Venezuela: Últimas noticias y pronunciamientos">La hora de la solidaridad mundial con Venezuela: Últimas noticias y pronunciamientos</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/tornado/" title="Tornado en La Habana">Tornado en La Habana</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/02/16/minsap-reportan-fallecida-por-lesiones-sufridas-durante-tornado-en-la-habana/" rel="bookmark">MINSAP: Reportan fallecida por lesiones sufridas durante tornado en La Habana</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-16 15:36:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/minsap-reportan-fallecida-por-lesiones-sufridas-durante-tornado-en-la-habana/#respond" title="Comentarios en MINSAP: Reportan fallecida por lesiones sufridas durante tornado en La Habana" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/02/14/la-constelacion-de-ariadna/" rel="bookmark">La Constelación de Ariadna</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-14 13:16:00">14 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/14/la-constelacion-de-ariadna/#respond" title="Comentarios en La Constelación de Ariadna" >25</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/02/14/hijas-de-galicia-alumbrara-de-nuevo-la-vida/" rel="bookmark">En Hijas de Galicia alumbrará otra vez la vida</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-14 12:32:00">14 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/14/hijas-de-galicia-alumbrara-de-nuevo-la-vida/#respond" title="Comentarios en En Hijas de Galicia alumbrará otra vez la vida" >21</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/feria-internacional-del-libro/" title="Feria del Libro">Feria del Libro</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/02/14/diario-de-prision-de-un-hombre-del-silencio-video/" rel="bookmark">Diario de prisión de un &#8220;Hombre del silencio&#8221;&#8230; (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-14 15:04:00">14 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/14/diario-de-prision-de-un-hombre-del-silencio-video/#respond" title="Comentarios en Diario de prisión de un &#8220;Hombre del silencio&#8221;&#8230; (+ Video)" >25</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/02/14/las-historias-de-la-casa-a-sus-60-anos/" rel="bookmark">Las historias de la Casa a sus 60 años</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-14 12:36:00">14 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/14/las-historias-de-la-casa-a-sus-60-anos/#respond" title="Comentarios en Las historias de la Casa a sus 60 años" >2</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2019/02/14/presentan-un-hombre-afortunado-libro-sobre-el-gallego-fernandez/" rel="bookmark">Presentan &#8220;Un hombre afortunado&#8221;, libro sobre el Gallego Fernández</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-14 09:37:00">14 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/02/14/presentan-un-hombre-afortunado-libro-sobre-el-gallego-fernandez/#respond" title="Comentarios en Presentan &#8220;Un hombre afortunado&#8221;, libro sobre el Gallego Fernández" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Situación en Venezuela">Situación en Venezuela</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/" rel="bookmark">Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-16 16:26:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/02/16/llamamiento-de-las-juventudes-del-foro-de-sao-paulo-por-la-paz-y-contra-la-guerra/#respond" title="Comentarios en Llamamiento de las Juventudes del Foro de Sao Paulo por la paz y contra la guerra" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/02/16/maduro-nos-roban-y-ofrecen-cuatro-migajas/" rel="bookmark">Maduro: &#8220;Nos roban y ofrecen cuatro migajas”</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-16 11:03:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/maduro-nos-roban-y-ofrecen-cuatro-migajas/#respond" title="Comentarios en Maduro: &#8220;Nos roban y ofrecen cuatro migajas”" >6</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/" rel="bookmark">Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-02-16 07:16:00">16 febrero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/02/16/cubanos-que-cumplen-mision-en-el-exterior-votan-por-la-nueva-constitucion-fotos/#respond" title="Comentarios en Cubanos que cumplen misión en el exterior votan por la nueva Constitución (+ Fotos)" >9</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/">La nueva Guerra de los Mundos y un video de Díaz-Canel en redes</a><div class="meta">03 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/#respond" title="Comentarios en La nueva Guerra de los Mundos y un video de Díaz-Canel en redes" >472</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/01/reportan-fuerte-explosion-en-pinar-del-rio-debido-a-caida-de-meteorito/">Pinar de Río: Reportan caída de meteorito en Viñales (+ Video y Fotos)</a><div class="meta">01 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/01/reportan-fuerte-explosion-en-pinar-del-rio-debido-a-caida-de-meteorito/#respond" title="Comentarios en Pinar de Río: Reportan caída de meteorito en Viñales (+ Video y Fotos)" >218</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/31/como-realizar-donaciones-a-los-cubanos-afectados-por-el-tornado/">¿Cómo realizar donaciones a los cubanos afectados por el tornado?</a><div class="meta">31 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/31/como-realizar-donaciones-a-los-cubanos-afectados-por-el-tornado/#respond" title="Comentarios en ¿Cómo realizar donaciones a los cubanos afectados por el tornado?" >147</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/sociedad-temas/2019/01/28/tornado-en-la-habana-ultimas-noticias-y-testimonios/">Tornado en La Habana: Últimas noticias y testimonios</a><div class="meta">28 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/sociedad-temas/2019/01/28/tornado-en-la-habana-ultimas-noticias-y-testimonios/#respond" title="Comentarios en Tornado en La Habana: Últimas noticias y testimonios" >116</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/24/declaracion-del-gobierno-revolucionario-de-cuba-sobre-intento-de-golpe-de-estado-en-venezuela/">Declaración del Gobierno Revolucionario de Cuba sobre intento de Golpe de Estado en Venezuela</a><div class="meta">24 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/24/declaracion-del-gobierno-revolucionario-de-cuba-sobre-intento-de-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Declaración del Gobierno Revolucionario de Cuba sobre intento de Golpe de Estado en Venezuela" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/reforzados-los-lenadores-para-la-serie-del-caribe/">Reforzados los leñadores para la Serie del Caribe</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/reforzados-los-lenadores-para-la-serie-del-caribe/#respond" title="Comentarios en Reforzados los leñadores para la Serie del Caribe" >1063</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/">Venezuela rompe relaciones con Estados Unidos</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/#respond" title="Comentarios en Venezuela rompe relaciones con Estados Unidos" >315</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/">El extraño caso de la desaparición de EEUU en Imo</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/#respond" title="Comentarios en El extraño caso de la desaparición de EEUU en Imo" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/21/fuerza-armada-bolivariana-neutraliza-intento-de-golpe-militar-en-venezuela/">Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela</a><div class="meta">21 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/21/fuerza-armada-bolivariana-neutraliza-intento-de-golpe-militar-en-venezuela/#respond" title="Comentarios en Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela" >128</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/05/22/mensaje-de-silvio-rodriguez-al-pueblo-venezolano-no-dejen-de-luchar-por-lo-que-vale-la-pena/">Mensaje de Silvio Rodríguez al pueblo venezolano: &#8220;No dejen de luchar por lo que vale la pena&#8221;</a><div class="meta">22 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/05/22/mensaje-de-silvio-rodriguez-al-pueblo-venezolano-no-dejen-de-luchar-por-lo-que-vale-la-pena/#respond" title="Comentarios en Mensaje de Silvio Rodríguez al pueblo venezolano: &#8220;No dejen de luchar por lo que vale la pena&#8221;" >53</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/13/declaracion-del-gobierno-revolucionario-urge-detener-la-aventura-militar-imperialista-contra-venezuela/">Declaración del Gobierno Revolucionario: Urge detener la aventura militar imperialista contra Venezuela</a><div class="meta">13 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/13/declaracion-del-gobierno-revolucionario-urge-detener-la-aventura-militar-imperialista-contra-venezuela/#respond" title="Comentarios en Declaración del Gobierno Revolucionario: Urge detener la aventura militar imperialista contra Venezuela" >204</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/">La nueva Guerra de los Mundos y un video de Díaz-Canel en redes</a><div class="meta">03 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/#respond" title="Comentarios en La nueva Guerra de los Mundos y un video de Díaz-Canel en redes" >472</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/02/02/diez-mentiras-sobre-venezuela-convertidas-en-matrices-de-opinion/">Diez mentiras sobre Venezuela convertidas en matrices de opinión</a><div class="meta">02 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/02/02/diez-mentiras-sobre-venezuela-convertidas-en-matrices-de-opinion/#respond" title="Comentarios en Diez mentiras sobre Venezuela convertidas en matrices de opinión" >26</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/02/02/la-respuesta-de-un-presidente-a-su-pueblo-video/">La respuesta de un Presidente a su pueblo (+ Video)</a><div class="meta">02 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/02/02/la-respuesta-de-un-presidente-a-su-pueblo-video/#respond" title="Comentarios en La respuesta de un Presidente a su pueblo (+ Video)" >155</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/01/reportan-fuerte-explosion-en-pinar-del-rio-debido-a-caida-de-meteorito/">Pinar de Río: Reportan caída de meteorito en Viñales (+ Video y Fotos)</a><div class="meta">01 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/01/reportan-fuerte-explosion-en-pinar-del-rio-debido-a-caida-de-meteorito/#respond" title="Comentarios en Pinar de Río: Reportan caída de meteorito en Viñales (+ Video y Fotos)" >218</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/31/como-realizar-donaciones-a-los-cubanos-afectados-por-el-tornado/">¿Cómo realizar donaciones a los cubanos afectados por el tornado?</a><div class="meta">31 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/31/como-realizar-donaciones-a-los-cubanos-afectados-por-el-tornado/#respond" title="Comentarios en ¿Cómo realizar donaciones a los cubanos afectados por el tornado?" >147</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/24/declaracion-del-gobierno-revolucionario-de-cuba-sobre-intento-de-golpe-de-estado-en-venezuela/">Declaración del Gobierno Revolucionario de Cuba sobre intento de Golpe de Estado en Venezuela</a><div class="meta">24 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/24/declaracion-del-gobierno-revolucionario-de-cuba-sobre-intento-de-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Declaración del Gobierno Revolucionario de Cuba sobre intento de Golpe de Estado en Venezuela" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/">Venezuela rompe relaciones con Estados Unidos</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/#respond" title="Comentarios en Venezuela rompe relaciones con Estados Unidos" >315</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/">El extraño caso de la desaparición de EEUU en Imo</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/que-pasa-con-los-contactos-de-estados-unidos-en-imo/#respond" title="Comentarios en El extraño caso de la desaparición de EEUU en Imo" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/05/22/mensaje-de-silvio-rodriguez-al-pueblo-venezolano-no-dejen-de-luchar-por-lo-que-vale-la-pena/">Mensaje de Silvio Rodríguez al pueblo venezolano: &#8220;No dejen de luchar por lo que vale la pena&#8221;</a><div class="meta">22 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/05/22/mensaje-de-silvio-rodriguez-al-pueblo-venezolano-no-dejen-de-luchar-por-lo-que-vale-la-pena/#respond" title="Comentarios en Mensaje de Silvio Rodríguez al pueblo venezolano: &#8220;No dejen de luchar por lo que vale la pena&#8221;" >53</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/reforzados-los-lenadores-para-la-serie-del-caribe/">Reforzados los leñadores para la Serie del Caribe</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/reforzados-los-lenadores-para-la-serie-del-caribe/#respond" title="Comentarios en Reforzados los leñadores para la Serie del Caribe" >1063</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/30/cubadebate-y-ocean-sur-convocan-al-iii-concurso-de-microrrelatos/">Cubadebate y Ocean Sur convocan al III Concurso de Microrrelatos (+ Video)</a><div class="meta">30 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/30/cubadebate-y-ocean-sur-convocan-al-iii-concurso-de-microrrelatos/#respond" title="Comentarios en Cubadebate y Ocean Sur convocan al III Concurso de Microrrelatos (+ Video)" >773</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/24/contraloria-detecta-perdidas-y-danos-economicos-millonarios-en-empresas-de-la-habana/">Contraloría detecta pérdidas y daños económicos millonarios en empresas de La Habana</a><div class="meta">24 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/24/contraloria-detecta-perdidas-y-danos-economicos-millonarios-en-empresas-de-la-habana/#respond" title="Comentarios en Contraloría detecta pérdidas y daños económicos millonarios en empresas de La Habana" >564</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/23/ofrecer-al-pueblo-una-programacion-de-radio-y-television-de-calidad-video-y-encuestas/">Ofrecer al pueblo una programación de radio y televisión de calidad (+ Video y Encuestas)</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/23/ofrecer-al-pueblo-una-programacion-de-radio-y-television-de-calidad-video-y-encuestas/#respond" title="Comentarios en Ofrecer al pueblo una programación de radio y televisión de calidad (+ Video y Encuestas)" >514</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/">La nueva Guerra de los Mundos y un video de Díaz-Canel en redes</a><div class="meta">03 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/02/03/la-nueva-guerra-de-los-mundos-y-un-video-de-diaz-canel-en-redes/#respond" title="Comentarios en La nueva Guerra de los Mundos y un video de Díaz-Canel en redes" >474</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/14/encuesta-cual-es-tu-cantante-romantico-favorito-de-america-latina/">Encuesta: ¿Cuál es tu cantante romántico favorito de América Latina?</a><div class="meta">14 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/14/encuesta-cual-es-tu-cantante-romantico-favorito-de-america-latina/#respond" title="Comentarios en Encuesta: ¿Cuál es tu cantante romántico favorito de América Latina?" >424</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/10/panama-nuevo-rey-de-la-serie-del-caribe/">Panamá, nuevo rey de la Serie del Caribe</a><div class="meta">10 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/10/panama-nuevo-rey-de-la-serie-del-caribe/#respond" title="Comentarios en Panamá, nuevo rey de la Serie del Caribe" >414</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/11/retiran-de-fil-2019-libro-por-su-contenido-machista-inaceptable-y-ofensivo/">Retiran libro por su contenido "machista, inaceptable y ofensivo" de Feria de La Habana</a><div class="meta">11 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/11/retiran-de-fil-2019-libro-por-su-contenido-machista-inaceptable-y-ofensivo/#respond" title="Comentarios en Retiran libro por su contenido "machista, inaceptable y ofensivo" de Feria de La Habana" >368</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/29/cimex-cuatro-puntos-cardinales-a-debate-con-la-poblacion/">CIMEX: Cuatro puntos cardinales a debate con la población</a><div class="meta">29 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/29/cimex-cuatro-puntos-cardinales-a-debate-con-la-poblacion/#respond" title="Comentarios en CIMEX: Cuatro puntos cardinales a debate con la población" >354</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/">Venezuela rompe relaciones con Estados Unidos</a><div class="meta">23 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/23/venezuela-rompe-relaciones-con-estados-unidos/#respond" title="Comentarios en Venezuela rompe relaciones con Estados Unidos" >315</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });
				// Gallery All
		thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();

// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancybox").fancybox({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
			clickSlide: function(current, event) {return current.type === "image" ? "close" : false;},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.00'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1164719,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=4.00'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.0.2#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=4.00'></script>
</footer>

    </body>
</html>