<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Exámenes de ingreso en la mira (+ Video) | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Exámenes de ingreso en la mira (+ Video)">
<meta name="twitter:description" content="Detalles del proceso de exámenes de ingreso a las universidades cubanas y novedades del próximo curso escolar en la Educación Superior cubana fueron dados a conocer por directivos del MES en la Mes">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso_f-acn.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Detalles del proceso de exámenes de ingreso a las universidades cubanas y novedades del próximo curso escolar en la Educación Superior cubana fueron dados a conocer por directivos del MES en la Mesa Redonda de este martes. Cubadebate te ofrece un amplio resumen del programa y le invita a participar en su Foro Debate" />

<meta name="keywords"  content="educación,especiales" />

<link rel="canonical" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Exámenes de ingreso en la mira (+ Video) RSS de los comentarios" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.95' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.95' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.95' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.95'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1035213' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2018%2F03%2F21%2Fexamenes-de-ingreso-en-la-mira-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2018%2F03%2F21%2Fexamenes-de-ingreso-en-la-mira-video%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/">
<meta property="og:title" content="Exámenes de ingreso en la mira (+ Video)">
<meta property="og:description" content="Detalles del proceso de exámenes de ingreso a las universidades cubanas y novedades del próximo curso escolar en la Educación Superior cubana fueron dados a conocer por directivos del MES en la Mesa Redonda de este martes. Cubadebate te ofrece un amplio resumen del programa y le invita a participar en su Foro Debate sobre&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso_f-acn.jpg">
<meta property="og:image:width" content="535">
<meta property="og:image:height" content="312">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso.jpg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="470">
<meta property="article:published_time" content="2018-03-21T06:36:07-04:00">
<meta property="article:modified_time" content="2018-03-21T06:36:07-04:00">
<meta property="article:section" content="Educación">
<meta property="article:tag" content="Especiales">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Educación">
<meta property="article:tag" content="Examen de ingreso">
<meta property="article:tag" content="Ministerio de Educación Superior (MES)">
<meta property="article:tag" content="Universidad">
<link rel="amphtml" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Eur';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1035213 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los artículos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/03/20/nueva-york-despide-con-ovacion-a-orquesta-sinfonica-de-cuba/" title="Enlace a Nueva York despide con ovación a Orquesta Sinfónica de Cuba">Nueva York despide con ovación a Orquesta Sinfónica de Cuba</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los artículos de Sociedad">Sociedad</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/03/20/accidente-en-pinar-del-rio-deja-un-muerto-y-22-heridos/" title="Enlace a Accidente en Pinar del Río deja un muerto y 22 heridos">Accidente en Pinar del Río deja un muerto y 22 heridos</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 2fbdf76e14ec74173db233dc29189451 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached a553873dd93e87570edf2b3d7b21448f -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1035213 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion category-especiales tag-cuba tag-educacion tag-examen-de-ingreso tag-ministerio-de-educacion-superior-mes tag-universidad columna-foro-debate autor-oscar-figueredo-reinaldo autor-thalia-fuentes-puebla especiales-portada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1035213">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/especiales/" rel="category tag" title="Ver todos los art&iacute;culos de Especiales">Especiales</a>, <a href="http://www.cubadebate.cu/categoria/temas/educacion/" rel="category tag" title="Ver todos los art&iacute;culos de Educación">Educación</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Exámenes de ingreso en la mira (+ Video)</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                                                        
                <a href="http://www.cubadebate.cu/autor/oscar-figueredo-reinaldo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Oscar Figueredo Reinaldo">Oscar Figueredo Reinaldo</a>, <a href="http://www.cubadebate.cu/autor/thalia-fuentes-puebla/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Thalia Fuentes Puebla">Thalia Fuentes Puebla</a>
            </div>
                                            <div>
                <strong>Publicado en: </strong>
                                                                                    <a href="http://www.cubadebate.cu/columna/foro-debate/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Foro Debate">Foro Debate</a>
            </div>
                                             <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/educacion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Educación">Educación</a>, <a href="http://www.cubadebate.cu/etiqueta/examen-de-ingreso/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Examen de ingreso">Examen de ingreso</a>, <a href="http://www.cubadebate.cu/etiqueta/ministerio-de-educacion-superior-mes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ministerio de Educación Superior (MES)">Ministerio de Educación Superior (MES)</a>, <a href="http://www.cubadebate.cu/etiqueta/universidad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Universidad">Universidad</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="aligncenter size-full wp-image-1035229" src="http://media.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso_f-acn.jpg" alt="" width="535" height="312" /><strong>Detalles del proceso de exámenes de ingreso a las universidades cubanas y novedades del próximo curso escolar en la Educación Superior cubana fueron dados a conocer por directivos del MES en la Mesa Redonda de este martes. Cubadebate te ofrece un amplio resumen del programa y le invita a participar en su Foro Debate sobre el tema.</strong></p>
<p>Martha del Carmen Mesa Valenciano, viceministra primera del Ministerio de Educación Superior señaló que el proceso de ingreso a este nivel es consecuencia de un proceso continuo de transformaciones que se vienen aplicando desde el año 2010, con énfasis en la calidad del proceso formativo.</p>
<p>“<strong>Se evalúan las tres materias: Matemática, Español e Historia</strong>; asignaturas que se corresponden con esa formación integral de los jóvenes. El sistema de ingreso se organiza a nivel provincial y es dirigido por los rectores del MES”, agregó.</p>
<p>Mesa Valenciano subrayó durante su intervención que <strong>es importante que el estudiante y su familia conozcan de antemano las diferentes ofertas que se dan en cada uno de los territorios</strong> y refirió cómo el estado cubano es garante de la continuidad de estudios para todos los aspirantes.</p>
<p>“El joven necesita estar acompañado por la familia en todo este momento, pero a la vez, esta debe comprender que el plan de plazas se diseña a partir de las necesidades que tenga el país. Hoy tenemos que seguir potenciando las carreras agropecuarias y las pedagógicas”, puntualizó.</p>
<h3><strong>Breve mirada a los resultados de 2017</strong></h3>
<div id="attachment_1035231" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1035231"><img class="size-large wp-image-1035231" src="http://media.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso-580x363.jpg" alt="" width="580" height="363" srcset="http://media.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso-580x363.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2018/03/prueba-ingreso.jpg 750w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Fotos Ilustrativas sobre los preparativos para la prueba de ingrenso.</p></div>
<p>Por su parte René Sánchez Díaz, director de ingreso y ubicación laboral del Ministerio de Educación Superior resaltó que los resultados del año pasado fueron positivos.</p>
<p>“Se evidencia que los jóvenes se están preparando mejor para los exámenes. El 76 por ciento de los estudiantes lograron vencer las tres pruebas de ingreso y confío que este año a partir del esfuerzo que realiza el ministerio esos resultados se mantengan. En Matemática se incrementó el resultado en 3 puntos porcentuales con respecto al año anterior, mientras que en Español e Historia son similares al 2016”, añadió.</p>
<p>Igualmente informó que ingresaron a carreras pedagógicas 1 370 estudiantes que realizaron el doce grado en las universidades y 382 estudiantes ganadores en los concursos nacionales y provinciales del preuniversitario.</p>
<p>Entre tanto se incorporaron a carreras de ciencias básicas 41 estudiantes  de la preselección a las Olimpiadas Internacionales,  21 estudiantes ganadores en concursos nacionales y provinciales en el preuniversitario y 21 que estudiaron el doce grado en las universidades optaron por carreras de ciencias básicas.</p>
<h3><strong>En este 2018</strong></h3>
<p>Al comentar sobre las particularidades de este año, Sánchez Díaz sostuvo que para optar por una carrera universitaria es obligatorio aprobar con un mínimo de 60 puntos cada uno de los exámenes de ingreso. Además que la carrera se otorga según los resultados que alcance el estudiante y el orden de las carreras en la planilla de solicitud de ingreso y que los aspirantes de cada vía compiten entre sí por las carreras del plan de plazas de su vía de ingreso.</p>
<p>Este año se están ofertando:</p>
<ul>
<li>Para el Curso Diurno    35 245 plazas.</li>
<li>En el Curso por Encuentros     36 540</li>
<li>En el Curso a Distancia      3 985</li>
<li>Para un <strong>total de 75 770 plazas</strong></li>
</ul>
<p>En el curso diurno:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li>Las carreras de salud que representa el 40% del plan.</li>
<li>Las pedagógicas con el 22%.</li>
<li>Las técnicas el 16%.</li>
</ul>
</li>
</ul>
<p>Como novedades numeró que los aspirantes por la vía de Concurso examinarán en las convocatorias Ordinaria y Extraordinaria como hasta ahora, pero la asignación de plazas se realizará una vez concluida la convocatoria Extraordinaria.</p>
<p>“Esta acción permite incrementar el plan de plazas de esta vía con todas las plazas que no fueron cubiertas por otras, por no tener suficientes estudiantes aprobados, lo cual eleva las posibilidades de los aspirantes aprobados de obtener una carrera y permite un mejor cumplimiento del plan de ingreso”, dijo.</p>
<p>Además, para atender a los estudiantes más talentosos<strong>,</strong> los ganadores de medallas de oro, plata o bronce en concursos de conocimientos provinciales y nacionales de preuniversitario podrán matricular de forma directa a la Educación Superior y se les exime de realizar los exámenes de ingreso, si aceptan alguna de las siguientes ofertas:</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li style="list-style-type: none;">
<ul>
<li>Estudiar licenciatura en Matemática, en Física o en Química, según la asignatura afín en que concursaron.</li>
<li>Estudiar en el curso diurno la carrera pedagógica afín a la disciplina en que concursaron.</li>
<li>Estudiar en la UCI las carreras de ingeniería en Ciencias Informáticas o en Bioinformática y Ciencias de la Computación a los ganadores de medalla de oro, plata o bronce en el concurso nacional de Computación, de Biología, de Matemática, de Física, de Química y en el de programación universitaria ACM-ICPC.</li>
</ul>
</li>
</ul>
</li>
</ul>
<p>Se explicó además en la Mesa Redonda que los aspirantes al curso diurno que aprueben los exámenes de ingreso  y no  alcancen carrera y a los que desaprueben  alguno de los exámenes, en ese mismo orden, se les podrán ofertar las plazas del curso por encuentros  que no hayan sido cubiertas de licenciatura en Educación en: Matemática, Física, Química y  Marxismo- Leninismo.</p>
<p>Entre tanto, los graduados de las escuelas de profesores de Educación Física, los habilitados, los profesores de Cultura Física, los atletas de alto rendimiento y los de academia en el año que culminen el doce grado, podrán continuar de forma directa dicha carrera en el curso por encuentros según las capacidades disponibles en la universidad.</p>
<p>“A los atletas de alto rendimiento avalados por el INDER, que no aprueben o no se presenten a los exámenes de ingreso se les otorgará de forma directa la carrera de licenciatura en Cultura Física en el curso por encuentros”, puntualizó René Sánchez Díaz, director de ingreso y ubicación laboral del Ministerio de Educación Superior.</p>
<h3>Educación Superior de Ciclo Corto</h3>
<p>Por su parte, la Doctora Deysi Fraga Cedré, Directora de Formación de Profesionales de MES, se refirió a las novedades para la Educación Superior Cubana en el nuevo curso escolar y las nuevas maneras en que los estudiantes pueden acceder a la universidad.</p>
<p>A decir de la directiva, a partir de la evaluación minuciosamente de las experiencias nacionales e internacionales y por la propia proyección de desarrollo económico del país, se creó la modalidad de ETCC, ya en fase casi final de aprobación.</p>
<p>Esta modalidad de estudios, también reconocido como de Educación Superior no Universitaria (ESNU) o Técnico Superior Universitario (TSU) se refiere a programas de dos o tres años de duración, destinados a impartir conocimientos, habilidades y competencias profesionales, con el predominio del componente práctico, que prepara a estudiantes graduados de bachillerato y les ofrece un título que acredita su calificación para ocupaciones específicas del mundo laboral.</p>
<p>“Esta modalidad se va a insertar en el contexto de la Universidad Cubana, con las mismas exigencias que este modelo. A su vez va a permitir la entrada de un mayor número de jóvenes a la enseñanza superior.”</p>
<p>Según Fraga Cedré,  desde finales del siglo pasado la educación superior ha tenido como reto la tendencia a la masificación, debido a la alta demanda social para acceder a estos estudios y el reconocimiento al papel decisivo de este nivel educacional para el desarrollo de las naciones.</p>
<p>“Son carreras de menor tiempo que van a responder en primer lugar a las necesidades del desarrollo económico, social y político del país, para poder mirar a ese futuro en que todos los cubanos estamos empeñados en hacerlo próspero y sostenible. No es el técnico de nivel medio superior al que conocemos hoy, ni es al profesional universitario; es un escalón intermedio que entra en la matricula del nivel terciario”, comentó la especialista.</p>
<p>Asimismo hizo hincapié en la importancia de definir que plazas se necesitan para formar profesionales que tributen al desarrollo del país  y hacer la propuesta de carreras a la universidad, quien evaluará a partir de las demandas realizadas, la pertinencia y la sostenibilidad de cada una de ellas.</p>
<p>Según datos de la directiva, actualmente son elevados los porcientos de matrícula en la educación terciaria de ciclo corto, tanto en países desarrollados como en vías de desarrollo. Este tipo de programa funciona en estrecho vínculo con las empresas y entidades productivas o de servicios, con el objetivo de satisfacer necesidades específicas de la formación.</p>
<p>En Cuba se impartieron programas similares hasta la década de los años sesenta, aunque con diferentes niveles de ingreso y duración de los estudios, en especialidades como: Perito Químico, Contabilidad, Hidrotecnia, Maquinaria Azucarera, Agrimensor y Profesor de nivel medio básico.</p>
<p>“En los últimos años las demandas de diferentes organismos han promovido el diseño y desarrollo de cursos de corta duración en diversas especialidades destinados a egresados del nivel medio superior, con el propósito de habilitarlos y vincularlos a ocupaciones laborales necesarias para el país, sin otorgarles un título de educación superior, tales como los aprobados por el Mined, que se iniciaron  en las universidades de Ciencias Pedagógicas, cuando estas pertenecían a este organismo, y que se continúan  en las actuales universidades adscritas al MES, y además del Minsap, Inder, Minfar, Minint, Mincult, Minal, Mincom, ICRT y la Aduana General de la República (AGR)”.</p>
<p>En este sentido, Deysi Fraga comentó que  para este curso se va a empezar con las modalidades que ya se tienen, como por ejemplo las carreras pedagógicas, debido a la demanda de profesores en el país. Además de los técnicos de la salud, de los que ya existen aproximadamente 15 modalidades aprobadas.</p>
<p>Además reiteró que es requisito de ingreso ser graduado de nivel medio superior, aunque también pueden ingresar aquellos que causaron baja de una carrera universitaria.</p>
<p>Informó que no se establece como requisito aprobar exámenes de ingreso, aunque para ordenar la matrícula, solo cuando existan más optantes que plazas, cada universidad podrá establecer criterios de selección de acuerdo con las capacidades de matrícula o las características específicas de los territorios.</p>
<h3><strong>En Video el programa</strong></h3>
<p><iframe width="580" height="326" src="https://www.youtube.com/embed/i3J58KoQItA?start=358&#038;feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                <ul id="terms_titles">
        <li><a href="#term-100985">Foro Debate</a><span class="down_arrow"></span></li>
        <li><a href="#term-53">Especiales</a><span class="down_arrow"></span></li>
        <li><a href="#term-105853">Educación</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-100985" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                    <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Foro Debate: La Inversión Extranjera en Cuba" href="http://www.cubadebate.cu/noticias/2018/02/28/foro-debate-la-inversion-extranjera-en-cuba/" >Foro Debate: La Inversión Extranjera en Cuba</a>
                    <div class="meta">
    <time datetime="2018-02-28 02:19:00">28 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/28/foro-debate-la-inversion-extranjera-en-cuba/#respond" title="Comentarios en Foro Debate: La Inversión Extranjera en Cuba" >214</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La voz de un país, la voz de una Revolución (+ Video)" href="http://www.cubadebate.cu/especiales/2018/02/22/la-voz-de-un-pais-la-voz-de-una-revolucion-video/" >La voz de un país, la voz de una Revolución (+ Video)</a>
                    <div class="meta">
    <time datetime="2018-02-22 01:41:00">22 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/22/la-voz-de-un-pais-la-voz-de-una-revolucion-video/#respond" title="Comentarios en La voz de un país, la voz de una Revolución (+ Video)" >161</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿A qué se destinará el presupuesto del estado cubano en el 2018? (+ Video e Infografía)" href="http://www.cubadebate.cu/especiales/2018/02/07/a-que-se-destinara-el-presupuesto-del-estado-cubano-en-el-2018-video-e-infografia/" >¿A qué se destinará el presupuesto del estado cubano en el 2018? (+ Video e Infografía)</a>
                    <div class="meta">
    <time datetime="2018-02-07 01:19:00">7 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/07/a-que-se-destinara-el-presupuesto-del-estado-cubano-en-el-2018-video-e-infografia/#respond" title="Comentarios en ¿A qué se destinará el presupuesto del estado cubano en el 2018? (+ Video e Infografía)" >195</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Concluyó Foro Debate con la Comisión de Candidaturas Nacional" href="http://www.cubadebate.cu/noticias/2018/02/05/foro-debate-con-la-comision-de-candidaturas-nacional-en-directo-a-partir-de-las-1000-a-m/" >Concluyó Foro Debate con la Comisión de Candidaturas Nacional</a>
                    <div class="meta">
    <time datetime="2018-02-05 09:35:00">5 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/05/foro-debate-con-la-comision-de-candidaturas-nacional-en-directo-a-partir-de-las-1000-a-m/#respond" title="Comentarios en Concluyó Foro Debate con la Comisión de Candidaturas Nacional" >89</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Foro Debate" href="http://www.cubadebate.cu/columna/foro-debate/">ir a Foro Debate</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-53" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                    <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cambridge Analytica, Facebook y la manipulación de las elecciones" href="http://www.cubadebate.cu/especiales/2018/03/20/cambridge-analytica-facebook-y-la-manipulacion-de-las-elecciones/" >Cambridge Analytica, Facebook y la manipulación de las elecciones</a>
                    <div class="meta">
    <time datetime="2018-03-20 17:44:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/20/cambridge-analytica-facebook-y-la-manipulacion-de-las-elecciones/#respond" title="Comentarios en Cambridge Analytica, Facebook y la manipulación de las elecciones" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La Meteorología del pescador" href="http://www.cubadebate.cu/especiales/2018/03/20/la-meteorologia-del-pescador/" >La Meteorología del pescador</a>
                    <div class="meta">
    <time datetime="2018-03-20 10:38:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/20/la-meteorologia-del-pescador/#respond" title="Comentarios en La Meteorología del pescador" >24</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Por qué es tan importante la conciencia?" href="http://www.cubadebate.cu/especiales/2018/03/20/por-que-es-tan-importante-la-conciencia/" >¿Por qué es tan importante la conciencia?</a>
                    <div class="meta">
    <time datetime="2018-03-20 00:26:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/20/por-que-es-tan-importante-la-conciencia/#respond" title="Comentarios en ¿Por qué es tan importante la conciencia?" >34</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Levanta Donald Trump un nuevo muro migratorio… en Cuba? (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/19/levanta-donald-trump-un-nuevo-muro-migratorio-en-cuba/" >¿Levanta Donald Trump un nuevo muro migratorio… en Cuba? (+ Video)</a>
                    <div class="meta">
    <time datetime="2018-03-19 20:34:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/19/levanta-donald-trump-un-nuevo-muro-migratorio-en-cuba/#respond" title="Comentarios en ¿Levanta Donald Trump un nuevo muro migratorio… en Cuba? (+ Video)" >12</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Especiales" href="http://www.cubadebate.cu/categoria/especiales/">ir a Especiales</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-105853" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                    <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Catalanes se movilizarán para defender su modelo educativo" href="http://www.cubadebate.cu/noticias/2018/03/17/catalanes-se-movilizaran-para-defender-su-modelo-educativo/" >Catalanes se movilizarán para defender su modelo educativo</a>
                    <div class="meta">
    <time datetime="2018-03-17 14:17:00">17 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/17/catalanes-se-movilizaran-para-defender-su-modelo-educativo/#respond" title="Comentarios en Catalanes se movilizarán para defender su modelo educativo" >3</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Más de 75 mil plazas conforman el plan de ingreso a las universidades en el próximo curso escolar" href="http://www.cubadebate.cu/noticias/2018/03/14/mas-de-75-mil-plazas-conforman-el-plan-de-ingreso-a-las-universidades-en-el-proximo-curso-escolar/" >Más de 75 mil plazas conforman el plan de ingreso a las universidades en el próximo curso escolar</a>
                    <div class="meta">
    <time datetime="2018-03-14 00:11:00">14 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/14/mas-de-75-mil-plazas-conforman-el-plan-de-ingreso-a-las-universidades-en-el-proximo-curso-escolar/#respond" title="Comentarios en Más de 75 mil plazas conforman el plan de ingreso a las universidades en el próximo curso escolar" >31</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Imagen de un niño filipino cuidando en la escuela a su hermana pequeña recorre el mundo" href="http://www.cubadebate.cu/noticias/2018/03/07/imagen-de-un-nino-filipino-cuidando-a-su-hermana-pequena-recorre-el-mundo/" >Imagen de un niño filipino cuidando en la escuela a su hermana pequeña recorre el mundo</a>
                    <div class="meta">
    <time datetime="2018-03-07 16:00:00">7 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/07/imagen-de-un-nino-filipino-cuidando-a-su-hermana-pequena-recorre-el-mundo/#respond" title="Comentarios en Imagen de un niño filipino cuidando en la escuela a su hermana pequeña recorre el mundo" >124</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vocacionales: IPVCE José Martí, aferrado a la obra del Apóstol (+Fotos, Video e Infografía)" href="http://www.cubadebate.cu/especiales/2018/03/01/vocacionales-ipvce-jose-marti-aferrado-a-la-obra-del-apostol-fotos-y-video/" >Vocacionales: IPVCE José Martí, aferrado a la obra del Apóstol (+Fotos, Video e Infografía)</a>
                    <div class="meta">
    <time datetime="2018-03-01 00:05:00">1 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/01/vocacionales-ipvce-jose-marti-aferrado-a-la-obra-del-apostol-fotos-y-video/#respond" title="Comentarios en Vocacionales: IPVCE José Martí, aferrado a la obra del Apóstol (+Fotos, Video e Infografía)" >84</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Educación" href="http://www.cubadebate.cu/categoria/temas/educacion/">ir a Educación</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Oscar Figueredo Reinaldo" href="http://www.cubadebate.cu/autor/oscar-figueredo-reinaldo/">Oscar Figueredo Reinaldo</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/oscar-figueredo-reinaldo.jpg" alt="Oscar Figueredo Reinaldo" title="Articulos de Oscar Figueredo Reinaldo publicados en Cubadebate" />
                                        <p>Graduado de la Facultad de Comunicación de la Universidad de La Habana en el año 2015.Periodista del programa televisivo Mesa Redonda y del sitio web Cubadebate. En Twitter: <a href="http://twitter.com/OscarFigueredoR" target="_blank">@OscarFigueredoR</a></p>
<a href="https://twitter.com/OscarFigueredoR" class="twitter-follow-button"  data-lang="es">Seguir a @OscarFigueredoR</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/" >Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-20 11:23:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/#respond" title="Comentarios en Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Cómo marcha el proceso de informatización de la sociedad cubana?" href="http://www.cubadebate.cu/noticias/2018/03/19/como-marcha-el-proceso-de-informatizacion-de-la-sociedad-cubana/" >¿Cómo marcha el proceso de informatización de la sociedad cubana?</a>
                        <div class="meta">
    <time datetime="2018-03-19 18:11:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/19/como-marcha-el-proceso-de-informatizacion-de-la-sociedad-cubana/#respond" title="Comentarios en ¿Cómo marcha el proceso de informatización de la sociedad cubana?" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/" >Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-12 23:43:00">12 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/#respond" title="Comentarios en Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" >153</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/11/miguel-diaz-canel-aqui-construimos-una-relacion-de-gobierno-y-pueblo/" >Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-11 10:34:00">11 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/11/miguel-diaz-canel-aqui-construimos-una-relacion-de-gobierno-y-pueblo/#respond" title="Comentarios en Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)" >11</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Thalia Fuentes Puebla" href="http://www.cubadebate.cu/autor/thalia-fuentes-puebla/">Thalia Fuentes Puebla</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/thalia-fuentes-puebla.jpg" alt="Thalia Fuentes Puebla" title="Articulos de Thalia Fuentes Puebla publicados en Cubadebate" />
                                        <p>Estudiante de Periodismo de la Facultad de Comunicación de la Universidad de La Habana. En Twitter: <a href="http://twitter.com/ThalyFuentes" target="_blank">@ThalyFuentes</a></p>
<a href="https://twitter.com/ThalyFuentes" class="twitter-follow-button"  data-lang="es">Seguir a @ThalyFuentes</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)" href="http://www.cubadebate.cu/fotorreportajes/2018/03/13/homenaje-en-la-capital-a-los-sucesos-del-13-de-marzo/" >Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2018-03-13 13:33:00">13 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2018/03/13/homenaje-en-la-capital-a-los-sucesos-del-13-de-marzo/#respond" title="Comentarios en Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe" href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/" >Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe</a>
                        <div class="meta">
    <time datetime="2018-02-06 23:59:00">6 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/#respond" title="Comentarios en Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe" >45</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;" href="http://www.cubadebate.cu/noticias/2018/01/27/presentan-tiempos-de-definiciones-voces-de-las-luchas-universitarias-en-cuba/" >Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;</a>
                        <div class="meta">
    <time datetime="2018-01-27 19:18:00">27 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/27/presentan-tiempos-de-definiciones-voces-de-las-luchas-universitarias-en-cuba/#respond" title="Comentarios en Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Hablando de moda: Metrosexuales vs lumbersexuales" href="http://www.cubadebate.cu/noticias/2018/01/27/hablando-de-moda-metrosexuales-vs-lumbersexuales/" >Hablando de moda: Metrosexuales vs lumbersexuales</a>
                        <div class="meta">
    <time datetime="2018-01-27 08:48:00">27 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/27/hablando-de-moda-metrosexuales-vs-lumbersexuales/#respond" title="Comentarios en Hablando de moda: Metrosexuales vs lumbersexuales" >55</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/" >Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-20 11:23:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/#respond" title="Comentarios en Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina" href="http://www.cubadebate.cu/noticias/2018/02/20/universidades-cubanas-firman-memorando-de-entendimiento-con-casa-de-altos-estudios-neoyorquina/" >Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina</a>
                        <div class="meta">
    <time datetime="2018-02-20 17:12:00">20 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/20/universidades-cubanas-firman-memorando-de-entendimiento-con-casa-de-altos-estudios-neoyorquina/#respond" title="Comentarios en Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)" href="http://www.cubadebate.cu/especiales/2018/02/18/ecos-de-universidad-2018-cuba-la-educacion-como-prioridad-video/" >Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)</a>
                        <div class="meta">
    <time datetime="2018-02-18 12:59:00">18 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/18/ecos-de-universidad-2018-cuba-la-educacion-como-prioridad-video/#respond" title="Comentarios en Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Nueva política de idiomas al debate en Universidad 2018" href="http://www.cubadebate.cu/noticias/2018/02/13/nueva-politica-de-idiomas-al-debate-en-universidad-2018/" >Nueva política de idiomas al debate en Universidad 2018</a>
                        <div class="meta">
    <time datetime="2018-02-13 09:21:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/nueva-politica-de-idiomas-al-debate-en-universidad-2018/#respond" title="Comentarios en Nueva política de idiomas al debate en Universidad 2018" >22</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad" href="http://www.cubadebate.cu/noticias/2015/05/04/la-opinion-del-lector-sobre-examenes-de-ingreso-que-no-sea-peor-el-remedio-que-la-enfermedad/" >La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad</a>
                        <div class="meta">
    <time datetime="2015-05-04 13:20:00">4 mayo 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/05/04/la-opinion-del-lector-sobre-examenes-de-ingreso-que-no-sea-peor-el-remedio-que-la-enfermedad/#respond" title="Comentarios en La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad" >258</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Repetirán por fraude examen de ingreso de Matemática en La Habana" href="http://www.cubadebate.cu/noticias/2014/05/20/se-repetira-por-fraude-examen-de-ingreso-de-matematica-en-la-habana/" >Repetirán por fraude examen de ingreso de Matemática en La Habana</a>
                        <div class="meta">
    <time datetime="2014-05-20 19:00:00">20 mayo 2014</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2014/05/20/se-repetira-por-fraude-examen-de-ingreso-de-matematica-en-la-habana/#respond" title="Comentarios en Repetirán por fraude examen de ingreso de Matemática en La Habana" >687</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43be45d6ac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1035213" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Oscar Figueredo Reinaldo" href="http://www.cubadebate.cu/autor/oscar-figueredo-reinaldo/">Oscar Figueredo Reinaldo</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/oscar-figueredo-reinaldo.jpg" alt="Oscar Figueredo Reinaldo" title="Articulos de Oscar Figueredo Reinaldo publicados en Cubadebate" />
                                        <p>Graduado de la Facultad de Comunicación de la Universidad de La Habana en el año 2015.Periodista del programa televisivo Mesa Redonda y del sitio web Cubadebate. En Twitter: <a href="http://twitter.com/OscarFigueredoR" target="_blank">@OscarFigueredoR</a></p>
<a href="https://twitter.com/OscarFigueredoR" class="twitter-follow-button"  data-lang="es">Seguir a @OscarFigueredoR</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/" >Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-20 11:23:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/#respond" title="Comentarios en Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Cómo marcha el proceso de informatización de la sociedad cubana?" href="http://www.cubadebate.cu/noticias/2018/03/19/como-marcha-el-proceso-de-informatizacion-de-la-sociedad-cubana/" >¿Cómo marcha el proceso de informatización de la sociedad cubana?</a>
                        <div class="meta">
    <time datetime="2018-03-19 18:11:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/19/como-marcha-el-proceso-de-informatizacion-de-la-sociedad-cubana/#respond" title="Comentarios en ¿Cómo marcha el proceso de informatización de la sociedad cubana?" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/" >Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-12 23:43:00">12 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/#respond" title="Comentarios en Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" >153</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/11/miguel-diaz-canel-aqui-construimos-una-relacion-de-gobierno-y-pueblo/" >Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-11 10:34:00">11 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/11/miguel-diaz-canel-aqui-construimos-una-relacion-de-gobierno-y-pueblo/#respond" title="Comentarios en Miguel Díaz-Canel: Aquí construimos una relación de gobierno y pueblo (+ Fotos y Video)" >11</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Thalia Fuentes Puebla" href="http://www.cubadebate.cu/autor/thalia-fuentes-puebla/">Thalia Fuentes Puebla</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/thalia-fuentes-puebla.jpg" alt="Thalia Fuentes Puebla" title="Articulos de Thalia Fuentes Puebla publicados en Cubadebate" />
                                        <p>Estudiante de Periodismo de la Facultad de Comunicación de la Universidad de La Habana. En Twitter: <a href="http://twitter.com/ThalyFuentes" target="_blank">@ThalyFuentes</a></p>
<a href="https://twitter.com/ThalyFuentes" class="twitter-follow-button"  data-lang="es">Seguir a @ThalyFuentes</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exámenes de ingreso en la mira (+ Video)" href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/" >Exámenes de ingreso en la mira (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-03-21 02:36:00">21 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)" href="http://www.cubadebate.cu/fotorreportajes/2018/03/13/homenaje-en-la-capital-a-los-sucesos-del-13-de-marzo/" >Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2018-03-13 13:33:00">13 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2018/03/13/homenaje-en-la-capital-a-los-sucesos-del-13-de-marzo/#respond" title="Comentarios en Homenaje en la capital a los sucesos del 13 de marzo (+ Fotos)" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe" href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/" >Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe</a>
                        <div class="meta">
    <time datetime="2018-02-06 23:59:00">6 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/#respond" title="Comentarios en Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe" >45</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;" href="http://www.cubadebate.cu/noticias/2018/01/27/presentan-tiempos-de-definiciones-voces-de-las-luchas-universitarias-en-cuba/" >Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;</a>
                        <div class="meta">
    <time datetime="2018-01-27 19:18:00">27 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/27/presentan-tiempos-de-definiciones-voces-de-las-luchas-universitarias-en-cuba/#respond" title="Comentarios en Presentan &#8220;Tiempos de definiciones: Voces de las luchas universitarias en Cuba&#8221;" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Hablando de moda: Metrosexuales vs lumbersexuales" href="http://www.cubadebate.cu/noticias/2018/01/27/hablando-de-moda-metrosexuales-vs-lumbersexuales/" >Hablando de moda: Metrosexuales vs lumbersexuales</a>
                        <div class="meta">
    <time datetime="2018-01-27 08:48:00">27 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/27/hablando-de-moda-metrosexuales-vs-lumbersexuales/#respond" title="Comentarios en Hablando de moda: Metrosexuales vs lumbersexuales" >55</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/" >Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-03-20 11:23:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/20/academico-japones-presenta-en-informatica-habana-robot-humanoide/#respond" title="Comentarios en Académico japonés presenta en Informática Habana robot humanoide (+ Fotos y Video)" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina" href="http://www.cubadebate.cu/noticias/2018/02/20/universidades-cubanas-firman-memorando-de-entendimiento-con-casa-de-altos-estudios-neoyorquina/" >Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina</a>
                        <div class="meta">
    <time datetime="2018-02-20 17:12:00">20 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/20/universidades-cubanas-firman-memorando-de-entendimiento-con-casa-de-altos-estudios-neoyorquina/#respond" title="Comentarios en Universidades cubanas firman memorando de entendimiento con casa de altos estudios neoyorquina" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)" href="http://www.cubadebate.cu/especiales/2018/02/18/ecos-de-universidad-2018-cuba-la-educacion-como-prioridad-video/" >Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)</a>
                        <div class="meta">
    <time datetime="2018-02-18 12:59:00">18 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/18/ecos-de-universidad-2018-cuba-la-educacion-como-prioridad-video/#respond" title="Comentarios en Ecos de Universidad-2018: Cuba, la educación como prioridad (+Video)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Nueva política de idiomas al debate en Universidad 2018" href="http://www.cubadebate.cu/noticias/2018/02/13/nueva-politica-de-idiomas-al-debate-en-universidad-2018/" >Nueva política de idiomas al debate en Universidad 2018</a>
                        <div class="meta">
    <time datetime="2018-02-13 09:21:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/nueva-politica-de-idiomas-al-debate-en-universidad-2018/#respond" title="Comentarios en Nueva política de idiomas al debate en Universidad 2018" >22</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad" href="http://www.cubadebate.cu/noticias/2015/05/04/la-opinion-del-lector-sobre-examenes-de-ingreso-que-no-sea-peor-el-remedio-que-la-enfermedad/" >La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad</a>
                        <div class="meta">
    <time datetime="2015-05-04 13:20:00">4 mayo 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/05/04/la-opinion-del-lector-sobre-examenes-de-ingreso-que-no-sea-peor-el-remedio-que-la-enfermedad/#respond" title="Comentarios en La Opinión del lector sobre exámenes de ingreso: Que no sea peor el remedio que la enfermedad" >258</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Repetirán por fraude examen de ingreso de Matemática en La Habana" href="http://www.cubadebate.cu/noticias/2014/05/20/se-repetira-por-fraude-examen-de-ingreso-de-matematica-en-la-habana/" >Repetirán por fraude examen de ingreso de Matemática en La Habana</a>
                        <div class="meta">
    <time datetime="2014-05-20 19:00:00">20 mayo 2014</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2014/05/20/se-repetira-por-fraude-examen-de-ingreso-de-matematica-en-la-habana/#respond" title="Comentarios en Repetirán por fraude examen de ingreso de Matemática en La Habana" >687</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/">Exámenes de ingreso en la mira (+ Video)</a><div class="meta">21 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/puerto-rico-sigue-golpeado-a-seis-meses-del-paso-del-huracan-maria/">Puerto Rico sigue golpeado a seis meses del paso del huracán María</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/puerto-rico-sigue-golpeado-a-seis-meses-del-paso-del-huracan-maria/#respond" title="Comentarios en Puerto Rico sigue golpeado a seis meses del paso del huracán María" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/foro-de-la-sociedad-civil-cubana-camino-a-la-viii-cumbre-de-las-americas-este-miercoles/">Foro de la Sociedad Civil Cubana camino a la VIII Cumbre de las Américas, este miércoles</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/foro-de-la-sociedad-civil-cubana-camino-a-la-viii-cumbre-de-las-americas-este-miercoles/#respond" title="Comentarios en Foro de la Sociedad Civil Cubana camino a la VIII Cumbre de las Américas, este miércoles" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/excanciller-peruano-reconoce-es-insolita-exclusion-de-venezuela-de-cumbre/">Excanciller peruano reconoce es insólita exclusión de Venezuela de Cumbre</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/excanciller-peruano-reconoce-es-insolita-exclusion-de-venezuela-de-cumbre/#respond" title="Comentarios en Excanciller peruano reconoce es insólita exclusión de Venezuela de Cumbre" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/20/cambridge-analytica-facebook-y-la-manipulacion-de-las-elecciones/">Cambridge Analytica, Facebook y la manipulación de las elecciones</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/20/cambridge-analytica-facebook-y-la-manipulacion-de-las-elecciones/#respond" title="Comentarios en Cambridge Analytica, Facebook y la manipulación de las elecciones" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/ringo-starr-recibe-titulo-de-caballero-del-imperio-britanico-fotos-y-video/">Ringo Starr recibe título de Caballero del Imperio Británico (+ Fotos y Video)</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/ringo-starr-recibe-titulo-de-caballero-del-imperio-britanico-fotos-y-video/#respond" title="Comentarios en Ringo Starr recibe título de Caballero del Imperio Británico (+ Fotos y Video)" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/trump-felicita-a-putin-por-su-victoria-en-elecciones-presidenciales/">Trump felicita a Putin por su victoria en elecciones presidenciales</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/trump-felicita-a-putin-por-su-victoria-en-elecciones-presidenciales/#respond" title="Comentarios en Trump felicita a Putin por su victoria en elecciones presidenciales" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/accidente-en-parrandas-de-camajuani-deja-dos-heridos-en-estado-critico/">Accidente en parrandas de Camajuaní deja dos heridos en estado crítico</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/accidente-en-parrandas-de-camajuani-deja-dos-heridos-en-estado-critico/#respond" title="Comentarios en Accidente en parrandas de Camajuaní deja dos heridos en estado crítico" >20</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/stephen-hawking-descansara-junto-a-newton-y-darwin/">Stephen Hawking descansará junto a Newton y Darwin</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/stephen-hawking-descansara-junto-a-newton-y-darwin/#respond" title="Comentarios en Stephen Hawking descansará junto a Newton y Darwin" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/20/nueva-york-despide-con-ovacion-a-orquesta-sinfonica-de-cuba/">Nueva York despide con ovación a Orquesta Sinfónica de Cuba</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/20/nueva-york-despide-con-ovacion-a-orquesta-sinfonica-de-cuba/#respond" title="Comentarios en Nueva York despide con ovación a Orquesta Sinfónica de Cuba" >4</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/03/20/nueva-york-despide-con-ovacion-a-orquesta-sinfonica-de-cuba/" title="Enlace a Nueva York despide con ovación a Orquesta Sinfónica de Cuba">Nueva York despide con ovación a Orquesta Sinfónica de Cuba</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/03/20/accidente-en-pinar-del-rio-deja-un-muerto-y-22-heridos/" title="Enlace a Accidente en Pinar del Río deja un muerto y 22 heridos">Accidente en Pinar del Río deja un muerto y 22 heridos</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/03/20/por-que-es-tan-importante-la-conciencia/" title="Enlace a ¿Por qué es tan importante la conciencia?">¿Por qué es tan importante la conciencia?</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" title="Elecciones en Cuba">Elecciones en Cuba</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/19/comision-electoral-nacional-certifica-resultado-finales-de-las-elecciones-del-11-de-marzo-listado-de-diputados-y-votos/" rel="bookmark">Comisión Electoral Nacional certifica resultado finales de las elecciones del 11 de marzo (+ Listado de diputados y votación)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-19 01:26:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/19/comision-electoral-nacional-certifica-resultado-finales-de-las-elecciones-del-11-de-marzo-listado-de-diputados-y-votos/#respond" title="Comentarios en Comisión Electoral Nacional certifica resultado finales de las elecciones del 11 de marzo (+ Listado de diputados y votación)" >94</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                                                                                                                <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/" rel="bookmark">Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-12 23:43:00">12 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/#respond" title="Comentarios en Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" >153</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a> <a class="ultimo-minuto" title="Último Minuto"></a>
            </span>
                                                                                                        </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/11/el-pueblo-vota-en-las-urnas/" rel="bookmark">El pueblo vota en las urnas (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-11 13:14:00">11 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/11/el-pueblo-vota-en-las-urnas/#respond" title="Comentarios en El pueblo vota en las urnas (+ Video)" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/rusia/" title="Putin gana elecciones en Rusia">Putin gana elecciones en Rusia</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/20/trump-felicita-a-putin-por-su-victoria-en-elecciones-presidenciales/" rel="bookmark">Trump felicita a Putin por su victoria en elecciones presidenciales</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-20 17:05:00">20 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/20/trump-felicita-a-putin-por-su-victoria-en-elecciones-presidenciales/#respond" title="Comentarios en Trump felicita a Putin por su victoria en elecciones presidenciales" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/19/vladimir-putin-gana-las-elecciones-presidenciales-de-rusia-video/" rel="bookmark">Vladimir Putin gana las elecciones presidenciales de Rusia (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-19 13:49:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/19/vladimir-putin-gana-las-elecciones-presidenciales-de-rusia-video/#respond" title="Comentarios en Vladimir Putin gana las elecciones presidenciales de Rusia (+ Video)" >26</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/19/un-cosmonauta-ruso-voto-desde-el-espacio-video/" rel="bookmark">Un cosmonauta ruso votó desde el espacio (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-19 01:57:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/19/un-cosmonauta-ruso-voto-desde-el-espacio-video/#respond" title="Comentarios en Un cosmonauta ruso votó desde el espacio (+ Video)" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miami/" title="Derrumbe en Miami">Derrumbe en Miami</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/03/19/corrupcion-politico-empresarial-en-miami-muertes-y-alianza-anticubana/" rel="bookmark">Corrupción político-empresarial en Miami, muertes y alianza anticubana</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-19 01:52:00">19 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/19/corrupcion-politico-empresarial-en-miami-muertes-y-alianza-anticubana/#respond" title="Comentarios en Corrupción político-empresarial en Miami, muertes y alianza anticubana" >39</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/17/ingeniero-advirtio-grietas-en-puente-desplomado-en-miami-pero-su-llamado-no-se-escuho/" rel="bookmark">Ingeniero advirtió grietas en puente desplomado en Miami pero su llamado no se escuchó</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-17 16:55:00">17 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/17/ingeniero-advirtio-grietas-en-puente-desplomado-en-miami-pero-su-llamado-no-se-escuho/#respond" title="Comentarios en Ingeniero advirtió grietas en puente desplomado en Miami pero su llamado no se escuchó" >6</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/16/seis-muertos-por-colapso-de-puente-en-miami/" rel="bookmark">Seis muertos por colapso de puente en Miami</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-16 13:00:00">16 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/16/seis-muertos-por-colapso-de-puente-en-miami/#respond" title="Comentarios en Seis muertos por colapso de puente en Miami" >30</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/">Laura Pausini desea ofrecer concierto en Cuba (+ Video)</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/#respond" title="Comentarios en Laura Pausini desea ofrecer concierto en Cuba (+ Video)" >137</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >212</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/">Lo que le gusta a los ¿menores?</a><div class="meta">02 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/#respond" title="Comentarios en Lo que le gusta a los ¿menores?" >290</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/27/el-rarisimo-huracan-de-marzo-de-1908/">El rarísimo huracán de marzo de 1908</a><div class="meta">27 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/27/el-rarisimo-huracan-de-marzo-de-1908/#respond" title="Comentarios en El rarísimo huracán de marzo de 1908" >10</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/">Corrupción: Peligro que nos afecta a todos</a><div class="meta">26 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/#respond" title="Comentarios en Corrupción: Peligro que nos afecta a todos" >347</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/19/muerte-de-sylvester-stallone-causa-revuelo-en-las-redes-sociales/">Falsa muerte de Sylvester Stallone causa revuelo en las redes</a><div class="meta">19 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/19/muerte-de-sylvester-stallone-causa-revuelo-en-las-redes-sociales/#respond" title="Comentarios en Falsa muerte de Sylvester Stallone causa revuelo en las redes" >85</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/18/como-es-posible-la-florida-celebra-feria-de-armas-tres-dias-despues-de-la-masacre-en-parkland/">¿Cómo es posible? La Florida celebra Feria de Armas tres días después de la masacre en Parkland</a><div class="meta">18 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/18/como-es-posible-la-florida-celebra-feria-de-armas-tres-dias-despues-de-la-masacre-en-parkland/#respond" title="Comentarios en ¿Cómo es posible? La Florida celebra Feria de Armas tres días después de la masacre en Parkland" >77</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/18/noam-chomsky-explica-que-esconden-las-ayudas-humanitarias/">Noam Chomsky explica qué esconden las &#8220;Ayudas Humanitarias”</a><div class="meta">18 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/18/noam-chomsky-explica-que-esconden-las-ayudas-humanitarias/#respond" title="Comentarios en Noam Chomsky explica qué esconden las &#8220;Ayudas Humanitarias”" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/">¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?</a><div class="meta">05 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/#respond" title="Comentarios en ¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?" >68</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >107</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/">Laura Pausini desea ofrecer concierto en Cuba (+ Video)</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/#respond" title="Comentarios en Laura Pausini desea ofrecer concierto en Cuba (+ Video)" >137</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/">Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/#respond" title="Comentarios en Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" >153</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/">Unicef: Cuba es campeón en derechos de la niñez</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/#respond" title="Comentarios en Unicef: Cuba es campeón en derechos de la niñez" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/08/minrex-abortada-provocacion-anticubana-en-visperas-de-las-elecciones/">Minrex: Abortada provocación anticubana en vísperas de las elecciones</a><div class="meta">08 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/08/minrex-abortada-provocacion-anticubana-en-visperas-de-las-elecciones/#respond" title="Comentarios en Minrex: Abortada provocación anticubana en vísperas de las elecciones" >100</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >212</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/">Lo que le gusta a los ¿menores?</a><div class="meta">02 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/#respond" title="Comentarios en Lo que le gusta a los ¿menores?" >290</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/">Corrupción: Peligro que nos afecta a todos</a><div class="meta">26 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/#respond" title="Comentarios en Corrupción: Peligro que nos afecta a todos" >347</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/21/elegida-varadero-entre-las-mejores-playas-del-mundo-por-travellerschoice-2018/">Elegida Varadero entre las mejores playas del mundo por Travellers´Choice 2018</a><div class="meta">21 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/21/elegida-varadero-entre-las-mejores-playas-del-mundo-por-travellerschoice-2018/#respond" title="Comentarios en Elegida Varadero entre las mejores playas del mundo por Travellers´Choice 2018" >90</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/19/muerte-de-sylvester-stallone-causa-revuelo-en-las-redes-sociales/">Falsa muerte de Sylvester Stallone causa revuelo en las redes</a><div class="meta">19 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/19/muerte-de-sylvester-stallone-causa-revuelo-en-las-redes-sociales/#respond" title="Comentarios en Falsa muerte de Sylvester Stallone causa revuelo en las redes" >85</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/18/noam-chomsky-explica-que-esconden-las-ayudas-humanitarias/">Noam Chomsky explica qué esconden las &#8220;Ayudas Humanitarias”</a><div class="meta">18 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/18/noam-chomsky-explica-que-esconden-las-ayudas-humanitarias/#respond" title="Comentarios en Noam Chomsky explica qué esconden las &#8220;Ayudas Humanitarias”" >12</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/05/pon-a-prueba-tu-mente-el-99-no-puede-resolver-este-acertijo/">Pon a prueba tu mente con el acertijo sobre hexágonos, plátanos y relojes</a><div class="meta">05 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/05/pon-a-prueba-tu-mente-el-99-no-puede-resolver-este-acertijo/#respond" title="Comentarios en Pon a prueba tu mente con el acertijo sobre hexágonos, plátanos y relojes" >1841</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/">Corrupción: Peligro que nos afecta a todos</a><div class="meta">26 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/26/corrupcion-peligro-que-nos-afecta-a-todos/#respond" title="Comentarios en Corrupción: Peligro que nos afecta a todos" >347</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/">Lo que le gusta a los ¿menores?</a><div class="meta">02 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/03/02/lo-que-le-gusta-a-los-menores/#respond" title="Comentarios en Lo que le gusta a los ¿menores?" >290</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/28/foro-debate-la-inversion-extranjera-en-cuba/">Foro Debate: La Inversión Extranjera en Cuba</a><div class="meta">28 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/28/foro-debate-la-inversion-extranjera-en-cuba/#respond" title="Comentarios en Foro Debate: La Inversión Extranjera en Cuba" >214</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >212</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/14/transporte-en-la-capital-los-p-se-quedan-sin-choferes/">Transporte en la capital: ¿Los P se quedan sin choferes?</a><div class="meta">14 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/14/transporte-en-la-capital-los-p-se-quedan-sin-choferes/#respond" title="Comentarios en Transporte en la capital: ¿Los P se quedan sin choferes?" >208</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/27/cuba-revelaciones-sobre-la-adulteracion-de-embutidos/">Cuba: Revelaciones sobre la adulteración de embutidos</a><div class="meta">27 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/27/cuba-revelaciones-sobre-la-adulteracion-de-embutidos/#respond" title="Comentarios en Cuba: Revelaciones sobre la adulteración de embutidos" >190</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/apagon-parcial-de-la-tv-analogica-en-cuba-comenzara-a-partir-de-julio/">Apagón parcial de la TV analógica en Cuba comenzará a partir de julio</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/apagon-parcial-de-la-tv-analogica-en-cuba-comenzara-a-partir-de-julio/#respond" title="Comentarios en Apagón parcial de la TV analógica en Cuba comenzará a partir de julio" >176</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/22/la-voz-de-un-pais-la-voz-de-una-revolucion-video/">La voz de un país, la voz de una Revolución (+ Video)</a><div class="meta">22 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/22/la-voz-de-un-pais-la-voz-de-una-revolucion-video/#respond" title="Comentarios en La voz de un país, la voz de una Revolución (+ Video)" >161</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/09/regueton-gusto-o-intereses/">Reguetón: ¿Gusto o intereses?</a><div class="meta">09 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/09/regueton-gusto-o-intereses/#respond" title="Comentarios en Reguetón: ¿Gusto o intereses?" >161</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1035213,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.95'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 1.831 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-03-21 04:26:23 -->

<!-- super cache -->