<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015 | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015">
<meta name="twitter:description" content="El número de muertes asociadas directamente al consumo de drogas en el mundo aumentó 60 por ciento entre 2000 y 2015, lo que no sólo afecta a la población juvenil, pues 39 por ciento de los fallec">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/06/drogas-cocaina-marihuana-1.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El número de muertes asociadas directamente al consumo de drogas en el mundo aumentó 60 por ciento entre 2000 y 2015, lo que no sólo afecta a la población" />

<meta name="keywords"  content="noticias,salud" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015 RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.03' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.03' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.03' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.03'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1304567' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F01%2F06%2Fonu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F01%2F06%2Fonu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/">
<meta property="og:title" content="ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015">
<meta property="og:description" content="El número de muertes asociadas directamente al consumo de drogas en el mundo aumentó 60 por ciento entre 2000 y 2015, lo que no sólo afecta a la población juvenil, pues 39 por ciento de los fallecidos por abuso de sustancias ilícitas en 2015 tenía más de 50 años, revela el Informe Mundial sobre las&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/06/drogas-cocaina-marihuana-1.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="326">
<meta property="article:published_time" content="2020-01-06T05:29:36-05:00">
<meta property="article:modified_time" content="2020-01-06T05:29:37-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Asamblea General de la ONU">
<meta property="article:tag" content="Drogas">
<meta property="article:tag" content="Enfermedades Crónicas">
<meta property="article:tag" content="Muerte">
<meta property="article:tag" content="Salud">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1304567 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="" style="background-image: url('http://media.cubadebate.cu/wp-content/gallery/logos/61_revolucion_logo_2.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/01/04/federacion-cubana-de-beisbol-denuncia-obstaculos-para-asistir-a-la-serie-del-caribe-por-conseciones-de-la-cbpc-a-presiones-de-ee-uu/" title="Enlace a Federación Cubana de Béisbol denuncia obstáculos para asistir a la Serie del Caribe por concesiones de la CBPC a presiones de EE.UU">Federación Cubana de Béisbol denuncia obstáculos para asistir a la Serie del Caribe por concesiones de la CBPC a presiones de EE.UU</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/fotorreportajes/" rel="category tag" title="Ver todos los artículos de Fotorreportajes">Fotorreportajes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/fotorreportajes/2020/01/05/gema-cumple-cinco/" title="Enlace a Gema cumple cinco">Gema cumple cinco</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached fad5def9e6ab79763774b3d9c757a3b1 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 6df514389c1277038b94e9c233cf1ae3 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1304567 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud-medicina tag-asamblea-general-de-la-onu tag-drogas tag-enfermedades-cronicas tag-muerte tag-salud referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1304567">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/asamblea-general-de-la-onu/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Asamblea General de la ONU">Asamblea General de la ONU</a>, <a href="http://www.cubadebate.cu/etiqueta/drogas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Drogas">Drogas</a>, <a href="http://www.cubadebate.cu/etiqueta/enfermedades-cronicas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Enfermedades Crónicas">Enfermedades Crónicas</a>, <a href="http://www.cubadebate.cu/etiqueta/muerte/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Muerte">Muerte</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2020-01-06 00:29:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/#respond" title="Comentarios en ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="aligncenter size-large wp-image-1214665" src="http://media.cubadebate.cu/wp-content/uploads/2019/06/drogas-cocaina-marihuana-1-580x326.jpg" alt="" width="580" height="326" /><strong>El número de muertes asociadas directamente al consumo de <a href="/etiqueta/drogas/">drogas</a> en el mundo aumentó 60 por ciento entre 2000 y 2015</strong>, lo que no sólo afecta a la población juvenil, pues <strong>39 por ciento de los fallecidos por abuso de sustancias ilícitas en 2015 tenía más de 50 años</strong>, revela el Informe Mundial sobre las Drogas 2018 de la <a href="/etiqueta/asamblea-general-de-la-onu/">Organización de las Naciones Unidas</a>.</p>
<p>El reporte destaca que <strong>275 millones de personas en el planeta, es decir, 5.6 por ciento de la población mundial de entre 15 y 64 años, consumió drogas en al menos una ocasión en 2016.</strong> De ellos, se estima que 31 millones padecen trastornos debido al consumo de sustancias ilegales, por lo que requieren tratamiento.</p>
<p>De acuerdo con datos de la Organización Mundial de la Salud, <strong>en 2015 fallecieron, a consecuencia del consumo de drogas, cerca de 450 mil personas. De éstas, 167 mil 750 decesos fueron por sobredosis.</strong></p>
<p>Los opioides aún son las drogas que más daños causan a la salud, pues son responsables de 76 por ciento de las muertes vinculadas a trastornos por consumo de drogas, advierte el documento, en el que destaca que el consumo de fármacos opioides con fines no médicos suscita cada vez más preocupación.</p>
<p>Explica que en las distintas regiones del planeta se usan diferentes fármacos opioides. <strong>En América del Norte, agrega, el fentanilo obtenido ilícitamente, el cual se suele mezclar con heroína u otras drogas, es el principal causante del número sin precedente de muertes por sobredosis.</strong></p>
<p>En Europa, la heroína se mantiene como el opioide con mayor demanda, pero también se consume metadona, buprenorfina y fentanilo –opioide sintético 50 veces más potente que la heroína– con fines no médicos.</p>
<h3>Consumo de tramadol en África y Medio Oriente</h3>
<p>Respecto de las naciones de África occidental y del norte, así como del Cercano Oriente y el Oriente Medio, el consumo no médico de tramadol –opioide sintético de venta libre y que no está sujeto a controles internacionales de medicamentos peligrosos– está empezando a ser motivo de preocupación.</p>
<p>El informe agrega que en <strong>al menos 60 países el consumo con fines no médicos de sedantes hipnóticos comunes</strong> como benzodiazepinas y sustancias similares, constituye actualmente uno de los principales problemas de consumo de drogas.</p>
<p>Apunta que el uso indebido de las benzodiazepinas implica graves riesgos debido a que aumenta la posibilidad de una sobredosis cuando se combina con heroína, pues esta sustancia figura con frecuencia en los informes de casos de sobredosis letales causadas por opioides como la metadona.</p>
<p><strong>(Con información de <a rel="nofollow" target="_blank" href="https://www.jornada.com.mx/ultimas/sociedad/2020/01/05/crecieron-60-muertes-causadas-por-drogas-entre-2000-y-2015-onu-7513.html" >La Jornada</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5005">Salud</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/" >ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015</a>
                    <div class="meta">
    <time datetime="2020-01-06 00:29:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/#respond" title="Comentarios en ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cinco preguntas sobre la operación del golpismo boliviano en Twitter" href="http://www.cubadebate.cu/noticias/2020/01/06/cinco-preguntas-sobre-la-operacion-del-golpismo-boliviano-en-twitter/" >Cinco preguntas sobre la operación del golpismo boliviano en Twitter</a>
                    <div class="meta">
    <time datetime="2020-01-06 00:19:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/cinco-preguntas-sobre-la-operacion-del-golpismo-boliviano-en-twitter/#respond" title="Comentarios en Cinco preguntas sobre la operación del golpismo boliviano en Twitter" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El tiempo: Otro día invernal en occidente y centro" href="http://www.cubadebate.cu/noticias/2020/01/06/el-tiempo-otro-dia-invernal-en-occidente-y-centro/" >El tiempo: Otro día invernal en occidente y centro</a>
                    <div class="meta">
    <time datetime="2020-01-06 00:09:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/el-tiempo-otro-dia-invernal-en-occidente-y-centro/#respond" title="Comentarios en El tiempo: Otro día invernal en occidente y centro" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Matematizando con el 2020, y una combinación entre colmo y refrán" href="http://www.cubadebate.cu/noticias/2020/01/06/matematizando-con-el-2020-y-una-combinacion-entre-colmo-y-refran/" >Matematizando con el 2020, y una combinación entre colmo y refrán</a>
                    <div class="meta">
    <time datetime="2020-01-06 00:02:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/matematizando-con-el-2020-y-una-combinacion-entre-colmo-y-refran/#respond" title="Comentarios en Matematizando con el 2020, y una combinación entre colmo y refrán" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/" >Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)</a>
                    <div class="meta">
    <time datetime="2020-01-05 23:52:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/#respond" title="Comentarios en Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5005" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/" >ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015</a>
                    <div class="meta">
    <time datetime="2020-01-06 00:29:00">6 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/#respond" title="Comentarios en ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="“De alguna manera, nunca dejas de ser médico de familia”" href="http://www.cubadebate.cu/especiales/2020/01/04/de-alguna-manera-nunca-dejas-de-ser-medico-de-familia/" >“De alguna manera, nunca dejas de ser médico de familia”</a>
                    <div class="meta">
    <time datetime="2020-01-04 12:35:00">4 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/01/04/de-alguna-manera-nunca-dejas-de-ser-medico-de-familia/#respond" title="Comentarios en “De alguna manera, nunca dejas de ser médico de familia”" >2</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba registra una tasa de mortalidad infantil de 5.0 fallecidos por cada mil nacidos vivos en 2019" href="http://www.cubadebate.cu/noticias/2020/01/03/cuba-registra-una-tasa-de-mortalidad-infantil-de-50-fallecidos-por-cada-mil-nacidos-vivos-en-2019/" >Cuba registra una tasa de mortalidad infantil de 5.0 fallecidos por cada mil nacidos vivos en 2019</a>
                    <div class="meta">
    <time datetime="2020-01-03 00:52:00">3 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/03/cuba-registra-una-tasa-de-mortalidad-infantil-de-50-fallecidos-por-cada-mil-nacidos-vivos-en-2019/#respond" title="Comentarios en Cuba registra una tasa de mortalidad infantil de 5.0 fallecidos por cada mil nacidos vivos en 2019" >43</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Recorren primer ministro y ministro de Salud instituciones asistenciales de La Habana" href="http://www.cubadebate.cu/noticias/2019/12/31/recorren-primer-ministro-y-ministro-de-salud-instituciones-asistenciales-de-la-habana/" >Recorren primer ministro y ministro de Salud instituciones asistenciales de La Habana</a>
                    <div class="meta">
    <time datetime="2019-12-31 11:31:00">31 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/31/recorren-primer-ministro-y-ministro-de-salud-instituciones-asistenciales-de-la-habana/#respond" title="Comentarios en Recorren primer ministro y ministro de Salud instituciones asistenciales de La Habana" >19</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Sostiene Díaz-Canel conversaciones con presidentes de Kenya y Somalia" href="http://www.cubadebate.cu/noticias/2019/12/30/sostiene-diaz-canel-conversaciones-con-presidentes-de-kenya-y-somalia/" >Sostiene Díaz-Canel conversaciones con presidentes de Kenya y Somalia</a>
                    <div class="meta">
    <time datetime="2019-12-30 17:00:00">30 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/30/sostiene-diaz-canel-conversaciones-con-presidentes-de-kenya-y-somalia/#respond" title="Comentarios en Sostiene Díaz-Canel conversaciones con presidentes de Kenya y Somalia" >13</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud" href="http://www.cubadebate.cu/categoria/temas/salud-medicina/">ir a Salud</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/" >Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-01-05 23:52:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/#respond" title="Comentarios en Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel condena agresiones de Washington contra el deporte cubano" href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/" >Díaz-Canel condena agresiones de Washington contra el deporte cubano</a>
                        <div class="meta">
    <time datetime="2020-01-05 12:55:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/#respond" title="Comentarios en Díaz-Canel condena agresiones de Washington contra el deporte cubano" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El cuerpo del general Soleimani y sus compañeros regresan a Irán" href="http://www.cubadebate.cu/noticias/2020/01/05/el-cuerpo-del-general-soleimani-y-sus-companeros-regresan-a-iran/" >El cuerpo del general Soleimani y sus compañeros regresan a Irán</a>
                        <div class="meta">
    <time datetime="2020-01-05 08:29:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/el-cuerpo-del-general-soleimani-y-sus-companeros-regresan-a-iran/#respond" title="Comentarios en El cuerpo del general Soleimani y sus compañeros regresan a Irán" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos" href="http://www.cubadebate.cu/noticias/2019/08/27/farmaceutica-estadounidense-debera-pagar-mas-de-572-millones-de-dolares-por-crisis-de-opiaceos/" >Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos</a>
                        <div class="meta">
    <time datetime="2019-08-27 18:21:00">27 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/27/farmaceutica-estadounidense-debera-pagar-mas-de-572-millones-de-dolares-por-crisis-de-opiaceos/#respond" title="Comentarios en Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis" href="http://www.cubadebate.cu/noticias/2019/05/29/departamento-de-salud-de-nueva-york-promueve-campana-para-frenar-muertes-por-sobredosis/" >Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis</a>
                        <div class="meta">
    <time datetime="2019-05-29 08:16:00">29 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/29/departamento-de-salud-de-nueva-york-promueve-campana-para-frenar-muertes-por-sobredosis/#respond" title="Comentarios en Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos" href="http://www.cubadebate.cu/noticias/2019/01/03/se-eleva-la-cifra-de-muertes-por-ebola-en-el-congo-ya-suman-368-fallecidos/" >Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos</a>
                        <div class="meta">
    <time datetime="2019-01-03 11:41:00">3 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/03/se-eleva-la-cifra-de-muertes-por-ebola-en-el-congo-ya-suman-368-fallecidos/#respond" title="Comentarios en Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Actual epidemia de ébola en el Congo, la más letal de la historia del país" href="http://www.cubadebate.cu/noticias/2018/11/10/actual-epidemia-de-ebola-en-el-congo-la-mas-letal-de-la-historia-del-pais/" >Actual epidemia de ébola en el Congo, la más letal de la historia del país</a>
                        <div class="meta">
    <time datetime="2018-11-10 16:07:00">10 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/10/actual-epidemia-de-ebola-en-el-congo-la-mas-letal-de-la-historia-del-pais/#respond" title="Comentarios en Actual epidemia de ébola en el Congo, la más letal de la historia del país" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Confirman 12 muertes por ébola en la República Democrática del Congo" href="http://www.cubadebate.cu/noticias/2018/05/27/confirman-12-muertes-por-ebola-en-la-republica-democratica-del-congo/" >Confirman 12 muertes por ébola en la República Democrática del Congo</a>
                        <div class="meta">
    <time datetime="2018-05-27 08:40:00">27 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/27/confirman-12-muertes-por-ebola-en-la-republica-democratica-del-congo/#respond" title="Comentarios en Confirman 12 muertes por ébola en la República Democrática del Congo" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="748400e874" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1304567" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/" >Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-01-05 23:52:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/#respond" title="Comentarios en Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel condena agresiones de Washington contra el deporte cubano" href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/" >Díaz-Canel condena agresiones de Washington contra el deporte cubano</a>
                        <div class="meta">
    <time datetime="2020-01-05 12:55:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/#respond" title="Comentarios en Díaz-Canel condena agresiones de Washington contra el deporte cubano" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El cuerpo del general Soleimani y sus compañeros regresan a Irán" href="http://www.cubadebate.cu/noticias/2020/01/05/el-cuerpo-del-general-soleimani-y-sus-companeros-regresan-a-iran/" >El cuerpo del general Soleimani y sus compañeros regresan a Irán</a>
                        <div class="meta">
    <time datetime="2020-01-05 08:29:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/el-cuerpo-del-general-soleimani-y-sus-companeros-regresan-a-iran/#respond" title="Comentarios en El cuerpo del general Soleimani y sus compañeros regresan a Irán" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos" href="http://www.cubadebate.cu/noticias/2019/08/27/farmaceutica-estadounidense-debera-pagar-mas-de-572-millones-de-dolares-por-crisis-de-opiaceos/" >Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos</a>
                        <div class="meta">
    <time datetime="2019-08-27 18:21:00">27 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/27/farmaceutica-estadounidense-debera-pagar-mas-de-572-millones-de-dolares-por-crisis-de-opiaceos/#respond" title="Comentarios en Farmacéutica estadounidense deberá pagar más de 572 millones de dólares por crisis de opiáceos" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis" href="http://www.cubadebate.cu/noticias/2019/05/29/departamento-de-salud-de-nueva-york-promueve-campana-para-frenar-muertes-por-sobredosis/" >Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis</a>
                        <div class="meta">
    <time datetime="2019-05-29 08:16:00">29 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/29/departamento-de-salud-de-nueva-york-promueve-campana-para-frenar-muertes-por-sobredosis/#respond" title="Comentarios en Departamento de Salud de Nueva York promueve campaña para frenar muertes por sobredosis" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos" href="http://www.cubadebate.cu/noticias/2019/01/03/se-eleva-la-cifra-de-muertes-por-ebola-en-el-congo-ya-suman-368-fallecidos/" >Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos</a>
                        <div class="meta">
    <time datetime="2019-01-03 11:41:00">3 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/03/se-eleva-la-cifra-de-muertes-por-ebola-en-el-congo-ya-suman-368-fallecidos/#respond" title="Comentarios en Se eleva la cifra de muertes por ébola en el Congo, ya suman 368 fallecidos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Actual epidemia de ébola en el Congo, la más letal de la historia del país" href="http://www.cubadebate.cu/noticias/2018/11/10/actual-epidemia-de-ebola-en-el-congo-la-mas-letal-de-la-historia-del-pais/" >Actual epidemia de ébola en el Congo, la más letal de la historia del país</a>
                        <div class="meta">
    <time datetime="2018-11-10 16:07:00">10 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/10/actual-epidemia-de-ebola-en-el-congo-la-mas-letal-de-la-historia-del-pais/#respond" title="Comentarios en Actual epidemia de ébola en el Congo, la más letal de la historia del país" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Confirman 12 muertes por ébola en la República Democrática del Congo" href="http://www.cubadebate.cu/noticias/2018/05/27/confirman-12-muertes-por-ebola-en-la-republica-democratica-del-congo/" >Confirman 12 muertes por ébola en la República Democrática del Congo</a>
                        <div class="meta">
    <time datetime="2018-05-27 08:40:00">27 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/27/confirman-12-muertes-por-ebola-en-la-republica-democratica-del-congo/#respond" title="Comentarios en Confirman 12 muertes por ébola en la República Democrática del Congo" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/">ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015</a><div class="meta">06 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/06/onu-advierte-que-las-muertes-causadas-por-drogas-crecieron-un-60-entre-2000-y-2015/#respond" title="Comentarios en ONU advierte que las muertes causadas por drogas crecieron un 60% entre 2000 y 2015" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/06/cinco-preguntas-sobre-la-operacion-del-golpismo-boliviano-en-twitter/">Cinco preguntas sobre la operación del golpismo boliviano en Twitter</a><div class="meta">06 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/06/cinco-preguntas-sobre-la-operacion-del-golpismo-boliviano-en-twitter/#respond" title="Comentarios en Cinco preguntas sobre la operación del golpismo boliviano en Twitter" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/01/06/en-un-ano-bolsonaro-ha-sido-el-tirano-de-ultraderecha-que-prometio-ser/">En un año, Bolsonaro ha sido el tirano de ultraderecha que prometió ser</a><div class="meta">06 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/01/06/en-un-ano-bolsonaro-ha-sido-el-tirano-de-ultraderecha-que-prometio-ser/#respond" title="Comentarios en En un año, Bolsonaro ha sido el tirano de ultraderecha que prometió ser" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/06/el-tiempo-otro-dia-invernal-en-occidente-y-centro/">El tiempo: Otro día invernal en occidente y centro</a><div class="meta">06 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/06/el-tiempo-otro-dia-invernal-en-occidente-y-centro/#respond" title="Comentarios en El tiempo: Otro día invernal en occidente y centro" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/06/matematizando-con-el-2020-y-una-combinacion-entre-colmo-y-refran/">Matematizando con el 2020, y una combinación entre colmo y refrán</a><div class="meta">06 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/06/matematizando-con-el-2020-y-una-combinacion-entre-colmo-y-refran/#respond" title="Comentarios en Matematizando con el 2020, y una combinación entre colmo y refrán" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/">Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)</a><div class="meta">05 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/#respond" title="Comentarios en Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2020/01/05/cinco-claves-geopoliticas-para-pensar-america-latina-en-2020/">Cinco claves geopolíticas para pensar América Latina en 2020</a><div class="meta">05 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2020/01/05/cinco-claves-geopoliticas-para-pensar-america-latina-en-2020/#respond" title="Comentarios en Cinco claves geopolíticas para pensar América Latina en 2020" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/05/no-mas-guerra-el-grito-de-los-estadounidenses-para-frenar-a-trump/">“No más guerra”, el grito de los estadounidenses para frenar a Trump</a><div class="meta">05 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/05/no-mas-guerra-el-grito-de-los-estadounidenses-para-frenar-a-trump/#respond" title="Comentarios en “No más guerra”, el grito de los estadounidenses para frenar a Trump" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/05/avilenos-reviven-paso-de-la-caravana-de-la-libertad/">Avileños reviven paso de la Caravana de la Libertad</a><div class="meta">05 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/05/avilenos-reviven-paso-de-la-caravana-de-la-libertad/#respond" title="Comentarios en Avileños reviven paso de la Caravana de la Libertad" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/05/ascienden-a-24-los-muertos-por-los-incendios-forestales-en-australia/">Ascienden a 24 los muertos por los incendios forestales en Australia</a><div class="meta">05 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/05/ascienden-a-24-los-muertos-por-los-incendios-forestales-en-australia/#respond" title="Comentarios en Ascienden a 24 los muertos por los incendios forestales en Australia" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/01/04/federacion-cubana-de-beisbol-denuncia-obstaculos-para-asistir-a-la-serie-del-caribe-por-conseciones-de-la-cbpc-a-presiones-de-ee-uu/" title="Enlace a Federación Cubana de Béisbol denuncia obstáculos para asistir a la Serie del Caribe por concesiones de la CBPC a presiones de EE.UU">Federación Cubana de Béisbol denuncia obstáculos para asistir a la Serie del Caribe por concesiones de la CBPC a presiones de EE.UU</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/fotorreportajes/" rel="category tag" title="Ver todos los art&iacute;culos de Fotorreportajes">Fotorreportajes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/fotorreportajes/2020/01/05/gema-cumple-cinco/" title="Enlace a Gema cumple cinco">Gema cumple cinco</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/01/04/play-off-camaguey-da-primero-no-tiemblan-los-toros-en-ruedo-adverso/" title="Enlace a Play Off: Camagüey da primero, no tiemblan los Toros en ruedo adverso">Play Off: Camagüey da primero, no tiemblan los Toros en ruedo adverso</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" title="Cuba contra el Bloqueo">Cuba contra el Bloqueo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/03/gana-cadena-melia-accion-judicial-en-estados-unidos-por-hoteles-en-cuba/" rel="bookmark">Gana cadena Meliá acción judicial en Estados Unidos por hoteles en Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-03 15:45:00">3 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/03/gana-cadena-melia-accion-judicial-en-estados-unidos-por-hoteles-en-cuba/#respond" title="Comentarios en Gana cadena Meliá acción judicial en Estados Unidos por hoteles en Cuba" >23</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/12/30/el-ano-en-que-nos-tiraron-a-matar/" rel="bookmark">El año en que nos tiraron a matar (+Cronología y Caricaturas)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-30 03:03:00">30 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/30/el-ano-en-que-nos-tiraron-a-matar/#respond" title="Comentarios en El año en que nos tiraron a matar (+Cronología y Caricaturas)" >34</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/12/27/excluyen-a-gente-de-zona-de-un-concierto-en-estados-unidos/" rel="bookmark">Excluyen a Gente de Zona de un concierto en Estados Unidos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-27 15:48:00">27 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/27/excluyen-a-gente-de-zona-de-un-concierto-en-estados-unidos/#respond" title="Comentarios en Excluyen a Gente de Zona de un concierto en Estados Unidos" >45</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/" rel="bookmark">Díaz-Canel condena agresiones de Washington contra el deporte cubano</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-05 12:55:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/diaz-canel-condena-agresiones-de-washington-contra-el-deporte-cubano/#respond" title="Comentarios en Díaz-Canel condena agresiones de Washington contra el deporte cubano" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/04/diaz-canel-rechaza-sancion-contra-el-general-de-cuerpo-de-ejercito-leopoldo-cintra-frias/" rel="bookmark">Díaz-Canel rechaza medida estadounidense contra el general de Cuerpo de Ejército Leopoldo Cintra Frías</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-04 08:53:00">4 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/04/diaz-canel-rechaza-sancion-contra-el-general-de-cuerpo-de-ejercito-leopoldo-cintra-frias/#respond" title="Comentarios en Díaz-Canel rechaza medida estadounidense contra el general de Cuerpo de Ejército Leopoldo Cintra Frías" >12</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2020/01/03/decenio-2010-2019-diez-hechos-que-marcaron-la-politica-en-cuba/" rel="bookmark">Decenio 2010-2019: Diez hechos que marcaron la política en Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-03 00:55:00">3 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/01/03/decenio-2010-2019-diez-hechos-que-marcaron-la-politica-en-cuba/#respond" title="Comentarios en Decenio 2010-2019: Diez hechos que marcaron la política en Cuba" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/" rel="bookmark">Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-05 23:52:00">5 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/05/play-off-incontenible-los-toros-en-el-latino-cocodrilos-emparejan-la-serie-video/#respond" title="Comentarios en Play Off: Incontenible los Toros en el Latino, Cocodrilos emparejan la serie (+ Video)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/04/play-off-vencio-la-casta-en-el-mella-lenadores-salen-delante/" rel="bookmark">Play Off: Venció la casta en el Mella, Leñadores salen delante</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-04 20:18:00">4 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/04/play-off-vencio-la-casta-en-el-mella-lenadores-salen-delante/#respond" title="Comentarios en Play Off: Venció la casta en el Mella, Leñadores salen delante" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/01/04/play-off-camaguey-da-primero-no-tiemblan-los-toros-en-ruedo-adverso/" rel="bookmark">Play Off: Camagüey da primero, no tiemblan los Toros en ruedo adverso</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-01-04 01:00:00">4 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/01/04/play-off-camaguey-da-primero-no-tiemblan-los-toros-en-ruedo-adverso/#respond" title="Comentarios en Play Off: Camagüey da primero, no tiemblan los Toros en ruedo adverso" >175</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/03/etecsa-anuncia-rebaja-de-la-tarifa-de-navegacion-nauta-a-partir-de-este-4-de-enero/">ETECSA anuncia rebaja de la tarifa de navegación nauta a partir de este 4 de enero</a><div class="meta">03 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/03/etecsa-anuncia-rebaja-de-la-tarifa-de-navegacion-nauta-a-partir-de-este-4-de-enero/#respond" title="Comentarios en ETECSA anuncia rebaja de la tarifa de navegación nauta a partir de este 4 de enero" >180</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/01/dan-a-conocer-la-letra-del-ano-2020/">Dan a conocer la Letra del Año 2020</a><div class="meta">01 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/01/dan-a-conocer-la-letra-del-ano-2020/#respond" title="Comentarios en Dan a conocer la Letra del Año 2020" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/30/estados-unidos-se-desmorona/">Estados Unidos se desmorona</a><div class="meta">30 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/30/estados-unidos-se-desmorona/#respond" title="Comentarios en Estados Unidos se desmorona" >13</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/29/fallecio-el-heroe-de-la-republica-de-cuba-harry-villegas-el-pombo-de-la-guerrilla-del-che-en-bolivia/">Falleció el Héroe de la República de Cuba Harry Villegas, el “Pombo” de la guerrilla del Che en Bolivia (+Video)</a><div class="meta">29 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/29/fallecio-el-heroe-de-la-republica-de-cuba-harry-villegas-el-pombo-de-la-guerrilla-del-che-en-bolivia/#respond" title="Comentarios en Falleció el Héroe de la República de Cuba Harry Villegas, el “Pombo” de la guerrilla del Che en Bolivia (+Video)" >80</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/">Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?</a><div class="meta">26 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/#respond" title="Comentarios en Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?" >210</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/23/en-fotos-mailen-diaz-celebra-su-cumpleanos-21/">En fotos, Mailén Díaz celebra su cumpleaños 21</a><div class="meta">23 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/23/en-fotos-mailen-diaz-celebra-su-cumpleanos-21/#respond" title="Comentarios en En fotos, Mailén Díaz celebra su cumpleaños 21" >221</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/22/etecsa-anuncia-promocion-por-fin-de-ano/">ETECSA anuncia promoción por fin de año</a><div class="meta">22 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/22/etecsa-anuncia-promocion-por-fin-de-ano/#respond" title="Comentarios en ETECSA anuncia promoción por fin de año" >269</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/">Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria</a><div class="meta">21 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/#respond" title="Comentarios en Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/18/contundente-derrota-de-ee-uu-y-almagro-en-la-oea-al-aprobarse-resolucion-caribena-sobre-bolivia/">Contundente derrota de EEUU y Almagro en la OEA al aprobarse resolución caribeña sobre Bolivia</a><div class="meta">18 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/18/contundente-derrota-de-ee-uu-y-almagro-en-la-oea-al-aprobarse-resolucion-caribena-sobre-bolivia/#respond" title="Comentarios en Contundente derrota de EEUU y Almagro en la OEA al aprobarse resolución caribeña sobre Bolivia" >71</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/07/clientes-de-la-telefonia-fija-en-todo-el-pais-tendran-que-renovar-su-contrato-de-servicio/">Clientes de la telefonía fija en todo el país tendrán que renovar su contrato de servicio</a><div class="meta">07 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/07/clientes-de-la-telefonia-fija-en-todo-el-pais-tendran-que-renovar-su-contrato-de-servicio/#respond" title="Comentarios en Clientes de la telefonía fija en todo el país tendrán que renovar su contrato de servicio" >295</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2020/01/03/no-merece-llamarse-cubano-quien-mancilla-su-mas-profunda-raiz/">No merece llamarse cubano quien mancilla su más profunda raíz</a><div class="meta">03 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2020/01/03/no-merece-llamarse-cubano-quien-mancilla-su-mas-profunda-raiz/#respond" title="Comentarios en No merece llamarse cubano quien mancilla su más profunda raíz" >141</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/01/dan-a-conocer-la-letra-del-ano-2020/">Dan a conocer la Letra del Año 2020</a><div class="meta">01 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/01/dan-a-conocer-la-letra-del-ano-2020/#respond" title="Comentarios en Dan a conocer la Letra del Año 2020" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/30/vea-en-cubadebate-el-video-clip-yo-soy-el-punto-cubano-dirigido-por-alejandro-perez/">Vea en Cubadebate el video clip “Yo soy el punto cubano” dirigido por Alejandro Pérez</a><div class="meta">30 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/30/vea-en-cubadebate-el-video-clip-yo-soy-el-punto-cubano-dirigido-por-alejandro-perez/#respond" title="Comentarios en Vea en Cubadebate el video clip “Yo soy el punto cubano” dirigido por Alejandro Pérez" >57</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/29/fallecio-el-heroe-de-la-republica-de-cuba-harry-villegas-el-pombo-de-la-guerrilla-del-che-en-bolivia/">Falleció el Héroe de la República de Cuba Harry Villegas, el “Pombo” de la guerrilla del Che en Bolivia (+Video)</a><div class="meta">29 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/29/fallecio-el-heroe-de-la-republica-de-cuba-harry-villegas-el-pombo-de-la-guerrilla-del-che-en-bolivia/#respond" title="Comentarios en Falleció el Héroe de la República de Cuba Harry Villegas, el “Pombo” de la guerrilla del Che en Bolivia (+Video)" >80</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/">Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?</a><div class="meta">26 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/#respond" title="Comentarios en Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?" >210</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/">Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria</a><div class="meta">21 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/#respond" title="Comentarios en Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/21/manuel-marrero-cruz-designado-primer-ministro-de-cuba/">Manuel Marrero Cruz designado primer ministro de Cuba</a><div class="meta">21 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/21/manuel-marrero-cruz-designado-primer-ministro-de-cuba/#respond" title="Comentarios en Manuel Marrero Cruz designado primer ministro de Cuba" >237</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/18/contundente-derrota-de-ee-uu-y-almagro-en-la-oea-al-aprobarse-resolucion-caribena-sobre-bolivia/">Contundente derrota de EEUU y Almagro en la OEA al aprobarse resolución caribeña sobre Bolivia</a><div class="meta">18 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/18/contundente-derrota-de-ee-uu-y-almagro-en-la-oea-al-aprobarse-resolucion-caribena-sobre-bolivia/#respond" title="Comentarios en Contundente derrota de EEUU y Almagro en la OEA al aprobarse resolución caribeña sobre Bolivia" >71</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/12/usuarios-cubanos-reportan-suplantacion-de-identidad-de-la-web-de-enzona/">Usuarios cubanos reportan suplantación de identidad de la web de ENZONA</a><div class="meta">12 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/12/usuarios-cubanos-reportan-suplantacion-de-identidad-de-la-web-de-enzona/#respond" title="Comentarios en Usuarios cubanos reportan suplantación de identidad de la web de ENZONA" >135</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/05/minrex-la-cruzada-de-estados-unidos-contra-la-cooperacion-medica-internacional-de-cuba/">Minrex: La cruzada de Estados Unidos contra la cooperación médica internacional de Cuba</a><div class="meta">05 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/05/minrex-la-cruzada-de-estados-unidos-contra-la-cooperacion-medica-internacional-de-cuba/#respond" title="Comentarios en Minrex: La cruzada de Estados Unidos contra la cooperación médica internacional de Cuba" >31</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/01/01/la-version-de-moinelo-siempre-dije-que-no-estaba-listo/">La versión de Moinelo: Siempre dije que no estaba listo</a><div class="meta">01 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/01/01/la-version-de-moinelo-siempre-dije-que-no-estaba-listo/#respond" title="Comentarios en La versión de Moinelo: Siempre dije que no estaba listo" >390</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/07/clientes-de-la-telefonia-fija-en-todo-el-pais-tendran-que-renovar-su-contrato-de-servicio/">Clientes de la telefonía fija en todo el país tendrán que renovar su contrato de servicio</a><div class="meta">07 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/07/clientes-de-la-telefonia-fija-en-todo-el-pais-tendran-que-renovar-su-contrato-de-servicio/#respond" title="Comentarios en Clientes de la telefonía fija en todo el país tendrán que renovar su contrato de servicio" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/22/etecsa-anuncia-promocion-por-fin-de-ano/">ETECSA anuncia promoción por fin de año</a><div class="meta">22 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/22/etecsa-anuncia-promocion-por-fin-de-ano/#respond" title="Comentarios en ETECSA anuncia promoción por fin de año" >269</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/16/proyecto-de-ley-de-bienestar-animal-a-revision-en-cuba-para-su-posible-aprobacion/">Proyecto de ley de bienestar animal a revisión en Cuba para su posible aprobación</a><div class="meta">16 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/16/proyecto-de-ley-de-bienestar-animal-a-revision-en-cuba-para-su-posible-aprobacion/#respond" title="Comentarios en Proyecto de ley de bienestar animal a revisión en Cuba para su posible aprobación" >267</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/21/manuel-marrero-cruz-designado-primer-ministro-de-cuba/">Manuel Marrero Cruz designado primer ministro de Cuba</a><div class="meta">21 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/21/manuel-marrero-cruz-designado-primer-ministro-de-cuba/#respond" title="Comentarios en Manuel Marrero Cruz designado primer ministro de Cuba" >237</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/17/ministra-de-comercio-interior-informa-sobre-los-abastecimientos-y-la-venta-en-divisas-convertibles/">Ministra de Comercio Interior informa sobre los abastecimientos y la venta en divisas convertibles</a><div class="meta">17 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/17/ministra-de-comercio-interior-informa-sobre-los-abastecimientos-y-la-venta-en-divisas-convertibles/#respond" title="Comentarios en Ministra de Comercio Interior informa sobre los abastecimientos y la venta en divisas convertibles" >232</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/23/en-fotos-mailen-diaz-celebra-su-cumpleanos-21/">En fotos, Mailén Díaz celebra su cumpleaños 21</a><div class="meta">23 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/23/en-fotos-mailen-diaz-celebra-su-cumpleanos-21/#respond" title="Comentarios en En fotos, Mailén Díaz celebra su cumpleaños 21" >221</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/">Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?</a><div class="meta">26 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/26/camino-hacia-la-unificacion-monetaria-y-cambiaria-por-donde-andamos/#respond" title="Comentarios en Camino hacia la unificación monetaria y cambiaria: ¿Por dónde andamos?" >212</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/">Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria</a><div class="meta">21 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/21/ministro-de-economia-de-cuba-desmiente-versiones-sobre-cambio-de-la-tasa-monetaria/#respond" title="Comentarios en Ministro de Economía de Cuba desmiente versiones sobre cambio de la tasa monetaria" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/27/snb-59-reforzados-los-equipos-para-la-post-temporada-video-y-encuesta/">SNB 59: Reforzados los equipos para la post-temporada (+ Video y Encuesta)</a><div class="meta">27 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/27/snb-59-reforzados-los-equipos-para-la-post-temporada-video-y-encuesta/#respond" title="Comentarios en SNB 59: Reforzados los equipos para la post-temporada (+ Video y Encuesta)" >193</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1304567,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>