<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Sobrevivientes de Parkland en la portada de &quot;Time&quot; | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;">
<meta name="twitter:description" content="Un reciente número de la revista &quot;Time&quot;, una de las más importantes publicaciones estadounidenses, trae una portada muy especial: cinco adolescentes —estudiantes de la escuela secundaria de Parkla">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/portada-de-Time-sobrevivientes-de-parkland-tiroteo-florida.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.1 -->

<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Un reciente número de la revista &quot;Time&quot;, una de las más importantes publicaciones estadounidenses, trae una portada muy especial: cinco adolescentes —estudiantes de la escuela secundaria de Parkland, donde 17 de sus condiscípulos resultaron muertos por los disparos realizados por otro joven que fuera también alumno de" />

<meta name="keywords"  content="opinión,sociedad" />

<link rel="canonical" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Sobrevivientes de Parkland en la portada de &#8220;Time&#8221; RSS de los comentarios" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.95' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.95' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.95' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.95'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1040797' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fopinion%2F2018%2F04%2F03%2Fsobrevivientes-de-parkland-en-la-portada-de-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fopinion%2F2018%2F04%2F03%2Fsobrevivientes-de-parkland-en-la-portada-de-time%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/">
<meta property="og:title" content="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;">
<meta property="og:description" content="Un reciente número de la revista &#8220;Time&#8221;, una de las más importantes publicaciones estadounidenses, trae una portada muy especial: cinco adolescentes —estudiantes de la escuela secundaria de Parkland, donde 17 de sus condiscípulos resultaron muertos por los disparos realizados por otro joven que fuera también alumno de la Marjory Stoneman Douglas High School— miran de&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/portada-de-Time-sobrevivientes-de-parkland-tiroteo-florida.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="436">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/protestas-armas-estados-unidos.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="387">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/sobrevivientes-parkland-estudiantes-florida-tiroteo-protesta-armas.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="388">
<meta property="article:published_time" content="2018-04-03T16:29:18-04:00">
<meta property="article:modified_time" content="2018-04-03T16:29:18-04:00">
<meta property="article:section" content="Opinión">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Armas">
<meta property="article:tag" content="Armas de Fuego">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="La Florida">
<meta property="article:tag" content="Medios de Comunicación">
<meta property="article:tag" content="Prensa">
<meta property="article:tag" content="Revista Time">
<meta property="article:tag" content="Tiroteo">
<link rel="amphtml" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Eur';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1040797 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/" title="Enlace a Recibió Raúl a Ministro de Exteriores de Arabia Saudí">Recibió Raúl a Ministro de Exteriores de Arabia Saudí</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los artículos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/" title="Enlace a UNEAC: ¡Con José Martí no se metan!">UNEAC: ¡Con José Martí no se metan!</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached cf073e7ea85247da0deea5870d562ee7 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 2b74dcf027ed37a20afcbb810aba30d8 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1040797 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-sociedad-temas tag-armas tag-armas-de-fuego tag-estados-unidos tag-la-florida tag-medios-de-comunicacion tag-prensa tag-revista-time tag-tiroteo autor-juana-carrasco-martin">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1040797">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/opinion/" rel="category tag" title="Ver todos los art&iacute;culos de Opinión">Opinión</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/juana-carrasco-martin/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Juana Carrasco Martín">Juana Carrasco Martín</a>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                <a href="http://www.cubadebate.cu/etiqueta/armas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Armas">Armas</a>, <a href="http://www.cubadebate.cu/etiqueta/armas-de-fuego/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Armas de Fuego">Armas de Fuego</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/la-florida/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de La Florida">La Florida</a>, <a href="http://www.cubadebate.cu/etiqueta/medios-de-comunicacion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medios de Comunicación">Medios de Comunicación</a>, <a href="http://www.cubadebate.cu/etiqueta/prensa/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Prensa">Prensa</a>, <a href="http://www.cubadebate.cu/etiqueta/revista-time/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Revista Time">Revista Time</a>, <a href="http://www.cubadebate.cu/etiqueta/tiroteo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Tiroteo">Tiroteo</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-04-03 12:29:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1040809" style="width: 580px" class="wp-caption alignnone size-large wp-image-1040809"><img class="size-large wp-image-1040809" src="http://media.cubadebate.cu/wp-content/uploads/2018/04/time-portada-sobrevivientes-de-parkland-florida-580x779.jpg" alt="" width="580" height="779" /><p class="wp-caption-text">Estudiante que sobrevivieron al tiroteo en una escuela de Parkland, Florida, en la portada de &#8220;Time&#8221;. Foto: Peter Hapak/ Time.</p></div>
<p>Un reciente número de la revista <em>Time</em>, una de las más importantes publicaciones estadounidenses, trae una portada muy especial: cinco adolescentes —<a href="/especiales/2018/02/18/como-es-posible-la-florida-celebra-feria-de-armas-tres-dias-despues-de-la-masacre-en-parkland/">estudiantes de la escuela secundaria de Parkland</a>, donde 17 de sus condiscípulos resultaron muertos por los disparos realizados por otro joven que fuera también alumno de la <strong>Marjory Stoneman Douglas High School</strong>— miran de frente con una palabra que cruza no solo dicha cubierta, sino el reclamo de una mayoría de la población preocupada:<em> Basta</em> (Enough).</p>
<p>Entre los muchachos destacan <strong>Emma González, David Hogg y Cameron Kasky</strong>, quienes se han convertido en voceros y abogados del control de las armas que están en manos privadas en Estados Unidos. Son activistas contra la violencia armada, que es casi una epidemia en la nación norteña, y ellos exigen a sus legisladores medidas que hagan seguras las escuelas y las calles del país.</p>
<p>Sin embargo, el reclamo no tiene muchos oídos receptivos en la clase política, donde no pocos de sus integrantes están atados a la <strong>Asociación Nacional del Rifle</strong> que medra con este negocio. Pero los muchachos persisten. Al cumplirse un mes del tiroteo, en muchas escuelas estadounidenses se dedicaron 17 minutos de silencio en honor de los 17 masacrados en Parkland, y una marcha recorrió Washington, la capital, con ramificaciones en ciudades y poblados de todo el país, clamando por un cambio en las normas y leyes permisivas y propiciadoras de estos irracionales crímenes. Ha sido la mayor manifestación que con este fin se haya realizado en Estados Unidos.</p>
<p>Una reciente encuesta de <strong>AP-NORC</strong> destaca que en estos momentos el apoyo nacional al control de armas es el más alto de los últimos cinco años. Cerca de siete de cada diez adultos están a favor de leyes más fuertes al respecto, lo que representa el 69 por ciento de los encuestados, resumió <em>The Hill</em>.</p>
<p>Y, <strong>¿<a href="/especiales/2018/02/16/masacres-en-estados-unidos-el-factor-de-la-casa-blanca/">qué hace el Presidente</a>?</strong> Aboga porque los estados de la Unión entreguen armas a maestros y empleados de las escuelas para responder con ¡Fuego! al ¡Fuego!, simple lección demencial…</p>
<div id="attachment_1040807" style="width: 580px" class="wp-caption alignnone size-large wp-image-1040807"><img class="size-large wp-image-1040807" src="http://media.cubadebate.cu/wp-content/uploads/2018/04/sobrevivientes-parkland-estudiantes-florida-tiroteo-protesta-armas-580x388.jpg" alt="" width="580" height="388" /><p class="wp-caption-text">Adam y Zack, sobrevivientes de la matanza en Florida son aplaudidos por manifestantes. Foto: Johnny Milano/ The New York Times</p></div>
<p><strong>(Tomado de Juventud Rebelde)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-48">Opinión</a><span class="down_arrow"></span></li>
        <li><a href="#term-7251">Sociedad</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-48" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/" >Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</a>
                    <div class="meta">
    <time datetime="2018-04-03 12:29:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Rita Hayworth y la globalización del chismorreo" href="http://www.cubadebate.cu/opinion/2018/04/03/rita-hayworth-y-la-globalizacion-del-chismorreo/" >Rita Hayworth y la globalización del chismorreo</a>
                    <div class="meta">
    <time datetime="2018-04-03 11:58:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/rita-hayworth-y-la-globalizacion-del-chismorreo/#respond" title="Comentarios en Rita Hayworth y la globalización del chismorreo" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Abril, un mes de contundentes victorias de Nuestra América" href="http://www.cubadebate.cu/opinion/2018/04/02/abril-un-mes-de-contundentes-victorias-de-nuestra-america/" >Abril, un mes de contundentes victorias de Nuestra América</a>
                    <div class="meta">
    <time datetime="2018-04-02 17:04:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/02/abril-un-mes-de-contundentes-victorias-de-nuestra-america/#respond" title="Comentarios en Abril, un mes de contundentes victorias de Nuestra América" >2</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Goles son amores: Gestos (II)" href="http://www.cubadebate.cu/opinion/2018/04/02/gole-son-amores-gestos-ii/" >Goles son amores: Gestos (II)</a>
                    <div class="meta">
    <time datetime="2018-04-02 08:39:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/02/gole-son-amores-gestos-ii/#respond" title="Comentarios en Goles son amores: Gestos (II)" >38</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Enseñar y aprender" href="http://www.cubadebate.cu/opinion/2018/04/02/ensenar-y-aprender/" >Enseñar y aprender</a>
                    <div class="meta">
    <time datetime="2018-04-02 00:06:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/02/ensenar-y-aprender/#respond" title="Comentarios en Enseñar y aprender" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Opinión" href="http://www.cubadebate.cu/categoria/opinion/">ir a Opinión</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-7251" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/" >Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</a>
                    <div class="meta">
    <time datetime="2018-04-03 12:29:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Último buque internacional abandona búsqueda del submarino argentino &#8220;ARA San Juan&#8221;" href="http://www.cubadebate.cu/noticias/2018/04/03/ultimo-buque-internacional-abandona-busqueda-del-submarino-argentino-ara-san-juan/" >Último buque internacional abandona búsqueda del submarino argentino &#8220;ARA San Juan&#8221;</a>
                    <div class="meta">
    <time datetime="2018-04-03 12:00:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/03/ultimo-buque-internacional-abandona-busqueda-del-submarino-argentino-ara-san-juan/#respond" title="Comentarios en Último buque internacional abandona búsqueda del submarino argentino &#8220;ARA San Juan&#8221;" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Del asombro a la constatación" href="http://www.cubadebate.cu/noticias/2018/04/02/del-asombro-a-la-constatacion/" >Del asombro a la constatación</a>
                    <div class="meta">
    <time datetime="2018-04-02 17:31:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/del-asombro-a-la-constatacion/#respond" title="Comentarios en Del asombro a la constatación" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Maestros toman las calles en EEUU para demandar mejores salarios y pensiones" href="http://www.cubadebate.cu/noticias/2018/04/02/maestros-toman-las-calles-en-eeuu-para-demandar-mejores-salarios-y-pensiones/" >Maestros toman las calles en EEUU para demandar mejores salarios y pensiones</a>
                    <div class="meta">
    <time datetime="2018-04-02 08:29:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/maestros-toman-las-calles-en-eeuu-para-demandar-mejores-salarios-y-pensiones/#respond" title="Comentarios en Maestros toman las calles en EEUU para demandar mejores salarios y pensiones" >26</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La tira de los lectores: De atardeceres y mariposas" href="http://www.cubadebate.cu/fotorreportajes/2018/04/01/la-tira-de-los-lectores-de-atardeceres-y-mariposas/" >La tira de los lectores: De atardeceres y mariposas</a>
                    <div class="meta">
    <time datetime="2018-04-01 14:15:00">1 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2018/04/01/la-tira-de-los-lectores-de-atardeceres-y-mariposas/#respond" title="Comentarios en La tira de los lectores: De atardeceres y mariposas" >32</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad" href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/">ir a Sociedad</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Juana Carrasco Martín" href="http://www.cubadebate.cu/autor/juana-carrasco-martin/">Juana Carrasco Martín</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/juana-carrasco-martin.jpg" alt="Juana Carrasco Martín" title="Articulos de Juana Carrasco Martín publicados en Cubadebate" />
                                        <p>Periodista cubana y jefa de la página internacional del diario Juventud Rebelde.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/" >Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</a>
                        <div class="meta">
    <time datetime="2018-04-03 12:29:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Los enredos de la política española hacia Cuba" href="http://www.cubadebate.cu/opinion/2018/02/13/los-enredos-de-la-politica-espanola-hacia-cuba/" >Los enredos de la política española hacia Cuba</a>
                        <div class="meta">
    <time datetime="2018-02-13 12:47:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/02/13/los-enredos-de-la-politica-espanola-hacia-cuba/#respond" title="Comentarios en Los enredos de la política española hacia Cuba" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba tiene abiertas sus puertas de entrada y salida" href="http://www.cubadebate.cu/opinion/2018/01/15/cuba-tiene-abiertas-sus-puertas-de-entrada-y-salida/" >Cuba tiene abiertas sus puertas de entrada y salida</a>
                        <div class="meta">
    <time datetime="2018-01-15 17:58:00">15 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/01/15/cuba-tiene-abiertas-sus-puertas-de-entrada-y-salida/#respond" title="Comentarios en Cuba tiene abiertas sus puertas de entrada y salida" >21</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;" href="http://www.cubadebate.cu/especiales/2017/10/26/cientificos-cubanos-conversan-sobre-los-irresistibles-decibeles-de-un-ataque-sonico/" >Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;</a>
                        <div class="meta">
    <time datetime="2017-10-26 08:36:00">26 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/10/26/cientificos-cubanos-conversan-sobre-los-irresistibles-decibeles-de-un-ataque-sonico/#respond" title="Comentarios en Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump y el cantinfleo de la farsa sónica contra Cuba" href="http://www.cubadebate.cu/opinion/2017/10/19/trump-y-el-cantinfleo-de-la-farsa-sonica-contra-cuba/" >Trump y el cantinfleo de la farsa sónica contra Cuba</a>
                        <div class="meta">
    <time datetime="2017-10-19 18:44:00">19 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/10/19/trump-y-el-cantinfleo-de-la-farsa-sonica-contra-cuba/#respond" title="Comentarios en Trump y el cantinfleo de la farsa sónica contra Cuba" >11</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes" href="http://www.cubadebate.cu/especiales/2018/04/03/el-pronostico-para-abril-climatune-y-la-proxima-reunion-del-comite-de-huracanes/" >El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes</a>
                        <div class="meta">
    <time datetime="2018-04-03 06:30:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/04/03/el-pronostico-para-abril-climatune-y-la-proxima-reunion-del-comite-de-huracanes/#respond" title="Comentarios en El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cerco deportivo contra Rusia: La batalla por mantener la cordura" href="http://www.cubadebate.cu/noticias/2018/04/03/cerco-deportivo-contra-rusia-la-batalla-por-mantener-la-cordura/" >Cerco deportivo contra Rusia: La batalla por mantener la cordura</a>
                        <div class="meta">
    <time datetime="2018-04-03 03:23:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/03/cerco-deportivo-contra-rusia-la-batalla-por-mantener-la-cordura/#respond" title="Comentarios en Cerco deportivo contra Rusia: La batalla por mantener la cordura" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recibió Raúl a Ministro de Exteriores de Arabia Saudí" href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/" >Recibió Raúl a Ministro de Exteriores de Arabia Saudí</a>
                        <div class="meta">
    <time datetime="2018-04-02 21:40:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/#respond" title="Comentarios en Recibió Raúl a Ministro de Exteriores de Arabia Saudí" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="UNEAC: ¡Con José Martí no se metan!" href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/" >UNEAC: ¡Con José Martí no se metan!</a>
                        <div class="meta">
    <time datetime="2018-04-02 15:24:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/#respond" title="Comentarios en UNEAC: ¡Con José Martí no se metan!" >88</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores" href="http://www.cubadebate.cu/noticias/2018/03/06/senado-de-florida-vota-a-favor-de-retirar-condicion-de-armar-a-mayoria-de-profesores/" >Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores</a>
                        <div class="meta">
    <time datetime="2018-03-06 09:56:00">6 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/06/senado-de-florida-vota-a-favor-de-retirar-condicion-de-armar-a-mayoria-de-profesores/#respond" title="Comentarios en Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta" href="http://www.cubadebate.cu/noticias/2018/03/04/senado-de-florida-prohibe-venta-de-rifles-ar-15-y-minutos-despues-se-retracta/" >Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta</a>
                        <div class="meta">
    <time datetime="2018-03-04 09:15:00">4 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/04/senado-de-florida-prohibe-venta-de-rifles-ar-15-y-minutos-despues-se-retracta/#respond" title="Comentarios en Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Legisladores de Florida aprueban dar armas a los maestros" href="http://www.cubadebate.cu/noticias/2018/03/01/legisladores-de-florida-aprueban-dar-armas-a-los-maestros/" >Legisladores de Florida aprueban dar armas a los maestros</a>
                        <div class="meta">
    <time datetime="2018-03-01 15:40:00">1 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/01/legisladores-de-florida-aprueban-dar-armas-a-los-maestros/#respond" title="Comentarios en Legisladores de Florida aprueban dar armas a los maestros" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas" href="http://www.cubadebate.cu/noticias/2018/02/21/trump-sugiere-armar-a-los-maestros-para-prevenir-los-tiroteos-en-las-escuelas/" >Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas</a>
                        <div class="meta">
    <time datetime="2018-02-21 23:48:00">21 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/21/trump-sugiere-armar-a-los-maestros-para-prevenir-los-tiroteos-en-las-escuelas/#respond" title="Comentarios en Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas" >66</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Autor de la masacre en Florida compró 10 rifles en un año" href="http://www.cubadebate.cu/noticias/2018/02/19/autor-de-la-masacre-en-florida-compro-10-rifles-en-un-ano/" >Autor de la masacre en Florida compró 10 rifles en un año</a>
                        <div class="meta">
    <time datetime="2018-02-19 21:11:00">19 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/19/autor-de-la-masacre-en-florida-compro-10-rifles-en-un-ano/#respond" title="Comentarios en Autor de la masacre en Florida compró 10 rifles en un año" >46</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10fef41929" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1040797" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Juana Carrasco Martín" href="http://www.cubadebate.cu/autor/juana-carrasco-martin/">Juana Carrasco Martín</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/juana-carrasco-martin.jpg" alt="Juana Carrasco Martín" title="Articulos de Juana Carrasco Martín publicados en Cubadebate" />
                                        <p>Periodista cubana y jefa de la página internacional del diario Juventud Rebelde.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/" >Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</a>
                        <div class="meta">
    <time datetime="2018-04-03 12:29:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Los enredos de la política española hacia Cuba" href="http://www.cubadebate.cu/opinion/2018/02/13/los-enredos-de-la-politica-espanola-hacia-cuba/" >Los enredos de la política española hacia Cuba</a>
                        <div class="meta">
    <time datetime="2018-02-13 12:47:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/02/13/los-enredos-de-la-politica-espanola-hacia-cuba/#respond" title="Comentarios en Los enredos de la política española hacia Cuba" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba tiene abiertas sus puertas de entrada y salida" href="http://www.cubadebate.cu/opinion/2018/01/15/cuba-tiene-abiertas-sus-puertas-de-entrada-y-salida/" >Cuba tiene abiertas sus puertas de entrada y salida</a>
                        <div class="meta">
    <time datetime="2018-01-15 17:58:00">15 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/01/15/cuba-tiene-abiertas-sus-puertas-de-entrada-y-salida/#respond" title="Comentarios en Cuba tiene abiertas sus puertas de entrada y salida" >21</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;" href="http://www.cubadebate.cu/especiales/2017/10/26/cientificos-cubanos-conversan-sobre-los-irresistibles-decibeles-de-un-ataque-sonico/" >Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;</a>
                        <div class="meta">
    <time datetime="2017-10-26 08:36:00">26 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/10/26/cientificos-cubanos-conversan-sobre-los-irresistibles-decibeles-de-un-ataque-sonico/#respond" title="Comentarios en Científicos cubanos conversan sobre los irresistibles decibeles de un &#8220;ataque sónico&#8221;" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump y el cantinfleo de la farsa sónica contra Cuba" href="http://www.cubadebate.cu/opinion/2017/10/19/trump-y-el-cantinfleo-de-la-farsa-sonica-contra-cuba/" >Trump y el cantinfleo de la farsa sónica contra Cuba</a>
                        <div class="meta">
    <time datetime="2017-10-19 18:44:00">19 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/10/19/trump-y-el-cantinfleo-de-la-farsa-sonica-contra-cuba/#respond" title="Comentarios en Trump y el cantinfleo de la farsa sónica contra Cuba" >11</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes" href="http://www.cubadebate.cu/especiales/2018/04/03/el-pronostico-para-abril-climatune-y-la-proxima-reunion-del-comite-de-huracanes/" >El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes</a>
                        <div class="meta">
    <time datetime="2018-04-03 06:30:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/04/03/el-pronostico-para-abril-climatune-y-la-proxima-reunion-del-comite-de-huracanes/#respond" title="Comentarios en El pronóstico para abril, &#8220;Climatune&#8221; y la próxima reunión del Comité de Huracanes" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cerco deportivo contra Rusia: La batalla por mantener la cordura" href="http://www.cubadebate.cu/noticias/2018/04/03/cerco-deportivo-contra-rusia-la-batalla-por-mantener-la-cordura/" >Cerco deportivo contra Rusia: La batalla por mantener la cordura</a>
                        <div class="meta">
    <time datetime="2018-04-03 03:23:00">3 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/03/cerco-deportivo-contra-rusia-la-batalla-por-mantener-la-cordura/#respond" title="Comentarios en Cerco deportivo contra Rusia: La batalla por mantener la cordura" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recibió Raúl a Ministro de Exteriores de Arabia Saudí" href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/" >Recibió Raúl a Ministro de Exteriores de Arabia Saudí</a>
                        <div class="meta">
    <time datetime="2018-04-02 21:40:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/#respond" title="Comentarios en Recibió Raúl a Ministro de Exteriores de Arabia Saudí" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="UNEAC: ¡Con José Martí no se metan!" href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/" >UNEAC: ¡Con José Martí no se metan!</a>
                        <div class="meta">
    <time datetime="2018-04-02 15:24:00">2 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/#respond" title="Comentarios en UNEAC: ¡Con José Martí no se metan!" >88</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores" href="http://www.cubadebate.cu/noticias/2018/03/06/senado-de-florida-vota-a-favor-de-retirar-condicion-de-armar-a-mayoria-de-profesores/" >Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores</a>
                        <div class="meta">
    <time datetime="2018-03-06 09:56:00">6 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/06/senado-de-florida-vota-a-favor-de-retirar-condicion-de-armar-a-mayoria-de-profesores/#respond" title="Comentarios en Senado de Florida vota a favor de retirar condición de armar a mayoría de profesores" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta" href="http://www.cubadebate.cu/noticias/2018/03/04/senado-de-florida-prohibe-venta-de-rifles-ar-15-y-minutos-despues-se-retracta/" >Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta</a>
                        <div class="meta">
    <time datetime="2018-03-04 09:15:00">4 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/04/senado-de-florida-prohibe-venta-de-rifles-ar-15-y-minutos-despues-se-retracta/#respond" title="Comentarios en Senado de Florida prohibe venta de rifles AR-15 y minutos después se retracta" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Legisladores de Florida aprueban dar armas a los maestros" href="http://www.cubadebate.cu/noticias/2018/03/01/legisladores-de-florida-aprueban-dar-armas-a-los-maestros/" >Legisladores de Florida aprueban dar armas a los maestros</a>
                        <div class="meta">
    <time datetime="2018-03-01 15:40:00">1 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/01/legisladores-de-florida-aprueban-dar-armas-a-los-maestros/#respond" title="Comentarios en Legisladores de Florida aprueban dar armas a los maestros" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas" href="http://www.cubadebate.cu/noticias/2018/02/21/trump-sugiere-armar-a-los-maestros-para-prevenir-los-tiroteos-en-las-escuelas/" >Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas</a>
                        <div class="meta">
    <time datetime="2018-02-21 23:48:00">21 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/21/trump-sugiere-armar-a-los-maestros-para-prevenir-los-tiroteos-en-las-escuelas/#respond" title="Comentarios en Trump sugiere armar a los maestros para prevenir los tiroteos en las escuelas" >66</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Autor de la masacre en Florida compró 10 rifles en un año" href="http://www.cubadebate.cu/noticias/2018/02/19/autor-de-la-masacre-en-florida-compro-10-rifles-en-un-ano/" >Autor de la masacre en Florida compró 10 rifles en un año</a>
                        <div class="meta">
    <time datetime="2018-02-19 21:11:00">19 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/19/autor-de-la-masacre-en-florida-compro-10-rifles-en-un-ano/#respond" title="Comentarios en Autor de la masacre en Florida compró 10 rifles en un año" >46</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/aplicadas-mas-de-cinco-mil-medidas-disciplinarias-tras-comprobacion-al-control-interno/">Aplicadas más de cinco mil medidas disciplinarias tras comprobación al control interno en Cuba</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/aplicadas-mas-de-cinco-mil-medidas-disciplinarias-tras-comprobacion-al-control-interno/#respond" title="Comentarios en Aplicadas más de cinco mil medidas disciplinarias tras comprobación al control interno en Cuba" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/">Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/04/03/sobrevivientes-de-parkland-en-la-portada-de-time/#respond" title="Comentarios en Sobrevivientes de Parkland en la portada de &#8220;Time&#8221;" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/ultimo-buque-internacional-abandona-busqueda-del-submarino-argentino-ara-san-juan/">Último buque internacional abandona búsqueda del submarino argentino &#8220;ARA San Juan&#8221;</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/ultimo-buque-internacional-abandona-busqueda-del-submarino-argentino-ara-san-juan/#respond" title="Comentarios en Último buque internacional abandona búsqueda del submarino argentino &#8220;ARA San Juan&#8221;" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/04/03/rita-hayworth-y-la-globalizacion-del-chismorreo/">Rita Hayworth y la globalización del chismorreo</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/04/03/rita-hayworth-y-la-globalizacion-del-chismorreo/#respond" title="Comentarios en Rita Hayworth y la globalización del chismorreo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/la-organizacion-para-la-prohibicion-de-las-armas-quimicas-opaq-se-reunira-este-miercoles-por-caso-skripal/">La Organización para la Prohibición de las Armas Químicas (OPAQ) se reunirá este miércoles por caso Skripal</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/la-organizacion-para-la-prohibicion-de-las-armas-quimicas-opaq-se-reunira-este-miercoles-por-caso-skripal/#respond" title="Comentarios en La Organización para la Prohibición de las Armas Químicas (OPAQ) se reunirá este miércoles por caso Skripal" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/bolivia-apuesta-por-su-primer-museo-subacuatico-en-el-titicaca/">Bolivia apuesta por su primer museo subacuático en el Titicaca</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/bolivia-apuesta-por-su-primer-museo-subacuatico-en-el-titicaca/#respond" title="Comentarios en Bolivia apuesta por su primer museo subacuático en el Titicaca" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/delegacion-china-llega-a-moscu-para-la-vii-conferencia-de-seguridad-internacional/">Delegación china llega a Moscú para la VII Conferencia de Seguridad Internacional</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/delegacion-china-llega-a-moscu-para-la-vii-conferencia-de-seguridad-internacional/#respond" title="Comentarios en Delegación china llega a Moscú para la VII Conferencia de Seguridad Internacional" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/acosta-danza-regresa-al-gran-teatro-en-nueva-temporada-de-presentaciones/">Acosta Danza regresa al Gran Teatro en nueva temporada de presentaciones</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/acosta-danza-regresa-al-gran-teatro-en-nueva-temporada-de-presentaciones/#respond" title="Comentarios en Acosta Danza regresa al Gran Teatro en nueva temporada de presentaciones" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/04/03/alfredo-sanchez-el-hombre-detras-de-las-marcas-en-el-atletismo-cubano/">Alfredo Sánchez, el hombre detrás de las marcas en el atletismo cubano</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/04/03/alfredo-sanchez-el-hombre-detras-de-las-marcas-en-el-atletismo-cubano/#respond" title="Comentarios en Alfredo Sánchez, el hombre detrás de las marcas en el atletismo cubano" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/03/paises-garantes-de-astana-discutiran-sobre-siria-en-turquia/">Países garantes de Astaná discutirán sobre Siria en Turquía</a><div class="meta">03 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/03/paises-garantes-de-astana-discutiran-sobre-siria-en-turquia/#respond" title="Comentarios en Países garantes de Astaná discutirán sobre Siria en Turquía" >2</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/04/02/recibio-raul-a-ministro-de-exteriores-de-arabia-saudi/" title="Enlace a Recibió Raúl a Ministro de Exteriores de Arabia Saudí">Recibió Raúl a Ministro de Exteriores de Arabia Saudí</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/04/02/uneac-con-jose-marti-no-se-metan/" title="Enlace a UNEAC: ¡Con José Martí no se metan!">UNEAC: ¡Con José Martí no se metan!</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/04/02/desde-este-verano-compra-online-en-cup/" title="Enlace a Desde este verano compra Online en CUP">Desde este verano compra Online en CUP</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/nguyen-phu-trong/" title="Nguyen Phu Trong en Cuba">Nguyen Phu Trong en Cuba</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/31/rindio-tributo-a-marti-y-fidel-el-secretario-general-del-partido-comunista-de-vietnam-antes-de-partir-de-cuba/" rel="bookmark">Rindió tributo a Martí y Fidel el Secretario General del Partido Comunista de Vietnam antes de partir de Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-31 07:51:00">31 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/31/rindio-tributo-a-marti-y-fidel-el-secretario-general-del-partido-comunista-de-vietnam-antes-de-partir-de-cuba/#respond" title="Comentarios en Rindió tributo a Martí y Fidel el Secretario General del Partido Comunista de Vietnam antes de partir de Cuba" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/30/arriban-raul-castro-y-lider-vietnamita-a-santiago-de-cuba/" rel="bookmark">Arriban Raúl Castro y líder vietnamita a Santiago de Cuba (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-30 14:38:00">30 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/30/arriban-raul-castro-y-lider-vietnamita-a-santiago-de-cuba/#respond" title="Comentarios en Arriban Raúl Castro y líder vietnamita a Santiago de Cuba (+ Video)" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/03/29/raul-castro-la-amistad-entre-cuba-y-vietnam-ha-superado-la-prueba-del-tiempo/" rel="bookmark">Raúl Castro: La amistad entre Cuba y Vietnam ha superado la prueba del tiempo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-29 23:28:00">29 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/03/29/raul-castro-la-amistad-entre-cuba-y-vietnam-ha-superado-la-prueba-del-tiempo/#respond" title="Comentarios en Raúl Castro: La amistad entre Cuba y Vietnam ha superado la prueba del tiempo" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/facebook/" title="Facebook-Cambridge Analytica">Facebook-Cambridge Analytica</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/31/preocupa-a-la-onu-privacidad-de-facebook-y-las-consecuencias-para-la-economia-digital/" rel="bookmark">Preocupa a la ONU privacidad de Facebook y las consecuencias para la economía digital</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-31 11:43:00">31 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/31/preocupa-a-la-onu-privacidad-de-facebook-y-las-consecuencias-para-la-economia-digital/#respond" title="Comentarios en Preocupa a la ONU privacidad de Facebook y las consecuencias para la economía digital" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/30/cubadebate-compartira-en-vivo-a-traves-de-su-pagina-de-facebook-conciertos-de-buena-fe/" rel="bookmark">Cubadebate comparte en vivo concierto de Buena Fe ( + Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-30 19:50:00">30 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/30/cubadebate-compartira-en-vivo-a-traves-de-su-pagina-de-facebook-conciertos-de-buena-fe/#respond" title="Comentarios en Cubadebate comparte en vivo concierto de Buena Fe ( + Video)" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/03/29/como-ganar-elecciones-contando-me-gusta/" rel="bookmark">¿Cómo ganar elecciones contando &#8220;me gusta&#8221;?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-29 16:53:00">29 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/03/29/como-ganar-elecciones-contando-me-gusta/#respond" title="Comentarios en ¿Cómo ganar elecciones contando &#8220;me gusta&#8221;?" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/cumbre-de-las-americas/" title="Cumbre de las Américas">Cumbre de las Américas</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/31/por-que-no-figura-maduro-en-la-web-de-la-cumbre-de-las-americas/" rel="bookmark">¿Por qué Maduro no figura en la lista de mandatarios invitados a la Cumbre de las Américas?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-31 15:45:00">31 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/31/por-que-no-figura-maduro-en-la-web-de-la-cumbre-de-las-americas/#respond" title="Comentarios en ¿Por qué Maduro no figura en la lista de mandatarios invitados a la Cumbre de las Américas?" >44</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/26/realizaran-en-peru-gran-acto-de-solidaridad-continental-por-la-unidad-de-nuestra-america/" rel="bookmark">Realizarán en Perú Gran Acto de Solidaridad Continental: Por la Unidad de Nuestra América</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-26 18:00:00">26 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/26/realizaran-en-peru-gran-acto-de-solidaridad-continental-por-la-unidad-de-nuestra-america/#respond" title="Comentarios en Realizarán en Perú Gran Acto de Solidaridad Continental: Por la Unidad de Nuestra América" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/03/26/musicos-cubanos-moveran-la-cumbre-de-los-pueblos-en-peru/" rel="bookmark">Músicos cubanos moverán la Cumbre de los Pueblos en Perú</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-03-26 14:00:00">26 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/26/musicos-cubanos-moveran-la-cumbre-de-los-pueblos-en-peru/#respond" title="Comentarios en Músicos cubanos moverán la Cumbre de los Pueblos en Perú" >11</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/03/30/la-historia-del-secuestro-del-avion-il-18-de-cubana-de-aviacion/">La historia del secuestro del avión IL-18 de Cubana de Aviación</a><div class="meta">30 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/03/30/la-historia-del-secuestro-del-avion-il-18-de-cubana-de-aviacion/#respond" title="Comentarios en La historia del secuestro del avión IL-18 de Cubana de Aviación" >24</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/29/banco-central-afirma-que-es-falso-retirada-del-cuc-de-circulacion-en-los-proximos-dias/">Banco Central de Cuba desmiente rumor sobre retirada del CUC en próximos días</a><div class="meta">29 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/29/banco-central-afirma-que-es-falso-retirada-del-cuc-de-circulacion-en-los-proximos-dias/#respond" title="Comentarios en Banco Central de Cuba desmiente rumor sobre retirada del CUC en próximos días" >111</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/03/21/no-fui-un-heroe-el-testimonio-de-un-medico-cubano-que-asistio-a-las-victimas-en-accidente-de-transito/">&#8220;No fui un héroe&#8221;: El testimonio de un médico cubano que asistió a las víctimas en accidente de tránsito</a><div class="meta">21 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/03/21/no-fui-un-heroe-el-testimonio-de-un-medico-cubano-que-asistio-a-las-victimas-en-accidente-de-transito/#respond" title="Comentarios en &#8220;No fui un héroe&#8221;: El testimonio de un médico cubano que asistió a las víctimas en accidente de tránsito" >144</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/21/donal-duarte-no-jugara-la-58-serie-nacional-destituyen-a-comisionado-de-pinar-del-rio/">Donal Duarte no jugará la 58 Serie Nacional: Destituyen a Comisionado de Pinar del Río</a><div class="meta">21 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/21/donal-duarte-no-jugara-la-58-serie-nacional-destituyen-a-comisionado-de-pinar-del-rio/#respond" title="Comentarios en Donal Duarte no jugará la 58 Serie Nacional: Destituyen a Comisionado de Pinar del Río" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/19/prestigioso-acrobata-frances-muere-en-pleno-espectaculo-video/">Prestigioso acróbata muere en pleno espectáculo (+ Video)</a><div class="meta">19 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/19/prestigioso-acrobata-frances-muere-en-pleno-espectaculo-video/#respond" title="Comentarios en Prestigioso acróbata muere en pleno espectáculo (+ Video)" >22</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/inauguran-primer-mercado-mayorista-de-alimentos-en-cuba-fotos/">Inauguran primer mercado mayorista de alimentos en Cuba (+ Fotos)</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/inauguran-primer-mercado-mayorista-de-alimentos-en-cuba-fotos/#respond" title="Comentarios en Inauguran primer mercado mayorista de alimentos en Cuba (+ Fotos)" >130</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/">Laura Pausini desea ofrecer concierto en Cuba (+ Video)</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/#respond" title="Comentarios en Laura Pausini desea ofrecer concierto en Cuba (+ Video)" >157</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/">Unicef: Cuba es campeón en derechos de la niñez</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/#respond" title="Comentarios en Unicef: Cuba es campeón en derechos de la niñez" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/madrastra-del-nino-asesinado-en-espana-lo-siento-te-quiero-he-sido-yo/">Madrastra del niño asesinado en España: &#8220;Lo siento, te quiero, he sido yo&#8221;</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/madrastra-del-nino-asesinado-en-espana-lo-siento-te-quiero-he-sido-yo/#respond" title="Comentarios en Madrastra del niño asesinado en España: &#8220;Lo siento, te quiero, he sido yo&#8221;" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >220</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/29/banco-central-afirma-que-es-falso-retirada-del-cuc-de-circulacion-en-los-proximos-dias/">Banco Central de Cuba desmiente rumor sobre retirada del CUC en próximos días</a><div class="meta">29 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/29/banco-central-afirma-que-es-falso-retirada-del-cuc-de-circulacion-en-los-proximos-dias/#respond" title="Comentarios en Banco Central de Cuba desmiente rumor sobre retirada del CUC en próximos días" >111</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/21/la-imagen-del-dia-90-taxis-recorren-londres-con-mensaje-de-cuba/">Imagen del día: 90 taxis recorren Londres con mensaje de Cuba</a><div class="meta">21 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/21/la-imagen-del-dia-90-taxis-recorren-londres-con-mensaje-de-cuba/#respond" title="Comentarios en Imagen del día: 90 taxis recorren Londres con mensaje de Cuba" >78</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/20/por-que-es-tan-importante-la-conciencia/">¿Por qué es tan importante la conciencia?</a><div class="meta">20 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/20/por-que-es-tan-importante-la-conciencia/#respond" title="Comentarios en ¿Por qué es tan importante la conciencia?" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/19/comision-electoral-nacional-certifica-resultado-finales-de-las-elecciones-del-11-de-marzo-listado-de-diputados-y-votos/">Comisión Electoral Nacional certifica resultado finales de las elecciones del 11 de marzo (+ Listado de diputados y votación)</a><div class="meta">19 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/19/comision-electoral-nacional-certifica-resultado-finales-de-las-elecciones-del-11-de-marzo-listado-de-diputados-y-votos/#respond" title="Comentarios en Comisión Electoral Nacional certifica resultado finales de las elecciones del 11 de marzo (+ Listado de diputados y votación)" >93</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/">Laura Pausini desea ofrecer concierto en Cuba (+ Video)</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/laura-pausini-cantara-en-cuba-invitada-por-gente-de-zona-video/#respond" title="Comentarios en Laura Pausini desea ofrecer concierto en Cuba (+ Video)" >157</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/">Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/elecciones-en-cuba-elegidos-los-605-diputados-a-la-asamblea-nacional/#respond" title="Comentarios en Elecciones en Cuba: Elegidos 605 diputados a la Asamblea Nacional (+ Infografía y Video)" >153</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/">Unicef: Cuba es campeón en derechos de la niñez</a><div class="meta">12 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/12/unicef-cuba-es-campeon-en-derechos-de-la-ninez/#respond" title="Comentarios en Unicef: Cuba es campeón en derechos de la niñez" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/03/11/minuto-a-minuto-cuba-en-elecciones-2018/">Minuto a Minuto: Cuba en Elecciones 2018</a><div class="meta">11 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/03/11/minuto-a-minuto-cuba-en-elecciones-2018/#respond" title="Comentarios en Minuto a Minuto: Cuba en Elecciones 2018" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/08/minrex-abortada-provocacion-anticubana-en-visperas-de-las-elecciones/">Minrex: Abortada provocación anticubana en vísperas de las elecciones</a><div class="meta">08 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/08/minrex-abortada-provocacion-anticubana-en-visperas-de-las-elecciones/#respond" title="Comentarios en Minrex: Abortada provocación anticubana en vísperas de las elecciones" >102</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >220</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/05/pon-a-prueba-tu-mente-el-99-no-puede-resolver-este-acertijo/">Pon a prueba tu mente con el acertijo sobre hexágonos, plátanos y relojes</a><div class="meta">05 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/05/pon-a-prueba-tu-mente-el-99-no-puede-resolver-este-acertijo/#respond" title="Comentarios en Pon a prueba tu mente con el acertijo sobre hexágonos, plátanos y relojes" >1904</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/">Fracasó provocación anticubana</a><div class="meta">07 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/07/fracaso-provocacion-anticubana/#respond" title="Comentarios en Fracasó provocación anticubana" >220</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/14/transporte-en-la-capital-los-p-se-quedan-sin-choferes/">Transporte en la capital: ¿Los P se quedan sin choferes?</a><div class="meta">14 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/14/transporte-en-la-capital-los-p-se-quedan-sin-choferes/#respond" title="Comentarios en Transporte en la capital: ¿Los P se quedan sin choferes?" >218</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/22/icaic-el-irrespeto-a-simbolos-patrios-no-puede-admitirse-como-libertad-de-creacion/">ICAIC: El irrespeto a símbolos patrios no puede admitirse como libertad de creación</a><div class="meta">22 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/22/icaic-el-irrespeto-a-simbolos-patrios-no-puede-admitirse-como-libertad-de-creacion/#respond" title="Comentarios en ICAIC: El irrespeto a símbolos patrios no puede admitirse como libertad de creación" >202</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/16/apagon-parcial-de-la-tv-analogica-en-cuba-comenzara-a-partir-de-julio/">Apagón parcial de la TV analógica en Cuba comenzará a partir de julio</a><div class="meta">16 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/16/apagon-parcial-de-la-tv-analogica-en-cuba-comenzara-a-partir-de-julio/#respond" title="Comentarios en Apagón parcial de la TV analógica en Cuba comenzará a partir de julio" >192</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/27/analiza-v-pleno-del-comite-central-del-partido-importantes-temas-de-la-actualizacion-del-modelo-socialista-cubano/">Analiza V Pleno del Comité Central del Partido importantes temas de la actualización del modelo socialista cubano</a><div class="meta">27 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/27/analiza-v-pleno-del-comite-central-del-partido-importantes-temas-de-la-actualizacion-del-modelo-socialista-cubano/#respond" title="Comentarios en Analiza V Pleno del Comité Central del Partido importantes temas de la actualización del modelo socialista cubano" >187</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/">Exámenes de ingreso en la mira (+ Video)</a><div class="meta">21 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/21/examenes-de-ingreso-en-la-mira-video/#respond" title="Comentarios en Exámenes de ingreso en la mira (+ Video)" >169</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/29/refuerzan-linea-de-ferreteria-en-la-cadena-de-tiendas-caribe-fotos/">Refuerzan línea de ferretería en la Cadena de Tiendas CARIBE (+ Fotos)</a><div class="meta">29 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/29/refuerzan-linea-de-ferreteria-en-la-cadena-de-tiendas-caribe-fotos/#respond" title="Comentarios en Refuerzan línea de ferretería en la Cadena de Tiendas CARIBE (+ Fotos)" >168</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/03/09/regueton-gusto-o-intereses/">Reguetón: ¿Gusto o intereses?</a><div class="meta">09 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/03/09/regueton-gusto-o-intereses/#respond" title="Comentarios en Reguetón: ¿Gusto o intereses?" >168</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/03/28/cadena-de-tiendas-caribe-nueva-denominacion-de-trd/">Cadena de Tiendas CARIBE, nueva denominación de TRD</a><div class="meta">28 marzo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/03/28/cadena-de-tiendas-caribe-nueva-denominacion-de-trd/#respond" title="Comentarios en Cadena de Tiendas CARIBE, nueva denominación de TRD" >161</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1040797,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.95'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 1.698 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-03 13:22:01 -->

<!-- super cache -->