<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario">
<meta name="twitter:description" content="“Sólo faltan horas para el 60 aniversario de la victoria revolucionaria. Felicidades” escribió el Presidente de los Consejos de Estado y de Ministros de Cuba, Miguel Díaz-Canel Bermúdez, en un">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/11/twitter-canel.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.98' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css&#038;ver=3.98' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.98' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.98' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.98'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1147987' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F12%2F30%2Fdesde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F12%2F30%2Fdesde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/">
<meta property="og:title" content="Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario">
<meta property="og:description" content="“Sólo faltan horas para el 60 aniversario de la victoria revolucionaria. Felicidades” escribió el Presidente de los Consejos de Estado y de Ministros de Cuba, Miguel Díaz-Canel Bermúdez, en un mensaje en la red social Twitter (@DiazCanelB), en la cual acumula casi 65 mil seguidores desde su primer tuit, el 10 de octubre último.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/11/twitter-canel.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="327">
<meta property="article:published_time" content="2018-12-30T15:41:23-05:00">
<meta property="article:modified_time" content="2018-12-30T15:56:58-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Historia">
<meta property="article:tag" content="Historia de Cuba">
<meta property="article:tag" content="Internet">
<meta property="article:tag" content="Miguel Díaz-Canel Bermúdez">
<meta property="article:tag" content="Redes Sociales">
<meta property="article:tag" content="Revolución cubana">
<meta property="article:tag" content="Triunfo de la Revolución Cubana">
<meta property="article:tag" content="Twitter">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1147987 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/opinion/" rel="category tag" title="Ver todos los artículos de Opinión">Opinión</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/opinion/2018/12/28/el-titular-que-no-hemos-leido-eeuu-levanta-el-bloqueo-a-la-contratacion-de-beisboleros-cubanos/" title="Enlace a El titular que no hemos leído: “EEUU levanta el bloqueo a la contratación de beisboleros cubanos”">El titular que no hemos leído: “EEUU levanta el bloqueo a la contratación de beisboleros cubanos”</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los artículos de Economía">Economía</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/" title="Enlace a Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros">Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 762e2339ad941b7b1d6d3debac5f6c22 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 6d8cc2fa984d65a7616787be0a760bbb -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1147987 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-cuba tag-historia tag-historia-de-cuba tag-internet tag-miguel-diaz-canel tag-redes-sociales tag-revolucion-cubana tag-triunfo-de-la-revolucion-cubana tag-twitter referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1147987">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/historia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Historia">Historia</a>, <a href="http://www.cubadebate.cu/etiqueta/historia-de-cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Historia de Cuba">Historia de Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/internet/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Internet">Internet</a>, <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Miguel Díaz-Canel Bermúdez">Miguel Díaz-Canel Bermúdez</a>, <a href="http://www.cubadebate.cu/etiqueta/redes-sociales/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Redes Sociales">Redes Sociales</a>, <a href="http://www.cubadebate.cu/etiqueta/revolucion-cubana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Revolución cubana">Revolución cubana</a>, <a href="http://www.cubadebate.cu/etiqueta/triunfo-de-la-revolucion-cubana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Triunfo de la Revolución Cubana">Triunfo de la Revolución Cubana</a>, <a href="http://www.cubadebate.cu/etiqueta/twitter/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Twitter">Twitter</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-12-30 10:41:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/#respond" title="Comentarios en Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="size-full wp-image-1133499 alignleft" src="http://media.cubadebate.cu/wp-content/uploads/2018/11/diaz-canel-en-twitter.jpg" alt="" width="300" height="250" srcset="http://media.cubadebate.cu/wp-content/uploads/2018/11/diaz-canel-en-twitter.jpg 300w,http://media.cubadebate.cu/wp-content/uploads/2018/11/diaz-canel-en-twitter-150x125.jpg 150w,http://media.cubadebate.cu/wp-content/uploads/2018/11/diaz-canel-en-twitter-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /><strong>El Presidente de los Consejos de Estado y de Ministros de Cuba, Miguel Díaz-Canel Bermúdez, felicitó este domingo al pueblo ante la proximidad del aniversario 60 del triunfo de la Revolución.</strong></p>
<p><span class="ILfuVd">“</span>Sólo faltan horas para el 60 aniversario de la victoria revolucionaria. Felicidades<span class="ILfuVd">”</span>, escribió en su cuenta de la red social Twitter (<a href="https://twitter.com/DiazCanelB"  target="_blank" rel="nofollow noopener">@DiazCanelB)</a>, en la cual acumula casi 65 mil seguidores desde su primer tuit, el 10 de octubre último.</p>
<p>Además de destacar la cercanía del 1 de enero, Díaz-Canel recordó que el 30 de diciembre es un <span class="ILfuVd">“</span>día señalado<span class="ILfuVd">” en la historia patria, </span>porque <span class="ILfuVd">“</span>nació Yeyé (la luchadora revolucionaria Haydée Santamaría), se liberó Santa Clara y los mambises del siglo XX llegaron a las puertas de Santiago<span class="ILfuVd">”</span>.</p>
<blockquote class="twitter-tweet" lang="es"><a href="https://twitter.com/DiazCanelB/status/1079383655137579008"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>En otro mensaje dominical en la red social, el mandatario compartió con los internautas que vio en familia la película cubana<em> Inocencia</em>, relacionada con el fusilamiento, el 27 de noviembre de 1871, de ocho estudiantes de medicina por el colonialismo español.</p>
<p><span class="ILfuVd">“</span>Vimos en familia la película Inocencia, de Alejandro Gil, un capítulo muy doloroso de nuestra historia. No olvidemos jamás que así como abundan los héroes, no faltan los mal nacidos por error en Cuba, que pueden ser peores que el enemigo que la ataca. Viva siempre Cuba libre<span class="ILfuVd">”</span>, subrayó.</p>
<p><strong>(Con información de Prensa Latina)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Reparan estadio pinareño de pelota Capitán San Luis en su medio siglo" href="http://www.cubadebate.cu/noticias/2018/12/30/reparan-estadio-pinareno-de-pelota-capitan-san-luis-en-su-medio-siglo/" >Reparan estadio pinareño de pelota Capitán San Luis en su medio siglo</a>
                    <div class="meta">
    <time datetime="2018-12-30 16:40:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/reparan-estadio-pinareno-de-pelota-capitan-san-luis-en-su-medio-siglo/#respond" title="Comentarios en Reparan estadio pinareño de pelota Capitán San Luis en su medio siglo" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Machado Ventura convoca a dar el despegue definitivo en la producción azucarera" href="http://www.cubadebate.cu/noticias/2018/12/30/machado-ventura-convoca-a-dar-el-despegue-definitivo-en-la-produccion-azucarera/" >Machado Ventura convoca a dar el despegue definitivo en la producción azucarera</a>
                    <div class="meta">
    <time datetime="2018-12-30 16:18:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/machado-ventura-convoca-a-dar-el-despegue-definitivo-en-la-produccion-azucarera/#respond" title="Comentarios en Machado Ventura convoca a dar el despegue definitivo en la producción azucarera" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Club inglés Liverpool encabeza invicto la Liga Premier al finalizar 2018" href="http://www.cubadebate.cu/noticias/2018/12/30/club-ingles-liverpool-encabeza-invicto-la-liga-premier-al-finalizar-2018/" >Club inglés Liverpool encabeza invicto la Liga Premier al finalizar 2018</a>
                    <div class="meta">
    <time datetime="2018-12-30 15:23:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/club-ingles-liverpool-encabeza-invicto-la-liga-premier-al-finalizar-2018/#respond" title="Comentarios en Club inglés Liverpool encabeza invicto la Liga Premier al finalizar 2018" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/" >Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima</a>
                    <div class="meta">
    <time datetime="2018-12-30 14:38:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/#respond" title="Comentarios en Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí" href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/" >Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí</a>
                    <div class="meta">
    <time datetime="2018-12-30 14:16:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/#respond" title="Comentarios en Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí" href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/" >Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí</a>
                    <div class="meta">
    <time datetime="2018-12-30 14:16:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/#respond" title="Comentarios en Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/" >Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario</a>
                    <div class="meta">
    <time datetime="2018-12-30 10:41:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/#respond" title="Comentarios en Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vladimir Putin envía felicitación por el aniversario 60 de la Revolución cubana" href="http://www.cubadebate.cu/cuba/2018/12/30/vladimir-putin-envia-felicitacion-por-el-aniversario-60-de-la-revolucion-cubana/" >Vladimir Putin envía felicitación por el aniversario 60 de la Revolución cubana</a>
                    <div class="meta">
    <time datetime="2018-12-30 09:33:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/cuba/2018/12/30/vladimir-putin-envia-felicitacion-por-el-aniversario-60-de-la-revolucion-cubana/#respond" title="Comentarios en Vladimir Putin envía felicitación por el aniversario 60 de la Revolución cubana" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Que traerá el 2019 para los Estados Unidos?" href="http://www.cubadebate.cu/opinion/2018/12/29/que-traera-el-2019-para-los-estados-unidos/" >¿Que traerá el 2019 para los Estados Unidos?</a>
                    <div class="meta">
    <time datetime="2018-12-29 18:54:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/12/29/que-traera-el-2019-para-los-estados-unidos/#respond" title="Comentarios en ¿Que traerá el 2019 para los Estados Unidos?" >25</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Angelina Jolie insinúa giro a la política" href="http://www.cubadebate.cu/noticias/2018/12/29/angelina-jolie-insinua-giro-a-la-politica/" >Angelina Jolie insinúa giro a la política</a>
                    <div class="meta">
    <time datetime="2018-12-29 18:10:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/angelina-jolie-insinua-giro-a-la-politica/#respond" title="Comentarios en Angelina Jolie insinúa giro a la política" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/" >Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario</a>
                        <div class="meta">
    <time datetime="2018-12-30 10:41:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/#respond" title="Comentarios en Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros" href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/" >Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros</a>
                        <div class="meta">
    <time datetime="2018-12-29 16:11:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/#respond" title="Comentarios en Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros" >30</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu" href="http://www.cubadebate.cu/noticias/2018/12/28/cubadebate-ya-esta-en-picta-puedes-ver-nuestros-videos-desde-la-plataforma-cu/" >Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu</a>
                        <div class="meta">
    <time datetime="2018-12-28 18:27:00">28 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/28/cubadebate-ya-esta-en-picta-puedes-ver-nuestros-videos-desde-la-plataforma-cu/#respond" title="Comentarios en Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu" >101</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Suman más de 64 mil los seguidores en Twitter del mandatario cubano" href="http://www.cubadebate.cu/noticias/2018/12/29/suman-mas-de-64-mil-los-seguidores-en-twitter-del-mandatario-cubano/" >Suman más de 64 mil los seguidores en Twitter del mandatario cubano</a>
                        <div class="meta">
    <time datetime="2018-12-29 10:33:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/suman-mas-de-64-mil-los-seguidores-en-twitter-del-mandatario-cubano/#respond" title="Comentarios en Suman más de 64 mil los seguidores en Twitter del mandatario cubano" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)" href="http://www.cubadebate.cu/especiales/2018/12/28/batalla-de-santa-clara-la-historia-del-peloton-suicida-contada-por-un-protagonista-video/" >Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-12-28 11:29:00">28 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/28/batalla-de-santa-clara-la-historia-del-peloton-suicida-contada-por-un-protagonista-video/#respond" title="Comentarios en Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;" href="http://www.cubadebate.cu/noticias/2018/12/26/califica-diaz-canel-a-2019-como-un-ano-de-desafios-y-victorias/" >Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;</a>
                        <div class="meta">
    <time datetime="2018-12-26 13:28:00">26 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/26/califica-diaz-canel-a-2019-como-un-ano-de-desafios-y-victorias/#respond" title="Comentarios en Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;" >58</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Usar Twitter es un desafío de dimensiones por descubrir" href="http://www.cubadebate.cu/opinion/2018/12/16/usar-twitter-es-un-desafio-de-dimensiones-por-descubrir/" >Usar Twitter es un desafío de dimensiones por descubrir</a>
                        <div class="meta">
    <time datetime="2018-12-16 01:23:00">16 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/12/16/usar-twitter-es-un-desafio-de-dimensiones-por-descubrir/#respond" title="Comentarios en Usar Twitter es un desafío de dimensiones por descubrir" >62</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos" href="http://www.cubadebate.cu/noticias/2018/12/11/diaz-canel-en-twitter-eeuu-no-tiene-moral-para-hablar-de-derechos-humanos/" >Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos</a>
                        <div class="meta">
    <time datetime="2018-12-11 09:20:00">11 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/11/diaz-canel-en-twitter-eeuu-no-tiene-moral-para-hablar-de-derechos-humanos/#respond" title="Comentarios en Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos" >26</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>8</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ccf9522c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1147987" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-6267055"><div class="generic"><div class="commenttext"><cite><strong>Giolvis</strong> dijo:</cite><p>Muchas Gracias</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 12:32 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267055#respond' onclick='return addComment.moveForm( "comment-6267055", "6267055", "respond", "1147987" )' aria-label='Responder a Giolvis'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-6267143"><div class="generic"><div class="commenttext"><cite><strong>MissaJoa</strong> dijo:</cite><p>Emotivas palabras del presidente. Gracias.<br />
Un aniversario más y las victorias se hacen historia al compás del sudor de este heróico pueblo al que me debo.<br />
Viva la Revolución Cubana!!!</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 13:29 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267143#respond' onclick='return addComment.moveForm( "comment-6267143", "6267143", "respond", "1147987" )' aria-label='Responder a MissaJoa'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-6267187"><div class="generic"><div class="commenttext"><cite><strong>Yordanys Santos</strong> dijo:</cite><p>Gracias presidente por sus emotivos mensajes tenga usted por seguro que nuestro pueblo festejará a la altura de un sesenta aniversario lleno de emociones de lindos recuerdos de victorias de júbilo porque Cuba se respeta y no se amedrenta ante la potencia más grande y capitalista que tiene el mundo creo que no hay más motivo que celebrar que el de dar gracias de vivir en una REVOLUCIÓN creada para los humildes y por los humildes a la altura de la recién concluida sección ordinaria de la asamblea nacional donde de usted por seguro que le propinaremos un rotundo golpe al imperio estos días hay que recordar a nuestro invicto comandante en jefe Fidel Castro Ruz quien supo conducirnos con modestia e inteligencia además es nuestro gran maestro así lo vemos nosotros los jóvenes y confíe en nosotros los jóvenes que jamás traicionaremos pues le envío a mi pueblo una Felicitación y próspero 2019 haaa yo también tuve el honor de ver la película Inocente fue un encuentro con la historia Que VIVA CUBA LIBRE tenga usted presidente próspero año nuevo</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 14:10 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267187#respond' onclick='return addComment.moveForm( "comment-6267187", "6267187", "respond", "1147987" )' aria-label='Responder a Yordanys Santos'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-6267189"><div class="generic"><div class="commenttext"><cite><strong>casi</strong> dijo:</cite><p>Felicidades a usted presidente y a nuestro pueblo en 2019.<br />
Viva Cuba</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 14:10 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267189#respond' onclick='return addComment.moveForm( "comment-6267189", "6267189", "respond", "1147987" )' aria-label='Responder a casi'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-6267201"><div class="generic"><div class="commenttext"><cite><strong>Pedro Morán Tápanes</strong> dijo:</cite><p>Hoy tengo 72 años; en aquel momento que usted rememora yo, el mayor de una familia muy pobre de 4 hermanos  (&#8220;vejigos&#8221;,  solía decir mi padre) recuerdo aquellos días finales de 1958: los aviones de la tiranía batistiana bombardeando áreas de la ciudad de Santa Clara y la inminente caída del régimen. Nuestros padres decidieron buscar refugio en hogares de la larga parentela en el Yabú. Allí nos sorprendió el Triunfo del Primero de Enero. Gracias, Fidel, gracias  Che,  porque mi familia pudiera regresar a lugar seguro por siempre.</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 14:19 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267201#respond' onclick='return addComment.moveForm( "comment-6267201", "6267201", "respond", "1147987" )' aria-label='Responder a Pedro Morán Tápanes'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-6267301"><div class="generic"><div class="commenttext"><cite><strong>roberto buceta martin</strong> dijo:</cite><p>QUIERO A TRAVÉS DE CUBADEBATE FELICITAR A LA DIRECCIÓN DEL PAÍS Y DEL PARTIDO POR EL NUEVO AÑO QUE SE AVECINA.LOS CUBANOS TENEMOS CONFIANZA EN QUE SALDREMOS ADELANTE CON SU CERTERA DIRECCIÓN.VENCEREMOS VENCEREMOS VENCEREMOS.<br />
VIVA CUBA LIBRE.</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 15:32 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267301#respond' onclick='return addComment.moveForm( "comment-6267301", "6267301", "respond", "1147987" )' aria-label='Responder a roberto buceta martin'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-6267351"><div class="generic"><div class="commenttext"><cite><strong>Raúl García</strong> dijo:</cite><p>Así es Presidente, hermano y compañero Combatiente de nuestra A.B, en el pueblo viven muchos heróes anónimos, pero también hay papas podridas.  Un solo recurso para enfrentarlos: &#8220;En Guardia y Vigilantes siempre.  Somos Cuba.<br />
Muchas felicidades en nombre de todos nosotros.<br />
Un abrazo. Raúl</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 16:03 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267351#respond' onclick='return addComment.moveForm( "comment-6267351", "6267351", "respond", "1147987" )' aria-label='Responder a Raúl García'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-6267373"><div class="generic"><div class="commenttext"><cite><strong>JARL</strong> dijo:</cite><p>60 ANIVERSARIO DEL TRIUNFO DE  LA REVOLUCION CUBANA.<br />
AUNQUE PAREZCA INSOLITO, INCREIBLE PARA ALGUNOS ESCEPTICOS, ALUCINANTE PARA OTROS ENFEBRECIDOS, AQUI ESTA HOY LA REVOLUCION CUBANA 60 AÑOS DESPUES DE AQUEL 1 DE ENERO DE 1959 , FIRME, DECOROSA, INVICTA, ORGULLOSA, INCLAUDICABLE, FIEL A LOS PRINCIPIOS E IDEAS, LEAL A SU  PASADO HISTORICO, SIN COMPROMISOS DENIGRANTES, SIN CONCESIONES NI TRAICIONES , SIN  MIEDOS,  CONFIADA,<br />
EN CUBA SOLO HA HABIDO UNA REVOLUCION: LA  QUE SE INICIO POR CESPEDES EL 10 DE OCTUBRE DE 1868, QUE CONTINUARON MARTI Y MACEO EN 1895 . TUVIERON QUE TRASCURRIR DESDE ENTONCES 90 AÑOS HASTA AQUEL GLORIOSO 1 DE ENERO EN QUE FIDEL PROCLAMO LA VICTORIA EN SANTIAGO DE CUBA.<br />
ESTOS 60 AÑOS HAN SIDO HEROICOS. LA REVOLUCION QUE ALCANZO EL TRIUNFO AQUEL DIA NO FUE CUALQUIER REVOLUCION.. ESTA INSCRITA CON LETRAS DE ORO EN LA HISTORIA DE LAS REVOLUCIONES QUE EN EL MUNDO HAN SIDO.<br />
LA REVOLUCION CUBANA FUE RADICAL, PROFUNDA, INEDITA, DEMOSTRO LA TESIS DE LENIN DE LA SITUACION REVOLUCIONARIA, LA QUE SOLO SE DA  CUANDO  LOS DE ABAJO NO QUIEREN Y LOS DE ARRIBA NO PUEDEN MANTENER EL ORDEN SOCIAL IMPERANTE.<br />
LA REVOLUCION QUE TRIUNFO EL 1 DE ENERO QUEBRO LA COLUMNA VERTEBRAL DEL SISTEMA CAPITALISTA EN CUBA, SACUDIO, DERRUMBO E HIZO POLVO PARA SIEMPRE  LAS ESTRUCTURAS CLASISTAS, ECONOMICAS, POLITICAS, SOCIALES, FINANCIERAS, MILITARES QUE LO SUSTENTABAN. SOLO ESO EXPLICA DOS FENOMENOS CONTRAPUESTOS TOTALMENTE<br />
UNO EL ODIO FUNDAMENTALISTA,  ENFERMIZO Y DESCOMUNAL QUE SIENTEN HACIA CUBA Y LA REVOLUCION CUBANA  EL IMPERIALISMO, LA OLIGARQUIA MUNDIAL Y LAS FUERZAS MAS RETROGRADAS Y RECALCITRANTES  Y  OTRO, EL AMOR , RESPETO Y ADMIRACION CONQUE LA AVALAN LOS PUEBLOS, LOS POBRES DE TODOS LOS RINCONES DE LA TIERRA, LOS DESHEREDADOS, LOS HUMILDES, LOS ENFERMOS, LOS DESAMPARADOS, LOS OLVIDADOS DE TODOS LOS CONTINENTES Y HASTA LOS QUE AUN HOY SON ESCLAVOS<br />
LA OBRA  Y LAS HAZAÑAS DE LA REVOLUCION EN ESTOS 60 AÑOS , SUS PROEZAS INTERNAS E INTERNACIONALES, SUS INDISCUTIBLES CONQUISTAS EN TODOS LOS TERRENOS, ACTIVIDADES Y AMBITOS DE LA VIDA DEL PUEBLO CUBANO  ESTAN AHÍ, VISIBLES, INCUESTIONABLES, MULTIPLICADAS, SEMBRADAS ETERNAMENTE. TAMBIEN ESTAN LOS ERRORES Y DESACIERTOS INEVITABLES E IMPLICITOS EN TODA EPOPEYA DE ESTA MAGNITUD POCO COMUN EN LA HISTORIA. PERO NOSOTROS SOMOS DE LOS AGRADECIDOS, SOMOS DE LOS QUE DEL SOL SIEMPRE VEMOS SU LUZ<br />
LA QUE CON HONOR FESTEJAMOS  ES LA REVOLUCION DE FIDEL, DE LOS CUBANOS, LA TUYA, LA MIA,  LA DEL OTRO, LA DE AQUEL, DEL VIEJO, DEL NEGRO, LA MUJER, EL GUAJIRO, EL NIÑO, LA MUCHACHA, EL JOVEN, EL MULATO, LA DEL TIPO DE LA ESQUINA,, LA DEL BLANQUITO  QUE VENDE COSAS POR LA IZQUIERDA  LA DEL TRABAJADOR, LA DE LA AMA DE CASA, LA DEL QUE NO TRABAJA, LA DEL CARRETILLERO Y BICITAXERO, LA DEL CHOFER QUE SIEMPRE  MONTA UNO MAS EN LA GUAGUA, LA DEL POLICIA Y  EL MILITAR, LA DEL CIRUJANO QUE SIN APENAS HABER DESAYUNADFO  LE SALVO LA VIDA A LA NIÑA DEL DOBLAR , LA DEL CASI CIEGO QUE VOLVIO A VER , LA DEL QUE FUE ANALFABETO Y HOY ES INGENIERO, LA DEL ALBAÑIL ,LA MAESTRA  INFALTABLE EN EL AULA, LA DEL MECANICO, LA CAMARERA, EL CIENTIFICO, LA DEL COMBATIENTE CON  SOLO SUS  RECUERDOS A CUESTAS COMO TESORO, LA DEL ADOLESCENTE QUE SUEÑA CON LA VIDA POR DELANTE, LA DE LOS PADRES Y ABUELOIS QUE SABEN QUE SI BIEN VIVIMOS AUN EN MEDIO DE SEVERAS LIMITACIONES, ESCASESES, DIFICULTADES   NO HABRA TIROTEOS EN EL PRE O EN EL TECNOLOGICO , NI SECUESTROS DE PERSONAS QUE MAS NUNCA APARECERAN  NI  TORTURADOS, NI ESCUADRONES DE LA MUERTE, NI CADAVERES ARROJADOS EN CUALQUIER RECODO, NI VENTA DE DROGAS EN EL PATIO DE LA ESCUELA PERMITIDA IMPUNEMENTE, NI POLICIAS ABUSADORES, NI TANQUES EN LAS CALLES, NI BOMBEROS  CON CHORROS DE AGUA A PRESION  DIEZMANDO PROTESTAS, NI PROSTITUCION TOLERADA, NI ABUSOS DE PODER IMPUNES,NI DESALOJOS, NI FAVELAS, NI GUARDIAS A CABALLO ATROPELLANDO INOCENTES, NI QUIEN TENGA QUE VENDER SU SANGRE PARA SALVAR A UN HIJO, NI OCUPACION MILITAR DE LAS UNIVERSIDADES, LA DE LOS QUE VIENDO ARRASADAS SUS CASAS Y COSAS DE TODA LA VIDA SABEN QUE NO QUEDARAN DESAMPARADO, LA DEL TRASPLANTADO COMPLETAMENTE GRATIS, LA DEL DONANTE DE SANGRE, LA DE LA FAMILIA QUE VIO A SUS SERES QUIERIDOS PARTIR A COMBATIRA OTRA TIERRA  Y NO REGRESAR O REGRESAR SOLO CON LA GLORIA DE HABER CUMPLIDO. ES LA REVOLUCION QUE DERROTO A LA CIA, A LAS BANDAS, A LAS ORGANIZACIONES CR, LA REVOLUCION DE UNA SEGURIDAD DEL ESTADO QUE INTEGRO TODO EL PUEBLO Y CUYA FUERZA ERA ESA Y MAS NINGUNA, ES LE REVOLUCION Y EL PUEBLO QUE NO TEMIO LA GUERRA NUCLEAR EN LA CRISIS DE OCTUBRE, LA DE LOS CORTES DE CAÑA DOMINGO TRAS DOMINGO, LA REVOLUCION QUE NOS HA DADO MAS MORAL QUE DINERO, MAS DIGNIDAD QUE RIQUEZAS Y MAS ORGULLO QUE PROPIEDADES<br />
ESTA ES LA REVOLUCION DE LOS HUMILDES, POR LOS HUMILDES Y PARA LOS HUMILDES, LA DE CAMILO Y EL CHE, LA DE FRANK  PAIS Y JOSE ANTONIO, LA DE CONRADO BENITES Y MANUEL ASCUNCE, LA DE LOS CAIDOS EN LA ESTRECHISIMA Y UNICA CARRETERA DE LA CIENAGA DE ZAPATA CUANDO GIRON ,  LA DE LOS QUE ASALTARON EL MONCADA, PALACIO Y EL GOICURIA, LOS DE LA SIERRA Y LA CLANDESTNIDAD, LA DE LOS S CAIDOS EN TODOS LOS COMBATES, EN MONTES, PLAYAS, RIOS , CIUDADES, ES  LA REVOLUCION DE RAUL  ALMEIDA, RAMIRO , LA DE  ABEL Y LOS MONCADISTAS, DE VILMA Y CELIA,  LA DE ANA FIDELIA, STEVENSON ,JUANTORENA, ALICIA ALONSO  SILVIO, LA DE DIAZ CANEL Y SUS MINISTROS , LA DE LA UNICA SOBREVIENTE DEL AVION ACIDENTADO Y SUS EQUIPOS DE MEDICOS, ENFERMERAS Y TECNICOS QUE LE SALVARON LA VIDA, LA DE TODO UN PUEBLO QUE EN OLEADAS  SUCESIVAS DE GENERACIONES  HA SABIDO DEFENDERLA Y LO HARA HASTA LAS ULTIMAS CONSECUENCIAS.<br />
EN ESTOS 60 AÑOS ENTRE TODOS HEMOS HECHO, ESTAMOS HACIENDO, HAREMOS UNA REVOLUCION QUE TENEMOS QUE PROCURAR QUE SEA ETERNA EN EL TIEMPO Y EN EL ESPACIO.  LOGRARLO SOLO DEPENDE DE NUESTRO PUEBLO, DE CADA UNO DE NOSOTROS, DE NUESTRA VOLUNTAD DE  DEFENDERLA, DE SALVAGUARDAR SUS IDEAS Y PRINCIPIOS MAS JUSTOS ,SOLO DE NOSOTROS Y DE MAS NADIE DEPENDE SU PERDURABILIDAD. RECUERDEN QUE NOS LO DIJO EL JEFE EN 2005 EN LA UNIVERSIDAD DE LA HABANA<br />
HONOR Y GLORIA A FIDEL, LA REVOLUCION Y  EL PUEBLO CUBANO</p>
<div class="commentmetadata"> 30 diciembre 2018 a las 16:19 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/?replytocom=6267373#respond' onclick='return addComment.moveForm( "comment-6267373", "6267373", "respond", "1147987" )' aria-label='Responder a JARL'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>8</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ccf9522c5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1147987" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/" >Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario</a>
                        <div class="meta">
    <time datetime="2018-12-30 10:41:00">30 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/#respond" title="Comentarios en Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros" href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/" >Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros</a>
                        <div class="meta">
    <time datetime="2018-12-29 16:11:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/#respond" title="Comentarios en Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros" >30</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu" href="http://www.cubadebate.cu/noticias/2018/12/28/cubadebate-ya-esta-en-picta-puedes-ver-nuestros-videos-desde-la-plataforma-cu/" >Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu</a>
                        <div class="meta">
    <time datetime="2018-12-28 18:27:00">28 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/28/cubadebate-ya-esta-en-picta-puedes-ver-nuestros-videos-desde-la-plataforma-cu/#respond" title="Comentarios en Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu" >101</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Suman más de 64 mil los seguidores en Twitter del mandatario cubano" href="http://www.cubadebate.cu/noticias/2018/12/29/suman-mas-de-64-mil-los-seguidores-en-twitter-del-mandatario-cubano/" >Suman más de 64 mil los seguidores en Twitter del mandatario cubano</a>
                        <div class="meta">
    <time datetime="2018-12-29 10:33:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/suman-mas-de-64-mil-los-seguidores-en-twitter-del-mandatario-cubano/#respond" title="Comentarios en Suman más de 64 mil los seguidores en Twitter del mandatario cubano" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)" href="http://www.cubadebate.cu/especiales/2018/12/28/batalla-de-santa-clara-la-historia-del-peloton-suicida-contada-por-un-protagonista-video/" >Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-12-28 11:29:00">28 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/12/28/batalla-de-santa-clara-la-historia-del-peloton-suicida-contada-por-un-protagonista-video/#respond" title="Comentarios en Batalla de Santa Clara: La historia del Pelotón Suicida contada por un protagonista (+ Video)" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;" href="http://www.cubadebate.cu/noticias/2018/12/26/califica-diaz-canel-a-2019-como-un-ano-de-desafios-y-victorias/" >Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;</a>
                        <div class="meta">
    <time datetime="2018-12-26 13:28:00">26 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/26/califica-diaz-canel-a-2019-como-un-ano-de-desafios-y-victorias/#respond" title="Comentarios en Califica Díaz-Canel a 2019 como &#8220;un año de desafíos y victorias&#8221;" >58</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Usar Twitter es un desafío de dimensiones por descubrir" href="http://www.cubadebate.cu/opinion/2018/12/16/usar-twitter-es-un-desafio-de-dimensiones-por-descubrir/" >Usar Twitter es un desafío de dimensiones por descubrir</a>
                        <div class="meta">
    <time datetime="2018-12-16 01:23:00">16 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/12/16/usar-twitter-es-un-desafio-de-dimensiones-por-descubrir/#respond" title="Comentarios en Usar Twitter es un desafío de dimensiones por descubrir" >62</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos" href="http://www.cubadebate.cu/noticias/2018/12/11/diaz-canel-en-twitter-eeuu-no-tiene-moral-para-hablar-de-derechos-humanos/" >Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos</a>
                        <div class="meta">
    <time datetime="2018-12-11 09:20:00">11 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/11/diaz-canel-en-twitter-eeuu-no-tiene-moral-para-hablar-de-derechos-humanos/#respond" title="Comentarios en Díaz-Canel en Twitter: EEUU no tiene moral para hablar de Derechos Humanos" >26</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/reparan-estadio-pinareno-de-pelota-capitan-san-luis-en-su-medio-siglo/">Reparan estadio pinareño de pelota Capitán San Luis en su medio siglo</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/reparan-estadio-pinareno-de-pelota-capitan-san-luis-en-su-medio-siglo/#respond" title="Comentarios en Reparan estadio pinareño de pelota Capitán San Luis en su medio siglo" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/machado-ventura-convoca-a-dar-el-despegue-definitivo-en-la-produccion-azucarera/">Machado Ventura convoca a dar el despegue definitivo en la producción azucarera</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/machado-ventura-convoca-a-dar-el-despegue-definitivo-en-la-produccion-azucarera/#respond" title="Comentarios en Machado Ventura convoca a dar el despegue definitivo en la producción azucarera" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/30/de-roberto-rodriguez-al-vaquerito-en-el-aniversario-60-de-su-caida-en-combate/">De Roberto Rodríguez al Vaquerito, en el aniversario 60 de su caída en combate</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/30/de-roberto-rodriguez-al-vaquerito-en-el-aniversario-60-de-su-caida-en-combate/#respond" title="Comentarios en De Roberto Rodríguez al Vaquerito, en el aniversario 60 de su caída en combate" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/club-ingles-liverpool-encabeza-invicto-la-liga-premier-al-finalizar-2018/">Club inglés Liverpool encabeza invicto la Liga Premier al finalizar 2018</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/club-ingles-liverpool-encabeza-invicto-la-liga-premier-al-finalizar-2018/#respond" title="Comentarios en Club inglés Liverpool encabeza invicto la Liga Premier al finalizar 2018" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/">Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/cuba-cuenta-con-mas-de-300-atletas-clasificados-a-los-juegos-panamericanos-de-lima/#respond" title="Comentarios en Cuba cuenta con más de 300 atletas clasificados a los Juegos Panamericanos de Lima" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/">Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/brasil-transferira-su-embajada-a-jerusalen-afirma-primer-ministro-israeli/#respond" title="Comentarios en Brasil transferirá su embajada a Jerusalén, afirma Primer Ministro israelí" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/tormenta-tropical-en-filipinas-deja-al-menos-medio-centenar-de-muertos/">Tormenta tropical en Filipinas deja al menos medio centenar de muertos</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/tormenta-tropical-en-filipinas-deja-al-menos-medio-centenar-de-muertos/#respond" title="Comentarios en Tormenta tropical en Filipinas deja al menos medio centenar de muertos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/30/mas-unidades-gastronomicas-remozadas-en-la-habana-de-cara-a-sus-500-anos-fotos/">Más unidades gastronómicas remozadas en La Habana de cara a sus 500 años (+Fotos)</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/30/mas-unidades-gastronomicas-remozadas-en-la-habana-de-cara-a-sus-500-anos-fotos/#respond" title="Comentarios en Más unidades gastronómicas remozadas en La Habana de cara a sus 500 años (+Fotos)" >9</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/">Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/30/desde-twitter-diaz-canel-felicita-a-cuba-a-solo-horas-del-aniversario-60-del-triunfo-revolucionario/#respond" title="Comentarios en Desde Twitter, Díaz-Canel felicita a Cuba a sólo horas del aniversario 60 del triunfo revolucionario" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/12/30/la-batalla-de-santa-clara-60-anos-despues-fotos/">La Batalla de Santa Clara, 60 años después (+ Fotos)</a><div class="meta">30 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/12/30/la-batalla-de-santa-clara-60-anos-despues-fotos/#respond" title="Comentarios en La Batalla de Santa Clara, 60 años después (+ Fotos)" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/opinion/" rel="category tag" title="Ver todos los art&iacute;culos de Opinión">Opinión</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/opinion/2018/12/28/el-titular-que-no-hemos-leido-eeuu-levanta-el-bloqueo-a-la-contratacion-de-beisboleros-cubanos/" title="Enlace a El titular que no hemos leído: “EEUU levanta el bloqueo a la contratación de beisboleros cubanos”">El titular que no hemos leído: “EEUU levanta el bloqueo a la contratación de beisboleros cubanos”</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/12/29/encabeza-diaz-canel-analisis-de-situacion-de-las-exportaciones-en-el-consejo-de-ministros/" title="Enlace a Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros">Encabeza Díaz-Canel análisis de situación de las exportaciones en reunión del Consejo de Ministros</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/12/28/cubadebate-ya-esta-en-picta-puedes-ver-nuestros-videos-desde-la-plataforma-cu/" title="Enlace a Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu">Cubadebate ya está en Picta: Puedes ver nuestros videos desde la plataforma .cu</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
         		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >593</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/">Así fueron las inundaciones en La Habana</a><div class="meta">22 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/#respond" title="Comentarios en Así fueron las inundaciones en La Habana" >51</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/">Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas</a><div class="meta">19 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/#respond" title="Comentarios en Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas" >551</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/18/yipsi-moreno-martillazo-de-reflexion-en-la-asamblea-video/">Yipsi Moreno: “Martillazo” de reflexión en la Asamblea (+ Video)</a><div class="meta">18 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/18/yipsi-moreno-martillazo-de-reflexion-en-la-asamblea-video/#respond" title="Comentarios en Yipsi Moreno: “Martillazo” de reflexión en la Asamblea (+ Video)" >292</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/16/agradezco-a-todas-las-personas-que-han-contribuido-a-mi-recuperacion-mailen-diaz-almaguer/">Mailén Díaz Almaguer: &#8220;Agradezco a todas las personas que han contribuido a mi recuperación&#8221;</a><div class="meta">16 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/16/agradezco-a-todas-las-personas-que-han-contribuido-a-mi-recuperacion-mailen-diaz-almaguer/#respond" title="Comentarios en Mailén Díaz Almaguer: &#8220;Agradezco a todas las personas que han contribuido a mi recuperación&#8221;" >369</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/respuestas-para-tus-dudas-sobre-el-servicio-de-internet-en-los-telefonos-moviles/">Respuestas para tus dudas sobre el servicio de Internet en los teléfonos móviles</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/respuestas-para-tus-dudas-sobre-el-servicio-de-internet-en-los-telefonos-moviles/#respond" title="Comentarios en Respuestas para tus dudas sobre el servicio de Internet en los teléfonos móviles" >440</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/">Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/#respond" title="Comentarios en Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones" >478</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/05/siete-sugerencias-para-usar-el-internet-por-datos-moviles/">Seis sugerencias para usar el Internet por datos móviles</a><div class="meta">05 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/05/siete-sugerencias-para-usar-el-internet-por-datos-moviles/#respond" title="Comentarios en Seis sugerencias para usar el Internet por datos móviles" >390</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/">ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)</a><div class="meta">04 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/#respond" title="Comentarios en ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)" >1981</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/">Aquí están los 10 estadios de fútbol más grandes del mundo</a><div class="meta">26 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/#respond" title="Comentarios en Aquí están los 10 estadios de fútbol más grandes del mundo" >44</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >593</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/">Así fueron las inundaciones en La Habana</a><div class="meta">22 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/#respond" title="Comentarios en Así fueron las inundaciones en La Habana" >51</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/">Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas</a><div class="meta">19 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/#respond" title="Comentarios en Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas" >551</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/18/yipsi-moreno-martillazo-de-reflexion-en-la-asamblea-video/">Yipsi Moreno: “Martillazo” de reflexión en la Asamblea (+ Video)</a><div class="meta">18 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/18/yipsi-moreno-martillazo-de-reflexion-en-la-asamblea-video/#respond" title="Comentarios en Yipsi Moreno: “Martillazo” de reflexión en la Asamblea (+ Video)" >292</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/18/presentan-cambios-en-el-proyecto-de-constitucion-derivados-de-la-consulta-popular/">Presentan a los diputados resultados de la consulta popular del Proyecto de Constitución</a><div class="meta">18 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/18/presentan-cambios-en-el-proyecto-de-constitucion-derivados-de-la-consulta-popular/#respond" title="Comentarios en Presentan a los diputados resultados de la consulta popular del Proyecto de Constitución" >455</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/18/diaz-canel-anuncia-nuevo-programa-de-television-canal-de-youtube-y-sitio-web-para-estar-en-contacto-con-el-pueblo/">Díaz-Canel anuncia nuevo programa de televisión, canal de Youtube y sitio web para estar en contacto con el pueblo</a><div class="meta">18 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/18/diaz-canel-anuncia-nuevo-programa-de-television-canal-de-youtube-y-sitio-web-para-estar-en-contacto-con-el-pueblo/#respond" title="Comentarios en Díaz-Canel anuncia nuevo programa de televisión, canal de Youtube y sitio web para estar en contacto con el pueblo" >241</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/16/agradezco-a-todas-las-personas-que-han-contribuido-a-mi-recuperacion-mailen-diaz-almaguer/">Mailén Díaz Almaguer: &#8220;Agradezco a todas las personas que han contribuido a mi recuperación&#8221;</a><div class="meta">16 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/16/agradezco-a-todas-las-personas-que-han-contribuido-a-mi-recuperacion-mailen-diaz-almaguer/#respond" title="Comentarios en Mailén Díaz Almaguer: &#8220;Agradezco a todas las personas que han contribuido a mi recuperación&#8221;" >369</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/">Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/#respond" title="Comentarios en Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones" >478</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/05/siete-sugerencias-para-usar-el-internet-por-datos-moviles/">Seis sugerencias para usar el Internet por datos móviles</a><div class="meta">05 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/05/siete-sugerencias-para-usar-el-internet-por-datos-moviles/#respond" title="Comentarios en Seis sugerencias para usar el Internet por datos móviles" >390</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/">ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)</a><div class="meta">04 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/#respond" title="Comentarios en ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)" >1981</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/">ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)</a><div class="meta">04 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/04/etecsa-internet-en-el-movil-a-partir-del-seis-de-diciembre-video-e-infografias/#respond" title="Comentarios en ETECSA: Internet en el móvil a partir del seis de diciembre (+ Video e Infografías)" >1982</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/08/etecsa-han-sido-habilitados-todos-los-servicios-moviles-identificados-con-3g/">ETECSA: Han sido habilitados todos los servicios móviles identificados con 3G</a><div class="meta">08 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/08/etecsa-han-sido-habilitados-todos-los-servicios-moviles-identificados-con-3g/#respond" title="Comentarios en ETECSA: Han sido habilitados todos los servicios móviles identificados con 3G" >776</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/etecsa-como-funciono-el-primer-dia-con-datos-moviles-en-cuba/">ETECSA: ¿Cómo funcionó el primer día con datos móviles en Cuba?</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/etecsa-como-funciono-el-primer-dia-con-datos-moviles-en-cuba/#respond" title="Comentarios en ETECSA: ¿Cómo funcionó el primer día con datos móviles en Cuba?" >619</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >600</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/">Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas</a><div class="meta">19 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/19/historico-federacion-cubana-y-mlb-acuerdan-contratacion-de-peloteros-en-grandes-ligas/#respond" title="Comentarios en Histórico: Federación Cubana y MLB acuerdan contratación de peloteros en Grandes Ligas" >553</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/20/leinier-dominguez-se-nacionaliza-por-estados-unidos-federacion-cubana-expresa-desacuerdo/">Leinier Domínguez se nacionaliza por Estados Unidos: Federación Cubana expresa desacuerdo</a><div class="meta">20 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/20/leinier-dominguez-se-nacionaliza-por-estados-unidos-federacion-cubana-expresa-desacuerdo/#respond" title="Comentarios en Leinier Domínguez se nacionaliza por Estados Unidos: Federación Cubana expresa desacuerdo" >516</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/">Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/trabajo-por-cuenta-propia-se-ratifican-normas-y-se-aprueban-importantes-modificaciones/#respond" title="Comentarios en Trabajo por Cuenta Propia: Se ratifican normas y se aprueban importantes modificaciones" >478</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/26/snb-58-etica-o-campeonato/">SNB 58: ¿Ética o campeonato?</a><div class="meta">26 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/26/snb-58-etica-o-campeonato/#respond" title="Comentarios en SNB 58: ¿Ética o campeonato?" >477</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/18/presentan-cambios-en-el-proyecto-de-constitucion-derivados-de-la-consulta-popular/">Presentan a los diputados resultados de la consulta popular del Proyecto de Constitución</a><div class="meta">18 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/18/presentan-cambios-en-el-proyecto-de-constitucion-derivados-de-la-consulta-popular/#respond" title="Comentarios en Presentan a los diputados resultados de la consulta popular del Proyecto de Constitución" >455</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/06/respuestas-para-tus-dudas-sobre-el-servicio-de-internet-en-los-telefonos-moviles/">Respuestas para tus dudas sobre el servicio de Internet en los teléfonos móviles</a><div class="meta">06 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/06/respuestas-para-tus-dudas-sobre-el-servicio-de-internet-en-los-telefonos-moviles/#respond" title="Comentarios en Respuestas para tus dudas sobre el servicio de Internet en los teléfonos móviles" >440</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });
				// Gallery All
		thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();

// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancybox").fancybox({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
			clickSlide: function(current, event) {return current.type === "image" ? "close" : false;},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.98'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1147987,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=3.98'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=3.98'></script>
</footer>

    </body>
</html>