<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe">
<meta name="twitter:description" content="&quot;Fidel y Raúl expresaron siempre su compromiso total con el desarrollo humano a nivel mundial, en África, en el Caribe, en Asia, en América del Sur. Ellos han sido una fuente de inspiración para o">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/12/Gaston-Brown-Primer-Ministro-de-Antigua-y-Barbuda.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;Fidel y Raúl expresaron siempre su compromiso total con el desarrollo humano a nivel mundial, en África, en el Caribe, en Asia, en América del Sur. Ellos han" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=993393' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F12%2F08%2Fprimer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F12%2F08%2Fprimer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/">
<meta property="og:title" content="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe">
<meta property="og:description" content="&#8220;Fidel y Raúl expresaron siempre su compromiso total con el desarrollo humano a nivel mundial, en África, en el Caribe, en Asia, en América del Sur. Ellos han sido una fuente de inspiración para otros al comprender que como seres humanos todos somos iguales. Cuba ha mantenido una posición equitativa con el Caribe, una posición&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/12/Gaston-Brown-Primer-Ministro-de-Antigua-y-Barbuda.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="393">
<meta property="article:published_time" content="2017-12-08T12:48:54-05:00">
<meta property="article:modified_time" content="2017-12-08T12:48:54-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Caribe">
<meta property="article:tag" content="CARICOM">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Fidel Castro Ruz">
<meta property="article:tag" content="Raúl Castro Ruz">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Fontanar1';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-993393 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-2292 current_page_item menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/" title="Enlace a Fallece el reconocido intelectual cubano Desiderio Navarro">Fallece el reconocido intelectual cubano Desiderio Navarro</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/" title="Enlace a Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)">Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached d71cb9c78a84e84a1edccf1d35f819b8 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 8fe9b7a34ddbed4f0e6e9a8239eace9a -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-993393 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-caribe tag-caricom tag-cuba tag-fidel-castro-ruz tag-raul-castro-ruz autor-leticia-martinez referencia-entumovil referencia-fotodestacada especiales-portada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-993393">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/leticia-martinez/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Leticia Martínez">Leticia Martínez</a>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/caribe/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Caribe">Caribe</a>, <a href="http://www.cubadebate.cu/etiqueta/caricom/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de CARICOM">CARICOM</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fidel Castro Ruz">Fidel Castro Ruz</a>, <a href="http://www.cubadebate.cu/etiqueta/raul-castro-ruz/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Raúl Castro Ruz">Raúl Castro Ruz</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_993397" style="width: 580px" class="wp-caption aligncenter size-large wp-image-993397"><img src="http://media.cubadebate.cu/wp-content/uploads/2017/12/Gaston-Brown-Primer-Ministro-de-Antigua-y-Barbuda-580x326.jpg" alt="Gaston Brown Primer Ministro de Antigua y Barbuda. Foto: Prensa Latina" width="580" height="326" class="size-large wp-image-993397" srcset="http://media.cubadebate.cu/wp-content/uploads/2017/12/Gaston-Brown-Primer-Ministro-de-Antigua-y-Barbuda-580x326.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2017/12/Gaston-Brown-Primer-Ministro-de-Antigua-y-Barbuda.jpg 700w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Gaston Brown Primer Ministro de Antigua y Barbuda. Foto: Prensa Latina</p></div>
<p>SAINT MARY, ANTIGUA Y BARBUDA.- Cuando apenas faltaban unas horas para que el Hotel Carlisle Resort abriera sus puertas a la VI Cumbre Comunidad del Caribe (Caricom) – Cuba, el primer ministro de Antigua y Barbuda, Gaston Browne, ofreció declaraciones exclusivas a la prensa cubana acreditada al evento, sobre la importancia de la integración del Caribe para enfrentar los retos que como pequeños estados insulares tienen en común.</p>
<p>«La Cumbre constituye un mecanismo importante para seguir promoviendo el comercio entre nuestros países y, al mismo tiempo, se convierte en un foro para intercambiar ideas, desarrollar proyectos para el beneficio mutuo y fortalecer la cooperación dentro del hemisferio y en la comunidad internacional», expresó.</p>
<p>La realidad –dijo–  es que nuestras naciones son pequeñas y la única manera de tener una incidencia en la comunidad internacional es, en primer lugar, coordinando esfuerzos. En tal sentido, tenemos que  seguir trabajando para el mejoramiento y el avance continuo de nuestros pueblos.</p>
<p>«En los últimos tiempos enfrentamos problemas financieros y hemos tenido que lidiar además con la devastación que ocasionó el paso reciente del huracán Irma. Precisamente, Cuba estuvo entre los primeros países que nos respondió. Lo interesante es que ella también sufrió cuantiosos daños por el mismo huracán. Somos un pequeño Estado insular y estamos especialmente agradecidos con aquellos que comparten lo poco que tienen. Hay países grandes y poderosos en este hemisferio que no ofrecen nada».</p>
<p>Cuba ha respondido a nuestras necesidades de desarrollo como parte de la cooperación Sur &#8211; Sur. De hecho, una parte importante de nuestros doctores han sido formados allá, consideró el Primer Ministro.</p>
<p>«Cuba usa los recursos limitados que posee para ayudarnos. Fidel y Raúl expresaron siempre su compromiso total con el desarrollo humano a nivel mundial, en África, en el Caribe, en Asia, en América del Sur. Ellos han sido una fuente de inspiración para otros al comprender que como seres humanos todos somos iguales. Cuba ha mantenido una posición equitativa con el Caribe, una posición de cuidado, de cooperación y ha sido un aliado sólido».</p>
<p>«Nos sentimos complacidos de recibir al Presidente Castro, así como al resto de los líderes del Caribe en nuestra isla, para analizar y acordar cuestiones de interés mutuo y que la relación a nivel multilateral entre los miembros de la Caricom se vea fortalecida».</p>
<p>-El Comandante en Jefe Fidel Castro fue el mayor impulsor de estas Cumbres. ¿Cuál considera usted que es su mayor legado en las relaciones de hermandad que unen a los caribeños?</p>
<p>-Fidel siempre estaba pensando en los demás. Una persona que se entregó desinteresadamente, no solo a su pueblo sino al mundo, alguien que en mi opinión ha sido un héroe que ha trascendido. Un líder que estuvo por encima de muchos otros líderes y que tenía una fortaleza de carácter que no se parecía a nadie. Fidel convirtió a Cuba en un país que se ganó el respeto del resto de los demás.</p>
<p>«Él entendió y llevó la política a un nivel donde todos pudieron entender que Cuba era un actor político con el que había que contar. Fidel era un integracionista, un filántropo. Nos sentimos honrados de brindarle nuestro respeto y nuestro tributo como un caribeño que ha trascendido en la historia».</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" >Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a>
                    <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, viernes 8 de diciembre de 2017" href="http://www.cubadebate.cu/noticias/2017/12/08/que-trae-la-prensa-cubana-viernes-8-de-diciembre-de-2017/" >Qué trae la prensa cubana, viernes 8 de diciembre de 2017</a>
                    <div class="meta">
    <time datetime="2017-12-08 07:30:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/que-trae-la-prensa-cubana-viernes-8-de-diciembre-de-2017/#respond" title="Comentarios en Qué trae la prensa cubana, viernes 8 de diciembre de 2017" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="Desde este 8 de diciembre ETECSA amplía envío de SMS desde Cuba" href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/" >Desde este 8 de diciembre ETECSA amplía envío de SMS desde Cuba</a>
                    <div class="meta">
    <time datetime="2017-12-08 07:29:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/#respond" title="Comentarios en Desde este 8 de diciembre ETECSA amplía envío de SMS desde Cuba" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cristiano Ronaldo gana su quinto Balón de Oro e iguala a Messi" href="http://www.cubadebate.cu/noticias/2017/12/07/cristiano-ronaldo-gana-su-quinto-balon-de-oro-e-iguala-a-messi/" >Cristiano Ronaldo gana su quinto Balón de Oro e iguala a Messi</a>
                    <div class="meta">
    <time datetime="2017-12-07 22:35:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/cristiano-ronaldo-gana-su-quinto-balon-de-oro-e-iguala-a-messi/#respond" title="Comentarios en Cristiano Ronaldo gana su quinto Balón de Oro e iguala a Messi" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nauta Hogar se comercializará en Camagüey a partir del 11 de diciembre" href="http://www.cubadebate.cu/noticias/2017/12/07/nauta-hogar-se-comercializara-en-camaguey-a-partir-del-11-de-diciembre/" >Nauta Hogar se comercializará en Camagüey a partir del 11 de diciembre</a>
                    <div class="meta">
    <time datetime="2017-12-07 21:53:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/nauta-hogar-se-comercializara-en-camaguey-a-partir-del-11-de-diciembre/#respond" title="Comentarios en Nauta Hogar se comercializará en Camagüey a partir del 11 de diciembre" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" >Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a>
                    <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Los &#8220;47 segundos de sabiduría&#8221; de José Mujica que se hicieron viral" href="http://www.cubadebate.cu/noticias/2017/12/07/los-47-segundos-de-sabiduria-de-jose-mujica-que-se-hicieron-viral/" >Los &#8220;47 segundos de sabiduría&#8221; de José Mujica que se hicieron viral</a>
                    <div class="meta">
    <time datetime="2017-12-07 20:00:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/los-47-segundos-de-sabiduria-de-jose-mujica-que-se-hicieron-viral/#respond" title="Comentarios en Los &#8220;47 segundos de sabiduría&#8221; de José Mujica que se hicieron viral" >18</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Argentina: Juez federal pide el desafuero y detención de Cristina Fernández" href="http://www.cubadebate.cu/noticias/2017/12/07/caceria-a-la-oposicion-en-argentina/" >Argentina: Juez federal pide el desafuero y detención de Cristina Fernández</a>
                    <div class="meta">
    <time datetime="2017-12-07 18:00:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/caceria-a-la-oposicion-en-argentina/#respond" title="Comentarios en Argentina: Juez federal pide el desafuero y detención de Cristina Fernández" >15</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Candidatos del PSUV cierran campañas con masivas concentraciones en Venezuela" href="http://www.cubadebate.cu/noticias/2017/12/07/candidatos-del-psuv-cierran-campanas-con-masivas-concentraciones-en-venezuela/" >Candidatos del PSUV cierran campañas con masivas concentraciones en Venezuela</a>
                    <div class="meta">
    <time datetime="2017-12-07 16:59:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/candidatos-del-psuv-cierran-campanas-con-masivas-concentraciones-en-venezuela/#respond" title="Comentarios en Candidatos del PSUV cierran campañas con masivas concentraciones en Venezuela" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¡Paren a Trump YA!" href="http://www.cubadebate.cu/opinion/2017/12/07/paren-a-trump-ya/" >¡Paren a Trump YA!</a>
                    <div class="meta">
    <time datetime="2017-12-07 13:38:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/12/07/paren-a-trump-ya/#respond" title="Comentarios en ¡Paren a Trump YA!" >8</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Leticia Martínez" href="http://www.cubadebate.cu/autor/leticia-martinez/">Leticia Martínez</a>
                            </p>
                            <div class='catdesc'>
                                        
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" >Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a>
                        <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia" href="http://www.cubadebate.cu/noticias/2017/12/06/jovenes-comparten-junto-a-raul-homenaje-al-comandante-en-jefe-en-santa-ifigenia/" >Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia</a>
                        <div class="meta">
    <time datetime="2017-12-06 08:19:00">6 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/06/jovenes-comparten-junto-a-raul-homenaje-al-comandante-en-jefe-en-santa-ifigenia/#respond" title="Comentarios en Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante" href="http://www.cubadebate.cu/noticias/2017/09/15/raul-el-golpe-ha-sido-muy-fuerte-pero-una-vez-mas-saldremos-adelante/" >Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante</a>
                        <div class="meta">
    <time datetime="2017-09-15 01:18:00">15 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/15/raul-el-golpe-ha-sido-muy-fuerte-pero-una-vez-mas-saldremos-adelante/#respond" title="Comentarios en Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante" >40</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Carmen y el doctor Mayito, un ser de otro mundo" href="http://www.cubadebate.cu/especiales/2017/07/13/carmen-y-el-doctor-mayito-un-ser-de-otro-mundo/" >Carmen y el doctor Mayito, un ser de otro mundo</a>
                        <div class="meta">
    <time datetime="2017-07-13 09:18:00">13 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/07/13/carmen-y-el-doctor-mayito-un-ser-de-otro-mundo/#respond" title="Comentarios en Carmen y el doctor Mayito, un ser de otro mundo" >55</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Consejo de Ministros analiza marcha de la economía y otros importantes temas" href="http://www.cubadebate.cu/noticias/2017/06/30/consejo-de-ministros-analiza-marcha-de-la-economia-y-otros-importantes-temas/" >Consejo de Ministros analiza marcha de la economía y otros importantes temas</a>
                        <div class="meta">
    <time datetime="2017-06-30 01:19:00">30 junio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/06/30/consejo-de-ministros-analiza-marcha-de-la-economia-y-otros-importantes-temas/#respond" title="Comentarios en Consejo de Ministros analiza marcha de la economía y otros importantes temas" >59</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Fallece el reconocido intelectual cubano Desiderio Navarro" href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/" >Fallece el reconocido intelectual cubano Desiderio Navarro</a>
                        <div class="meta">
    <time datetime="2017-12-07 20:41:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/#respond" title="Comentarios en Fallece el reconocido intelectual cubano Desiderio Navarro" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/" >Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-12-07 12:49:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/#respond" title="Comentarios en Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?" href="http://www.cubadebate.cu/noticias/2017/12/05/cumbre-caricom-cuba-como-ayudarnos-para-enfrentar-las-vulnerabilidades-del-caribe/" >Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?</a>
                        <div class="meta">
    <time datetime="2017-12-05 19:21:00">5 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/05/cumbre-caricom-cuba-como-ayudarnos-para-enfrentar-las-vulnerabilidades-del-caribe/#respond" title="Comentarios en Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)" href="http://www.cubadebate.cu/opinion/2011/12/09/raul-castro-caricom-y-cuba-continuaran-su-camino-de-integracion-efectiva/" >Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)</a>
                        <div class="meta">
    <time datetime="2011-12-09 01:26:00">9 diciembre 2011</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2011/12/09/raul-castro-caricom-y-cuba-continuaran-su-camino-de-integracion-efectiva/#respond" title="Comentarios en Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago" href="http://www.cubadebate.cu/noticias/2011/12/07/raul-preside-delegacion-cubana-a-la-iv-cumbre-caricom-cuba-en-trinidad-y-tobago/" >Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago</a>
                        <div class="meta">
    <time datetime="2011-12-07 01:00:00">7 diciembre 2011</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2011/12/07/raul-preside-delegacion-cubana-a-la-iv-cumbre-caricom-cuba-en-trinidad-y-tobago/#respond" title="Comentarios en Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Clausuró Raúl Castro cita ministerial Cuba-CARICOM" href="http://www.cubadebate.cu/noticias/2010/09/18/clausuro-raul-castro-cita-ministerial-cuba-caricom/" >Clausuró Raúl Castro cita ministerial Cuba-CARICOM</a>
                        <div class="meta">
    <time datetime="2010-09-18 09:11:00">18 septiembre 2010</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2010/09/18/clausuro-raul-castro-cita-ministerial-cuba-caricom/#respond" title="Comentarios en Clausuró Raúl Castro cita ministerial Cuba-CARICOM" >2</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd0e55c320" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="993393" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Leticia Martínez" href="http://www.cubadebate.cu/autor/leticia-martinez/">Leticia Martínez</a>
                            </p>
                            <div class='catdesc'>
                                        
                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" >Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a>
                        <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia" href="http://www.cubadebate.cu/noticias/2017/12/06/jovenes-comparten-junto-a-raul-homenaje-al-comandante-en-jefe-en-santa-ifigenia/" >Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia</a>
                        <div class="meta">
    <time datetime="2017-12-06 08:19:00">6 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/06/jovenes-comparten-junto-a-raul-homenaje-al-comandante-en-jefe-en-santa-ifigenia/#respond" title="Comentarios en Jóvenes comparten junto a Raúl homenaje al Comandante en Jefe en Santa Ifigenia" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante" href="http://www.cubadebate.cu/noticias/2017/09/15/raul-el-golpe-ha-sido-muy-fuerte-pero-una-vez-mas-saldremos-adelante/" >Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante</a>
                        <div class="meta">
    <time datetime="2017-09-15 01:18:00">15 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/15/raul-el-golpe-ha-sido-muy-fuerte-pero-una-vez-mas-saldremos-adelante/#respond" title="Comentarios en Raúl: El golpe ha sido muy fuerte&#8230;pero una vez más saldremos adelante" >40</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Carmen y el doctor Mayito, un ser de otro mundo" href="http://www.cubadebate.cu/especiales/2017/07/13/carmen-y-el-doctor-mayito-un-ser-de-otro-mundo/" >Carmen y el doctor Mayito, un ser de otro mundo</a>
                        <div class="meta">
    <time datetime="2017-07-13 09:18:00">13 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/07/13/carmen-y-el-doctor-mayito-un-ser-de-otro-mundo/#respond" title="Comentarios en Carmen y el doctor Mayito, un ser de otro mundo" >55</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Consejo de Ministros analiza marcha de la economía y otros importantes temas" href="http://www.cubadebate.cu/noticias/2017/06/30/consejo-de-ministros-analiza-marcha-de-la-economia-y-otros-importantes-temas/" >Consejo de Ministros analiza marcha de la economía y otros importantes temas</a>
                        <div class="meta">
    <time datetime="2017-06-30 01:19:00">30 junio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/06/30/consejo-de-ministros-analiza-marcha-de-la-economia-y-otros-importantes-temas/#respond" title="Comentarios en Consejo de Ministros analiza marcha de la economía y otros importantes temas" >59</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Fallece el reconocido intelectual cubano Desiderio Navarro" href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/" >Fallece el reconocido intelectual cubano Desiderio Navarro</a>
                        <div class="meta">
    <time datetime="2017-12-07 20:41:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/#respond" title="Comentarios en Fallece el reconocido intelectual cubano Desiderio Navarro" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/" >Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-12-07 12:49:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/#respond" title="Comentarios en Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?" href="http://www.cubadebate.cu/noticias/2017/12/05/cumbre-caricom-cuba-como-ayudarnos-para-enfrentar-las-vulnerabilidades-del-caribe/" >Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?</a>
                        <div class="meta">
    <time datetime="2017-12-05 19:21:00">5 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/05/cumbre-caricom-cuba-como-ayudarnos-para-enfrentar-las-vulnerabilidades-del-caribe/#respond" title="Comentarios en Cumbre Caricom-Cuba: ¿Cómo ayudarnos para enfrentar las vulnerabilidades del Caribe?" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)" href="http://www.cubadebate.cu/opinion/2011/12/09/raul-castro-caricom-y-cuba-continuaran-su-camino-de-integracion-efectiva/" >Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)</a>
                        <div class="meta">
    <time datetime="2011-12-09 01:26:00">9 diciembre 2011</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2011/12/09/raul-castro-caricom-y-cuba-continuaran-su-camino-de-integracion-efectiva/#respond" title="Comentarios en Raúl Castro: &#8220;CARICOM y Cuba continuarán su camino de integración efectiva&#8221; (+ Audio, Video y Fotos)" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago" href="http://www.cubadebate.cu/noticias/2011/12/07/raul-preside-delegacion-cubana-a-la-iv-cumbre-caricom-cuba-en-trinidad-y-tobago/" >Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago</a>
                        <div class="meta">
    <time datetime="2011-12-07 01:00:00">7 diciembre 2011</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2011/12/07/raul-preside-delegacion-cubana-a-la-iv-cumbre-caricom-cuba-en-trinidad-y-tobago/#respond" title="Comentarios en Raúl preside delegación cubana a la IV Cumbre CARICOM-CUBA en Trinidad y Tobago" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Clausuró Raúl Castro cita ministerial Cuba-CARICOM" href="http://www.cubadebate.cu/noticias/2010/09/18/clausuro-raul-castro-cita-ministerial-cuba-caricom/" >Clausuró Raúl Castro cita ministerial Cuba-CARICOM</a>
                        <div class="meta">
    <time datetime="2010-09-18 09:11:00">18 septiembre 2010</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2010/09/18/clausuro-raul-castro-cita-ministerial-cuba-caricom/#respond" title="Comentarios en Clausuró Raúl Castro cita ministerial Cuba-CARICOM" >2</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/">Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a><div class="meta">08 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/08/historias-de-vida-un-medico-y-un-profesor-excepcionales-hoy-en-la-mesa-redonda/">Historias de vida: Un médico y un profesor excepcionales, hoy en la Mesa Redonda</a><div class="meta">08 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/08/historias-de-vida-un-medico-y-un-profesor-excepcionales-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Historias de vida: Un médico y un profesor excepcionales, hoy en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/08/que-trae-la-prensa-cubana-viernes-8-de-diciembre-de-2017/">Qué trae la prensa cubana, viernes 8 de diciembre de 2017</a><div class="meta">08 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/08/que-trae-la-prensa-cubana-viernes-8-de-diciembre-de-2017/#respond" title="Comentarios en Qué trae la prensa cubana, viernes 8 de diciembre de 2017" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/">Desde este 8 de diciembre ETECSA amplía envío de SMS desde Cuba</a><div class="meta">08 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/#respond" title="Comentarios en Desde este 8 de diciembre ETECSA amplía envío de SMS desde Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/cristiano-ronaldo-gana-su-quinto-balon-de-oro-e-iguala-a-messi/">Cristiano Ronaldo gana su quinto Balón de Oro e iguala a Messi</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/cristiano-ronaldo-gana-su-quinto-balon-de-oro-e-iguala-a-messi/#respond" title="Comentarios en Cristiano Ronaldo gana su quinto Balón de Oro e iguala a Messi" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/12/07/fidel-castro-el-otro-nombre-de-la-dignidad/">Fidel Castro, el otro nombre de la dignidad</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/12/07/fidel-castro-el-otro-nombre-de-la-dignidad/#respond" title="Comentarios en Fidel Castro, el otro nombre de la dignidad" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/nauta-hogar-se-comercializara-en-camaguey-a-partir-del-11-de-diciembre/">Nauta Hogar se comercializará en Camagüey a partir del 11 de diciembre</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/nauta-hogar-se-comercializara-en-camaguey-a-partir-del-11-de-diciembre/#respond" title="Comentarios en Nauta Hogar se comercializará en Camagüey a partir del 11 de diciembre" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/12/07/sobre-desiderio-navarro/">Sobre Desiderio Navarro</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/12/07/sobre-desiderio-navarro/#respond" title="Comentarios en Sobre Desiderio Navarro" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/">Fallece el reconocido intelectual cubano Desiderio Navarro</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/#respond" title="Comentarios en Fallece el reconocido intelectual cubano Desiderio Navarro" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/">Entregan autos a destacados deportistas cubanos</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/#respond" title="Comentarios en Entregan autos a destacados deportistas cubanos" >5</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/12/07/fallece-el-reconocido-intelectual-cubano-desiderio-navarro/" title="Enlace a Fallece el reconocido intelectual cubano Desiderio Navarro">Fallece el reconocido intelectual cubano Desiderio Navarro</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/12/07/raul-castro-llega-a-antigua-y-barbuda-para-asistir-a-cumbre-caricom-cuba/" title="Enlace a Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)">Raúl llega a Antigua y Barbuda para asistir a Cumbre CARICOM-Cuba (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/12/07/los-47-segundos-de-sabiduria-de-jose-mujica-que-se-hicieron-viral/" title="Enlace a Los "47 segundos de sabiduría" de José Mujica que se hicieron viral">Los "47 segundos de sabiduría" de José Mujica que se hicieron viral</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" title="Fidel entre nosotros">Fidel entre nosotros</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/" rel="bookmark">Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-08 07:48:00">8 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/08/primer-ministro-de-antigua-y-barbuda-cuba-es-un-aliado-solido-del-caribe/#respond" title="Comentarios en Primer Ministro de Antigua y Barbuda: Cuba es un aliado sólido del Caribe" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2017/12/07/fidel-castro-el-otro-nombre-de-la-dignidad/" rel="bookmark">Fidel Castro, el otro nombre de la dignidad</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-07 22:02:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/12/07/fidel-castro-el-otro-nombre-de-la-dignidad/#respond" title="Comentarios en Fidel Castro, el otro nombre de la dignidad" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/12/07/tributo-a-los-heroes/" rel="bookmark">Tributo a los héroes</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-07 15:56:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/12/07/tributo-a-los-heroes/#respond" title="Comentarios en Tributo a los héroes" >2</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/beisbol/" title="Béisbol cubano">Béisbol cubano</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/" rel="bookmark">Entregan autos a destacados deportistas cubanos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-07 20:25:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/#respond" title="Comentarios en Entregan autos a destacados deportistas cubanos" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/07/serie-nacional-las-tunas-bombardea-11-4-el-latino-en-su-triunfo-50/" rel="bookmark">Serie Nacional: Las Tunas bombardea (11-4) el Latino en su triunfo 50</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-07 12:35:00">7 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/07/serie-nacional-las-tunas-bombardea-11-4-el-latino-en-su-triunfo-50/#respond" title="Comentarios en Serie Nacional: Las Tunas bombardea (11-4) el Latino en su triunfo 50" >90</a>
        </span>
                                                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/06/cocodrilos-derrotan-6-4-a-alazanes-en-serie-nacional-de-beisbol/" rel="bookmark">Cocodrilos derrotan 6-4 a Alazanes en Serie Nacional de Béisbol</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-06 15:08:00">6 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/06/cocodrilos-derrotan-6-4-a-alazanes-en-serie-nacional-de-beisbol/#respond" title="Comentarios en Cocodrilos derrotan 6-4 a Alazanes en Serie Nacional de Béisbol" >14</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/submarino/" title="Submarino argentino">Submarino argentino</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/05/el-ara-san-juan-tenia-un-desperfecto-admite-el-ministro-de-defensa-argentino/" rel="bookmark">El ARA San Juan tenía un desperfecto, admite el ministro de Defensa argentino</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-05 20:00:00">5 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/05/el-ara-san-juan-tenia-un-desperfecto-admite-el-ministro-de-defensa-argentino/#respond" title="Comentarios en El ARA San Juan tenía un desperfecto, admite el ministro de Defensa argentino" >16</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/03/macri-declarara-tres-dias-de-duelo-nacional-tras-la-tragedia-del-ara-san-juan/" rel="bookmark">Macri declarará tres días de duelo nacional tras la tragedia del ARA San Juan</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-03 17:04:00">3 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/03/macri-declarara-tres-dias-de-duelo-nacional-tras-la-tragedia-del-ara-san-juan/#respond" title="Comentarios en Macri declarará tres días de duelo nacional tras la tragedia del ARA San Juan" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/02/argentina-sumergible-ruso-se-suma-a-la-busqueda-del-ara-san-juan/" rel="bookmark">Argentina: Sumergible ruso se suma a la búsqueda del ARA San Juan</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-02 14:51:00">2 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/02/argentina-sumergible-ruso-se-suma-a-la-busqueda-del-ara-san-juan/#respond" title="Comentarios en Argentina: Sumergible ruso se suma a la búsqueda del ARA San Juan" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/">Un submarino que explotó, tropas extranjeras y furia en la Argentina</a><div class="meta">26 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/#respond" title="Comentarios en Un submarino que explotó, tropas extranjeras y furia en la Argentina" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/24/fallece-en-accidente-de-transito-el-lanzador-cubano-miguel-alfredo-gonzalez/">Fallece en accidente de tránsito el lanzador cubano Miguel Alfredo González</a><div class="meta">24 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/24/fallece-en-accidente-de-transito-el-lanzador-cubano-miguel-alfredo-gonzalez/#respond" title="Comentarios en Fallece en accidente de tránsito el lanzador cubano Miguel Alfredo González" >62</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >177</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/23/muere-el-actor-cubano-rolando-nunez-nario/">Muere el actor cubano Rolando Núñez Nario</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/23/muere-el-actor-cubano-rolando-nunez-nario/#respond" title="Comentarios en Muere el actor cubano Rolando Núñez Nario" >133</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/23/eres-capaz-de-encontrar-al-leopardo-de-las-nieves-camuflado-en-esta-imagen/">¿Eres capaz de encontrar al leopardo de las nieves camuflado en esta imagen?</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/23/eres-capaz-de-encontrar-al-leopardo-de-las-nieves-camuflado-en-esta-imagen/#respond" title="Comentarios en ¿Eres capaz de encontrar al leopardo de las nieves camuflado en esta imagen?" >62</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/17/realizan-primer-transplante-de-cabeza-humana-en-china/">Realizan primer transplante de cabeza humana en China</a><div class="meta">17 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/17/realizan-primer-transplante-de-cabeza-humana-en-china/#respond" title="Comentarios en Realizan primer transplante de cabeza humana en China" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/">Asombroso: Operan a una mujer con un fibroma de 22 libras</a><div class="meta">15 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/#respond" title="Comentarios en Asombroso: Operan a una mujer con un fibroma de 22 libras" >165</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/">Nuevas medidas migratorias de Cuba a debate</a><div class="meta">09 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/#respond" title="Comentarios en Nuevas medidas migratorias de Cuba a debate" >211</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2011/11/10/silvio-rodriguez-dedica-al-che-sus-palabras-al-recibir-doctorado-en-la-universidad-nacional-de-cordoba/">Silvio Rodríguez dedica al Che sus palabras al recibir doctorado en la Universidad Nacional de Córdoba (+ Video)</a><div class="meta">10 noviembre 2011<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2011/11/10/silvio-rodriguez-dedica-al-che-sus-palabras-al-recibir-doctorado-en-la-universidad-nacional-de-cordoba/#respond" title="Comentarios en Silvio Rodríguez dedica al Che sus palabras al recibir doctorado en la Universidad Nacional de Córdoba (+ Video)" >36</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/26/fallece-el-intelectual-y-politico-cubano-armando-hart-davalos/">Fallece el intelectual y político cubano Armando Hart Dávalos</a><div class="meta">26 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/26/fallece-el-intelectual-y-politico-cubano-armando-hart-davalos/#respond" title="Comentarios en Fallece el intelectual y político cubano Armando Hart Dávalos" >58</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/">Un submarino que explotó, tropas extranjeras y furia en la Argentina</a><div class="meta">26 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/#respond" title="Comentarios en Un submarino que explotó, tropas extranjeras y furia en la Argentina" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/11/25/yo-no-se-lo-que-es-vivir-sin-fidel-2/">Yo no sé lo que es vivir sin Fidel</a><div class="meta">25 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/11/25/yo-no-se-lo-que-es-vivir-sin-fidel-2/#respond" title="Comentarios en Yo no sé lo que es vivir sin Fidel" >113</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/24/laureles-y-olivos-una-nueva-cancion-de-raul-torres-para-fidel/">“Laureles y Olivos”, una nueva canción de Raúl Torres para Fidel (+ Video)</a><div class="meta">24 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/24/laureles-y-olivos-una-nueva-cancion-de-raul-torres-para-fidel/#respond" title="Comentarios en “Laureles y Olivos”, una nueva canción de Raúl Torres para Fidel (+ Video)" >80</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >177</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/22/las-tres-grandes-crisis-que-enfrenta-la-humanidad-segun-noam-chomsky/">Las tres grandes crisis que enfrenta la humanidad, según Noam Chomsky</a><div class="meta">22 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/22/las-tres-grandes-crisis-que-enfrenta-la-humanidad-segun-noam-chomsky/#respond" title="Comentarios en Las tres grandes crisis que enfrenta la humanidad, según Noam Chomsky" >15</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/16/felicidades-la-habana-en-tu-dia-la-capital-cubana-cumple-hoy-498-anos/">Felicidades La Habana en tu día: La capital cubana cumple hoy 498 años</a><div class="meta">16 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/16/felicidades-la-habana-en-tu-dia-la-capital-cubana-cumple-hoy-498-anos/#respond" title="Comentarios en Felicidades La Habana en tu día: La capital cubana cumple hoy 498 años" >46</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/">Asombroso: Operan a una mujer con un fibroma de 22 libras</a><div class="meta">15 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/#respond" title="Comentarios en Asombroso: Operan a una mujer con un fibroma de 22 libras" >165</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2011/11/10/silvio-rodriguez-dedica-al-che-sus-palabras-al-recibir-doctorado-en-la-universidad-nacional-de-cordoba/">Silvio Rodríguez dedica al Che sus palabras al recibir doctorado en la Universidad Nacional de Córdoba (+ Video)</a><div class="meta">10 noviembre 2011<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2011/11/10/silvio-rodriguez-dedica-al-che-sus-palabras-al-recibir-doctorado-en-la-universidad-nacional-de-cordoba/#respond" title="Comentarios en Silvio Rodríguez dedica al Che sus palabras al recibir doctorado en la Universidad Nacional de Córdoba (+ Video)" >36</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/05/pon-a-prueba-tu-mente-y-resuelve-este-acertijo-matematico/">Pon a prueba tu mente y resuelve este acertijo matemático</a><div class="meta">05 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/05/pon-a-prueba-tu-mente-y-resuelve-este-acertijo-matematico/#respond" title="Comentarios en Pon a prueba tu mente y resuelve este acertijo matemático" >1216</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/">Comparte tu tributo a Fidel...</a><div class="meta">25 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/#respond" title="Comentarios en Comparte tu tributo a Fidel..." >764</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/">¿Eres capaz de resolver este puzzle matemático?</a><div class="meta">27 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/#respond" title="Comentarios en ¿Eres capaz de resolver este puzzle matemático?" >332</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/">Nuevas medidas migratorias de Cuba a debate</a><div class="meta">09 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/#respond" title="Comentarios en Nuevas medidas migratorias de Cuba a debate" >211</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/15/una-universidad-que-se-parezca-a-su-tiempo-video/">Una universidad que se parezca a su tiempo (+ Video)</a><div class="meta">15 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/15/una-universidad-que-se-parezca-a-su-tiempo-video/#respond" title="Comentarios en Una universidad que se parezca a su tiempo (+ Video)" >186</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >177</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/">Asombroso: Operan a una mujer con un fibroma de 22 libras</a><div class="meta">15 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/15/milagro-de-la-medicina-cubana-operan-a-una-mujer-con-un-fibroma-de-22-libras/#respond" title="Comentarios en Asombroso: Operan a una mujer con un fibroma de 22 libras" >165</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/23/muere-el-actor-cubano-rolando-nunez-nario/">Muere el actor cubano Rolando Núñez Nario</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/23/muere-el-actor-cubano-rolando-nunez-nario/#respond" title="Comentarios en Muere el actor cubano Rolando Núñez Nario" >133</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/30/volvera-la-estabilidad-a-las-farmacias-en-cuba/">Volverá la estabilidad a las farmacias en Cuba</a><div class="meta">30 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/30/volvera-la-estabilidad-a-las-farmacias-en-cuba/#respond" title="Comentarios en Volverá la estabilidad a las farmacias en Cuba" >133</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":993393,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>
    </body>
</html>
<!-- Dynamic page generated in 4.549 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-08 08:05:54 -->

<!-- Compression = gzip -->