<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Danza Contemporánea de Cuba vuelve de estreno | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Danza Contemporánea de Cuba vuelve de estreno">
<meta name="twitter:description" content="Con dos estrenos mundiales regresa Danza Contemporánea de Cuba los días 14, 15 y 16 de julio a la sala García Lorca del Gran Teatro de La Habana Alicia Alonso. Las piezas serán R=V (El criterio de">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/07/Danza-Contemporánea-de-Cuba-Fotografía-de-Carlos-Mera.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Con dos estrenos mundiales regresa Danza Contemporánea de Cuba los días 14, 15 y 16 de julio a la sala García Lorca del Gran Teatro de La Habana Alicia Alonso." />

<meta name="keywords"  content="cultura,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Danza Contemporánea de Cuba vuelve de estreno RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=926479' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F07%2F06%2Fdanza-contemporanea-de-cuba-vuelve-de-estreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F07%2F06%2Fdanza-contemporanea-de-cuba-vuelve-de-estreno%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/">
<meta property="og:title" content="Danza Contemporánea de Cuba vuelve de estreno">
<meta property="og:description" content="Con dos estrenos mundiales regresa Danza Contemporánea de Cuba los días 14, 15 y 16 de julio a la sala García Lorca del Gran Teatro de La Habana Alicia Alonso. Las piezas serán R=V (El criterio del camello) y Coil, las más recientes creaciones de los cubanos George Céspedes y Julio César Iglesias, respectivamente.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/07/Danza-Contemporánea-de-Cuba-Fotografía-de-Carlos-Mera.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="article:published_time" content="2017-07-06T12:30:57-04:00">
<meta property="article:modified_time" content="2017-07-05T23:48:38-04:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Cultura">
<meta property="article:tag" content="Danza">
<meta property="article:tag" content="Danza Contemporánea de Cuba">
<meta property="article:tag" content="Gran Teatro de La Habana">
<meta property="article:tag" content="Teatro">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-926479 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/" title="Enlace a Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)">Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/07/05/bar-asturiano-toma-medidas-para-que-los-clientes-no-pidan-la-cancion-despacito/" title="Enlace a Bar asturiano toma medidas para que los clientes no pidan la canción "Despacito" (+ Video)">Bar asturiano toma medidas para que los clientes no pidan la canción "Despacito" (+ Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached eb3e78eb765ed8161ef049959b2928c3 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 845ccac5b3b76169e8b94d61e469f2cb -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-926479 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-temas category-noticias tag-cuba tag-cultura tag-danza tag-danza-contemporanea-de-cuba tag-gran-teatro-de-la-habana tag-teatro referencia-entumovil referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-926479">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Danza Contemporánea de Cuba vuelve de estreno</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/cultura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>, <a href="http://www.cubadebate.cu/etiqueta/danza/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Danza">Danza</a>, <a href="http://www.cubadebate.cu/etiqueta/danza-contemporanea-de-cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Danza Contemporánea de Cuba">Danza Contemporánea de Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/gran-teatro-de-la-habana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Gran Teatro de La Habana">Gran Teatro de La Habana</a>, <a href="http://www.cubadebate.cu/etiqueta/teatro/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Teatro">Teatro</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-07-06 08:30:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/#respond" title="Comentarios en Danza Contemporánea de Cuba vuelve de estreno" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_926481" style="width: 580px" class="wp-caption aligncenter size-large wp-image-926481"><img class="size-large wp-image-926481" src="http://media.cubadebate.cu/wp-content/uploads/2017/07/Danza-Contemporánea-de-Cuba-Fotografía-de-Carlos-Mera-580x330.jpg" alt="Espectáculo de Danza Contemporánea de Cuba. Foto: Carlos Mera." width="580" height="330" /><p class="wp-caption-text">Espectáculo de Danza Contemporánea de Cuba. Foto: Carlos Mera.</p></div>
<p>Con dos estrenos mundiales regresa <a href="/etiqueta/danza-contemporanea-de-cuba/">Danza Contemporánea de Cuba</a> los días <strong>14, 15 y 16 de julio a la sala García Lorca del Gran Teatro de La Habana Alicia Alonso.</strong></p>
<p><strong>Las piezas serán <em>R=V (El criterio del camello) </em>y <em>Coil, </em>las más recientes creaciones de los cubanos George Céspedes y Julio César Iglesias, respectivamente.</strong></p>
<p>Para George Céspedes, “mis creacionistas hablan de mis experiencias vitales porque necesito motivación tangible para decir. No tengo el oficio para crear sobre cualquier tema, por eso necesito enroscarme en la idea, más que enamorarme”.</p>
<p>Mientras que Julio César asegura que <em>Coil, </em>“tiene que ver con los ciclos: terminar y empezar, y con los ritos y supersticiones. Hacer un ritual es una acción repetitiva que provoca un cambio, entonces me interesa la repetición que genera cambios, verlo como algo cíclico. No tiene nada que ver con la religión, sino con el propósito de la danza más allá del hecho de bailar”.</p>
<p>La compañía que dirige Miguel Iglesias volverá a mostrar la dinámica y versatilidad estilística que la caracteriza desde hace 58 años, en dos piezas con dos estéticas y visiones diferentes de la coreografía contemporánea.</p>
<p>A figuras ya consagradas como Norge Cedeño, Jennifer Tejeda, Thais Suárez o Laura Ríos, se unen en la escena jóvenes bailarines de la compañía y estudiantes recién egresados del sistema de enseñanza artística del país.</p>
<p>Julio César Iglesias es autor, entre otras, de <em>El Cristal, La lluvia cae con el viento, Las paredes se van y Quiero ser tu perro; </em>mientras que George Céspedes ha firmado para la compañía, <em>La ecuación </em>y la trilogía <em>Mambo 3XXI, Identidad -1 </em>y <em>Matria etnocentra. </em></p>
<p>&nbsp;</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5003">Cultura</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Policía brasileña pide incluir a Temer en la investigación de Petrobras" href="http://www.cubadebate.cu/noticias/2017/07/06/policia-brasilena-pide-incluir-a-temer-en-la-investigacion-de-petrobras/" >Policía brasileña pide incluir a Temer en la investigación de Petrobras</a>
                    <div class="meta">
    <time datetime="2017-07-06 09:21:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/policia-brasilena-pide-incluir-a-temer-en-la-investigacion-de-petrobras/#respond" title="Comentarios en Policía brasileña pide incluir a Temer en la investigación de Petrobras" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Washington asegura que está dispuesto a usar la fuerza contra Pyongyang" href="http://www.cubadebate.cu/noticias/2017/07/06/washington-asegura-que-esta-dispuesto-a-usar-la-fuerza-contra-pyongyang/" >Washington asegura que está dispuesto a usar la fuerza contra Pyongyang</a>
                    <div class="meta">
    <time datetime="2017-07-06 08:47:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/washington-asegura-que-esta-dispuesto-a-usar-la-fuerza-contra-pyongyang/#respond" title="Comentarios en Washington asegura que está dispuesto a usar la fuerza contra Pyongyang" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Danza Contemporánea de Cuba vuelve de estreno" href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/" >Danza Contemporánea de Cuba vuelve de estreno</a>
                    <div class="meta">
    <time datetime="2017-07-06 08:30:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/#respond" title="Comentarios en Danza Contemporánea de Cuba vuelve de estreno" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Respuestas a &#8220;Ideas lógico-creativas IV: para cuidar al anciano&#8221;" href="http://www.cubadebate.cu/noticias/2017/07/06/respuestas-a-ideas-logico-creativas-iv-para-cuidar-al-anciano/" >Respuestas a &#8220;Ideas lógico-creativas IV: para cuidar al anciano&#8221;</a>
                    <div class="meta">
    <time datetime="2017-07-06 08:27:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/respuestas-a-ideas-logico-creativas-iv-para-cuidar-al-anciano/#respond" title="Comentarios en Respuestas a &#8220;Ideas lógico-creativas IV: para cuidar al anciano&#8221;" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Convocan en Miami a Caravana contra el bloqueo" href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/" >Convocan en Miami a Caravana contra el bloqueo</a>
                    <div class="meta">
    <time datetime="2017-07-06 08:25:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/#respond" title="Comentarios en Convocan en Miami a Caravana contra el bloqueo" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5003" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Danza Contemporánea de Cuba vuelve de estreno" href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/" >Danza Contemporánea de Cuba vuelve de estreno</a>
                    <div class="meta">
    <time datetime="2017-07-06 08:30:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/#respond" title="Comentarios en Danza Contemporánea de Cuba vuelve de estreno" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Jennifer López publica en YouTube &#8220;Ni tú ni yo&#8221;, tema con el dúo Gente de Zona (+ Audio oficial)" href="http://www.cubadebate.cu/noticias/2017/07/05/jennifer-lopez-publica-en-youtube-ni-tu-ni-yo-tema-con-el-duo-gente-de-zona/" >Jennifer López publica en YouTube &#8220;Ni tú ni yo&#8221;, tema con el dúo Gente de Zona (+ Audio oficial)</a>
                    <div class="meta">
    <time datetime="2017-07-05 18:39:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/jennifer-lopez-publica-en-youtube-ni-tu-ni-yo-tema-con-el-duo-gente-de-zona/#respond" title="Comentarios en Jennifer López publica en YouTube &#8220;Ni tú ni yo&#8221;, tema con el dúo Gente de Zona (+ Audio oficial)" >8</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Luna Manzanares firma contrato de exclusividad con la EGREM por cinco años" href="http://www.cubadebate.cu/noticias/2017/07/05/luna-manzanares-firma-contrato-de-exclusividad-con-la-egrem-por-cinco-anos/" >Luna Manzanares firma contrato de exclusividad con la EGREM por cinco años</a>
                    <div class="meta">
    <time datetime="2017-07-05 18:33:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/luna-manzanares-firma-contrato-de-exclusividad-con-la-egrem-por-cinco-anos/#respond" title="Comentarios en Luna Manzanares firma contrato de exclusividad con la EGREM por cinco años" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Comenzó la VII edición de Arte Comic en Camagüey" href="http://www.cubadebate.cu/noticias/2017/07/05/comenzo-la-vii-edicion-de-arte-comic-en-camaguey/" >Comenzó la VII edición de Arte Comic en Camagüey</a>
                    <div class="meta">
    <time datetime="2017-07-05 18:27:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/comenzo-la-vii-edicion-de-arte-comic-en-camaguey/#respond" title="Comentarios en Comenzó la VII edición de Arte Comic en Camagüey" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Raúl Paz en concierto, próximo 13 de julio en el teatro Karl Marx" href="http://www.cubadebate.cu/noticias/2017/07/05/raul-paz-en-concierto-proximo-13-de-julio-en-el-teatro-karl-marx/" >Raúl Paz en concierto, próximo 13 de julio en el teatro Karl Marx</a>
                    <div class="meta">
    <time datetime="2017-07-05 15:13:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/raul-paz-en-concierto-proximo-13-de-julio-en-el-teatro-karl-marx/#respond" title="Comentarios en Raúl Paz en concierto, próximo 13 de julio en el teatro Karl Marx" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura" href="http://www.cubadebate.cu/categoria/temas/cultura-temas/">ir a Cultura</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/" >Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-07-05 10:21:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/#respond" title="Comentarios en Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: la rebelión de los ricos" href="http://www.cubadebate.cu/especiales/2017/07/05/venezuela-la-rebelion-de-los-ricos/" >Venezuela: la rebelión de los ricos</a>
                        <div class="meta">
    <time datetime="2017-07-05 04:12:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/07/05/venezuela-la-rebelion-de-los-ricos/#respond" title="Comentarios en Venezuela: la rebelión de los ricos" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)" href="http://www.cubadebate.cu/noticias/2017/05/13/lizt-alfonso-dance-cuba-presenta-hoy-en-el-gran-teatro-de-la-habana-latido-video/" >Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-05-13 09:50:00">13 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/13/lizt-alfonso-dance-cuba-presenta-hoy-en-el-gran-teatro-de-la-habana-latido-video/#respond" title="Comentarios en Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ballet Nacional de Cuba celebra los 180 años del Gran Teatro" href="http://www.cubadebate.cu/noticias/2017/04/15/ballet-nacional-de-cuba-celebra-los-180-anos-del-gran-teatro/" >Ballet Nacional de Cuba celebra los 180 años del Gran Teatro</a>
                        <div class="meta">
    <time datetime="2017-04-15 10:32:00">15 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/15/ballet-nacional-de-cuba-celebra-los-180-anos-del-gran-teatro/#respond" title="Comentarios en Ballet Nacional de Cuba celebra los 180 años del Gran Teatro" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños" href="http://www.cubadebate.cu/noticias/2017/04/07/gran-teatro-de-la-habana-alicia-alonso-celebrara-su-180-cumpleanos/" >Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños</a>
                        <div class="meta">
    <time datetime="2017-04-07 16:21:00">7 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/07/gran-teatro-de-la-habana-alicia-alonso-celebrara-su-180-cumpleanos/#respond" title="Comentarios en Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel" href="http://www.cubadebate.cu/noticias/2016/12/07/compania-acosta-danza-dedicara-funcion-a-fidel/" >Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel</a>
                        <div class="meta">
    <time datetime="2016-12-07 11:09:00">7 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/07/compania-acosta-danza-dedicara-funcion-a-fidel/#respond" title="Comentarios en Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana" href="http://www.cubadebate.cu/noticias/2016/09/30/danza-contemporanea-de-cuba-celebrara-aniversario-57-en-gran-teatro-de-la-habana/" >Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana</a>
                        <div class="meta">
    <time datetime="2016-09-30 07:37:00">30 septiembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/09/30/danza-contemporanea-de-cuba-celebrara-aniversario-57-en-gran-teatro-de-la-habana/#respond" title="Comentarios en Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="32e918f76a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="926479" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/" >Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-07-05 10:21:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/#respond" title="Comentarios en Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: la rebelión de los ricos" href="http://www.cubadebate.cu/especiales/2017/07/05/venezuela-la-rebelion-de-los-ricos/" >Venezuela: la rebelión de los ricos</a>
                        <div class="meta">
    <time datetime="2017-07-05 04:12:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/07/05/venezuela-la-rebelion-de-los-ricos/#respond" title="Comentarios en Venezuela: la rebelión de los ricos" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)" href="http://www.cubadebate.cu/noticias/2017/05/13/lizt-alfonso-dance-cuba-presenta-hoy-en-el-gran-teatro-de-la-habana-latido-video/" >Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-05-13 09:50:00">13 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/13/lizt-alfonso-dance-cuba-presenta-hoy-en-el-gran-teatro-de-la-habana-latido-video/#respond" title="Comentarios en Lizt Alfonso Dance Cuba presenta hoy en el Gran Teatro de La Habana &#8220;Latido&#8221; (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ballet Nacional de Cuba celebra los 180 años del Gran Teatro" href="http://www.cubadebate.cu/noticias/2017/04/15/ballet-nacional-de-cuba-celebra-los-180-anos-del-gran-teatro/" >Ballet Nacional de Cuba celebra los 180 años del Gran Teatro</a>
                        <div class="meta">
    <time datetime="2017-04-15 10:32:00">15 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/15/ballet-nacional-de-cuba-celebra-los-180-anos-del-gran-teatro/#respond" title="Comentarios en Ballet Nacional de Cuba celebra los 180 años del Gran Teatro" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños" href="http://www.cubadebate.cu/noticias/2017/04/07/gran-teatro-de-la-habana-alicia-alonso-celebrara-su-180-cumpleanos/" >Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños</a>
                        <div class="meta">
    <time datetime="2017-04-07 16:21:00">7 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/07/gran-teatro-de-la-habana-alicia-alonso-celebrara-su-180-cumpleanos/#respond" title="Comentarios en Gran Teatro de La Habana &#8220;Alicia Alonso&#8221; celebrará su 180 cumpleaños" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel" href="http://www.cubadebate.cu/noticias/2016/12/07/compania-acosta-danza-dedicara-funcion-a-fidel/" >Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel</a>
                        <div class="meta">
    <time datetime="2016-12-07 11:09:00">7 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/07/compania-acosta-danza-dedicara-funcion-a-fidel/#respond" title="Comentarios en Compañía &#8220;Acosta Danza&#8221; dedicará función a Fidel" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana" href="http://www.cubadebate.cu/noticias/2016/09/30/danza-contemporanea-de-cuba-celebrara-aniversario-57-en-gran-teatro-de-la-habana/" >Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana</a>
                        <div class="meta">
    <time datetime="2016-09-30 07:37:00">30 septiembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/09/30/danza-contemporanea-de-cuba-celebrara-aniversario-57-en-gran-teatro-de-la-habana/#respond" title="Comentarios en Danza Contemporánea de Cuba celebrará aniversario 57 en Gran Teatro de La Habana" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/policia-brasilena-pide-incluir-a-temer-en-la-investigacion-de-petrobras/">Policía brasileña pide incluir a Temer en la investigación de Petrobras</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/policia-brasilena-pide-incluir-a-temer-en-la-investigacion-de-petrobras/#respond" title="Comentarios en Policía brasileña pide incluir a Temer en la investigación de Petrobras" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/washington-asegura-que-esta-dispuesto-a-usar-la-fuerza-contra-pyongyang/">Washington asegura que está dispuesto a usar la fuerza contra Pyongyang</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/washington-asegura-que-esta-dispuesto-a-usar-la-fuerza-contra-pyongyang/#respond" title="Comentarios en Washington asegura que está dispuesto a usar la fuerza contra Pyongyang" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/">Danza Contemporánea de Cuba vuelve de estreno</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/danza-contemporanea-de-cuba-vuelve-de-estreno/#respond" title="Comentarios en Danza Contemporánea de Cuba vuelve de estreno" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/respuestas-a-ideas-logico-creativas-iv-para-cuidar-al-anciano/">Respuestas a &#8220;Ideas lógico-creativas IV: para cuidar al anciano&#8221;</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/respuestas-a-ideas-logico-creativas-iv-para-cuidar-al-anciano/#respond" title="Comentarios en Respuestas a &#8220;Ideas lógico-creativas IV: para cuidar al anciano&#8221;" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/">Convocan en Miami a Caravana contra el bloqueo</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/#respond" title="Comentarios en Convocan en Miami a Caravana contra el bloqueo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/chomsky-advierte-a-the-new-york-times-sobre-posible-guerra-nuclear-durante-mandato-de-trump/">Chomsky advierte a The New York Times sobre posible guerra nuclear durante mandato de Trump</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/chomsky-advierte-a-the-new-york-times-sobre-posible-guerra-nuclear-durante-mandato-de-trump/#respond" title="Comentarios en Chomsky advierte a The New York Times sobre posible guerra nuclear durante mandato de Trump" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/poder-popular-resultados-del-reciente-proceso-de-rendicion-de-cuentas-del-delegado-hoy-en-la-mesa-redonda/">Poder Popular: Resultados del reciente proceso de Rendición de Cuentas del delegado</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/poder-popular-resultados-del-reciente-proceso-de-rendicion-de-cuentas-del-delegado-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Poder Popular: Resultados del reciente proceso de Rendición de Cuentas del delegado" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/abel/">Abel</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/abel/#respond" title="Comentarios en Abel" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/06/que-trae-la-prensa-cubana-jueves-6-de-julio-de-2017/">Qué trae la prensa cubana, jueves 6 de julio de 2017</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/06/que-trae-la-prensa-cubana-jueves-6-de-julio-de-2017/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 6 de julio de 2017" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/07/06/previsiones-deshechas-por-el-trumpismo/">Previsiones deshechas por el &#8220;trumpismo&#8221;</a><div class="meta">06 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/07/06/previsiones-deshechas-por-el-trumpismo/#respond" title="Comentarios en Previsiones deshechas por el &#8220;trumpismo&#8221;" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/07/05/parlamento-europeo-aprueba-implementacion-provisional-del-acuerdo-entre-la-ue-y-cuba/" title="Enlace a Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)">Parlamento Europeo aprueba implementación provisional del Acuerdo entre la UE y Cuba (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/07/05/bar-asturiano-toma-medidas-para-que-los-clientes-no-pidan-la-cancion-despacito/" title="Enlace a Bar asturiano toma medidas para que los clientes no pidan la canción "Despacito" (+ Video)">Bar asturiano toma medidas para que los clientes no pidan la canción "Despacito" (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/07/05/canada-pagara-8-millones-al-preso-mas-joven-de-guantanamo-por-practicas-abusivas/" title="Enlace a Canadá pagará 8 millones al preso más joven de Guantánamo por "prácticas abusivas"">Canadá pagará 8 millones al preso más joven de Guantánamo por "prácticas abusivas"</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Trump mira a Cuba con lupa del pasado">Trump mira a Cuba con lupa del pasado</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/" rel="bookmark">Convocan en Miami a Caravana contra el bloqueo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-06 08:25:00">6 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/06/convocan-en-miami-a-caravana-contra-el-bloqueo/#respond" title="Comentarios en Convocan en Miami a Caravana contra el bloqueo" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/05/nexos-cientificos-entre-museos-de-cuba-y-nueva-york-datan-de-1857/" rel="bookmark">Nexos científicos entre museos de Cuba y Nueva York datan de 1857</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-05 09:14:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/nexos-cientificos-entre-museos-de-cuba-y-nueva-york-datan-de-1857/#respond" title="Comentarios en Nexos científicos entre museos de Cuba y Nueva York datan de 1857" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/03/camara-de-comercio-de-cuba-expresa-disposicion-por-continuar-trabajo-con-firmas-norteamericanas/" rel="bookmark">Cámara de Comercio de Cuba expresa disposición por continuar trabajo con firmas norteamericanas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-03 12:35:00">3 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/03/camara-de-comercio-de-cuba-expresa-disposicion-por-continuar-trabajo-con-firmas-norteamericanas/#respond" title="Comentarios en Cámara de Comercio de Cuba expresa disposición por continuar trabajo con firmas norteamericanas" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Venezuela no está sola">Venezuela no está sola</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/05/nicolas-maduro-yo-no-voy-a-ser-complice-de-ningun-tipo-de-violencia/" rel="bookmark">Ocurren hechos violentos en el Parlamento venezolano, Maduro ordena abrir investigación</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-05 19:00:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/nicolas-maduro-yo-no-voy-a-ser-complice-de-ningun-tipo-de-violencia/#respond" title="Comentarios en Ocurren hechos violentos en el Parlamento venezolano, Maduro ordena abrir investigación" >26</a>
        </span>
                                                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/05/joven-venezolano-muere-al-manipular-mortero-en-protesta-opositora-video/" rel="bookmark">Joven venezolano muere al manipular mortero en protesta opositora (+Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-05 18:35:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/joven-venezolano-muere-al-manipular-mortero-en-protesta-opositora-video/#respond" title="Comentarios en Joven venezolano muere al manipular mortero en protesta opositora (+Video)" >6</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/05/caricom-expresa-su-solidaridad-con-venezuela-y-rechaza-injerencia-extranjera/" rel="bookmark">Caricom expresa su solidaridad con Venezuela y rechaza injerencia extranjera</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-05 08:50:00">5 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/05/caricom-expresa-su-solidaridad-con-venezuela-y-rechaza-injerencia-extranjera/#respond" title="Comentarios en Caricom expresa su solidaridad con Venezuela y rechaza injerencia extranjera" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/terrorismo/" title="Terrorismo">Terrorismo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/03/kuwait-guarda-silencio-tras-recibir-respuesta-de-qatar/" rel="bookmark">Kuwait guarda silencio tras recibir respuesta de Qatar</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-03 18:00:00">3 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/03/kuwait-guarda-silencio-tras-recibir-respuesta-de-qatar/#respond" title="Comentarios en Kuwait guarda silencio tras recibir respuesta de Qatar" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/03/detienen-a-un-hombre-que-planeaba-asesinar-a-macron-el-14-de-julio/" rel="bookmark">Detienen a un hombre que planeaba asesinar a Macron el 14 de julio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-03 11:24:00">3 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/03/detienen-a-un-hombre-que-planeaba-asesinar-a-macron-el-14-de-julio/#respond" title="Comentarios en Detienen a un hombre que planeaba asesinar a Macron el 14 de julio" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/07/03/ei-derriba-helicoptero-sirio-que-repartia-suministros-a-ciudad-sitiada/" rel="bookmark">EI derriba helicóptero sirio que repartía suministros a ciudad sitiada</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-07-03 09:14:00">3 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/03/ei-derriba-helicoptero-sirio-que-repartia-suministros-a-ciudad-sitiada/#respond" title="Comentarios en EI derriba helicóptero sirio que repartía suministros a ciudad sitiada" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/03/venezuela-58-de-encuestados-prefieren-a-maduro-para-resolver-los-problemas-del-pais/">Venezuela: 58% de encuestados prefieren a Maduro para resolver los problemas del país</a><div class="meta">03 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/03/venezuela-58-de-encuestados-prefieren-a-maduro-para-resolver-los-problemas-del-pais/#respond" title="Comentarios en Venezuela: 58% de encuestados prefieren a Maduro para resolver los problemas del país" >29</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2017/06/30/graduada-de-la-elam-es-nombrada-ministra-de-salud-en-costa-rica/">Graduada de la ELAM es nombrada Ministra de Salud en Costa Rica</a><div class="meta">30 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2017/06/30/graduada-de-la-elam-es-nombrada-ministra-de-salud-en-costa-rica/#respond" title="Comentarios en Graduada de la ELAM es nombrada Ministra de Salud en Costa Rica" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/26/hija-de-fulgencio-batista-desahuciada-en-la-florida/">Hija de Fulgencio Batista desahuciada en la Florida</a><div class="meta">26 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/26/hija-de-fulgencio-batista-desahuciada-en-la-florida/#respond" title="Comentarios en Hija de Fulgencio Batista desahuciada en la Florida" >108</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/23/video-viral-un-calamar-gigante-sorprende-a-un-surfista/">Video viral: Un calamar gigante sorprende a un surfista</a><div class="meta">23 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/23/video-viral-un-calamar-gigante-sorprende-a-un-surfista/#respond" title="Comentarios en Video viral: Un calamar gigante sorprende a un surfista" >29</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/18/muere-el-torero-espanol-de-36-anos-ivan-fandino-tras-recibir-una-cornada/">Muere el torero español de 36 años, Iván Fandiño, tras recibir una cornada</a><div class="meta">18 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/18/muere-el-torero-espanol-de-36-anos-ivan-fandino-tras-recibir-una-cornada/#respond" title="Comentarios en Muere el torero español de 36 años, Iván Fandiño, tras recibir una cornada" >82</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/17/el-padre-del-violinista-que-trump-exalto-fue-uno-de-los-asesinos-de-frank-pais/">El padre del violinista que Trump exaltó fue uno de los asesinos de Frank País</a><div class="meta">17 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/17/el-padre-del-violinista-que-trump-exalto-fue-uno-de-los-asesinos-de-frank-pais/#respond" title="Comentarios en El padre del violinista que Trump exaltó fue uno de los asesinos de Frank País" >72</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/">Declaración del Gobierno Revolucionario</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/#respond" title="Comentarios en Declaración del Gobierno Revolucionario" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/">Donald Trump cancela &#8220;el acuerdo bilateral de Obama con Cuba&#8221; (+ Video)</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/#respond" title="Comentarios en Donald Trump cancela &#8220;el acuerdo bilateral de Obama con Cuba&#8221; (+ Video)" >452</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/15/casa-blanca-confirma-el-discurso-de-donald-trump-sobre-cuba-en-miami/">La Casa Blanca confirma el discurso de Donald Trump sobre Cuba en Miami</a><div class="meta">15 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/15/casa-blanca-confirma-el-discurso-de-donald-trump-sobre-cuba-en-miami/#respond" title="Comentarios en La Casa Blanca confirma el discurso de Donald Trump sobre Cuba en Miami" >97</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/">Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;</a><div class="meta">23 junio 2011<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/#respond" title="Comentarios en Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;" >1070</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2017/06/30/graduada-de-la-elam-es-nombrada-ministra-de-salud-en-costa-rica/">Graduada de la ELAM es nombrada Ministra de Salud en Costa Rica</a><div class="meta">30 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2017/06/30/graduada-de-la-elam-es-nombrada-ministra-de-salud-en-costa-rica/#respond" title="Comentarios en Graduada de la ELAM es nombrada Ministra de Salud en Costa Rica" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/28/soy-un-mambi-incomodo-irredento/">Soy un mambí incómodo, irredento</a><div class="meta">28 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/28/soy-un-mambi-incomodo-irredento/#respond" title="Comentarios en Soy un mambí incómodo, irredento" >281</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/28/cuando-el-secreto-sobre-la-tumba-del-che-volo-en-pedazos-infografias/">Cuando el secreto sobre la tumba del Che voló en pedazos (+ Infografías y Video)</a><div class="meta">28 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/28/cuando-el-secreto-sobre-la-tumba-del-che-volo-en-pedazos-infografias/#respond" title="Comentarios en Cuando el secreto sobre la tumba del Che voló en pedazos (+ Infografías y Video)" >66</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/26/hija-de-fulgencio-batista-desahuciada-en-la-florida/">Hija de Fulgencio Batista desahuciada en la Florida</a><div class="meta">26 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/26/hija-de-fulgencio-batista-desahuciada-en-la-florida/#respond" title="Comentarios en Hija de Fulgencio Batista desahuciada en la Florida" >108</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/06/22/chile-y-venezuela/">Chile y Venezuela</a><div class="meta">22 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/06/22/chile-y-venezuela/#respond" title="Comentarios en Chile y Venezuela" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/17/el-padre-del-violinista-que-trump-exalto-fue-uno-de-los-asesinos-de-frank-pais/">El padre del violinista que Trump exaltó fue uno de los asesinos de Frank País</a><div class="meta">17 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/17/el-padre-del-violinista-que-trump-exalto-fue-uno-de-los-asesinos-de-frank-pais/#respond" title="Comentarios en El padre del violinista que Trump exaltó fue uno de los asesinos de Frank País" >72</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/">Declaración del Gobierno Revolucionario</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/#respond" title="Comentarios en Declaración del Gobierno Revolucionario" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/">Donald Trump cancela &#8220;el acuerdo bilateral de Obama con Cuba&#8221; (+ Video)</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/#respond" title="Comentarios en Donald Trump cancela &#8220;el acuerdo bilateral de Obama con Cuba&#8221; (+ Video)" >452</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/06/14/palabras-al-recibir-el-doctorado-honoris-causa-de-la-universidad-de-las-artes/">Palabras al recibir el Doctorado Honoris Causa de la Universidad de las Artes</a><div class="meta">14 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/06/14/palabras-al-recibir-el-doctorado-honoris-causa-de-la-universidad-de-las-artes/#respond" title="Comentarios en Palabras al recibir el Doctorado Honoris Causa de la Universidad de las Artes" >55</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/14/mi-padre-el-che-anecdotas-de-aleida-guevara-fotos-y-video/">Mi padre el Che: Anécdotas de Aleida Guevara (+ Fotos y Video)</a><div class="meta">14 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/14/mi-padre-el-che-anecdotas-de-aleida-guevara-fotos-y-video/#respond" title="Comentarios en Mi padre el Che: Anécdotas de Aleida Guevara (+ Fotos y Video)" >62</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/21/escriba-la-respuesta-mas-original-al-discurso-de-trump-sobre-cuba/">Escriba la respuesta más original al discurso de Trump sobre Cuba</a><div class="meta">21 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/21/escriba-la-respuesta-mas-original-al-discurso-de-trump-sobre-cuba/#respond" title="Comentarios en Escriba la respuesta más original al discurso de Trump sobre Cuba" >516</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/">Donald Trump cancela "el acuerdo bilateral de Obama con Cuba" (+ Video)</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/donald-trump-inicia-discurso-sobre-relaciones-cuba-estados-unidos/#respond" title="Comentarios en Donald Trump cancela "el acuerdo bilateral de Obama con Cuba" (+ Video)" >452</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/28/soy-un-mambi-incomodo-irredento/">Soy un mambí incómodo, irredento</a><div class="meta">28 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/28/soy-un-mambi-incomodo-irredento/#respond" title="Comentarios en Soy un mambí incómodo, irredento" >281</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/14/comenta-en-cubadebate-que-es-para-ti-el-che/">Comenta en Cubadebate: ¿Qué es para ti el Che?</a><div class="meta">14 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/14/comenta-en-cubadebate-que-es-para-ti-el-che/#respond" title="Comentarios en Comenta en Cubadebate: ¿Qué es para ti el Che?" >266</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/07/01/empobrecimiento-en-hd/">Empobrecimiento en HD</a><div class="meta">01 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/07/01/empobrecimiento-en-hd/#respond" title="Comentarios en Empobrecimiento en HD" >203</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/28/del-dicho-al-hecho-metrologia-e-inocuidad-de-los-alimentos-en-cuba-video/">Del dicho al hecho: Metrología e inocuidad de los alimentos en Cuba (+ Video)</a><div class="meta">28 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/28/del-dicho-al-hecho-metrologia-e-inocuidad-de-los-alimentos-en-cuba-video/#respond" title="Comentarios en Del dicho al hecho: Metrología e inocuidad de los alimentos en Cuba (+ Video)" >189</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/20/para-que-nunca-falte-el-cerdo-sobre-la-mesa-se-necesita-video/">Para que nunca falte: Producción porcina sobre la mesa (+ Video)</a><div class="meta">20 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/20/para-que-nunca-falte-el-cerdo-sobre-la-mesa-se-necesita-video/#respond" title="Comentarios en Para que nunca falte: Producción porcina sobre la mesa (+ Video)" >183</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/06/26/que-paso-con-los-jugos-y-compotas-la-estancia/">¿Qué pasó con los jugos y compotas La Estancia?</a><div class="meta">26 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/06/26/que-paso-con-los-jugos-y-compotas-la-estancia/#respond" title="Comentarios en ¿Qué pasó con los jugos y compotas La Estancia?" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/">Declaración del Gobierno Revolucionario</a><div class="meta">16 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/16/declaracion-del-gobierno-revolucionario-5/#respond" title="Comentarios en Declaración del Gobierno Revolucionario" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/06/25/despues-de-52-anos-y-mas-de-30-mil-programas-finaliza-alegrias-de-sobremesas-joya-de-la-radio-cubana/">Después de 52 años y más de 30 mil programas, finaliza "Alegrías de Sobremesas", joya de la radio cubana</a><div class="meta">25 junio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/06/25/despues-de-52-anos-y-mas-de-30-mil-programas-finaliza-alegrias-de-sobremesas-joya-de-la-radio-cubana/#respond" title="Comentarios en Después de 52 años y más de 30 mil programas, finaliza "Alegrías de Sobremesas", joya de la radio cubana" >136</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":926479,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>