<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Lavrov por buscar alternativas a sede de la ONU | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Lavrov por buscar alternativas a sede de la ONU">
<meta name="twitter:description" content="El ministro ruso de Asuntos Exteriores, Serguei Lavrov, abogó hoy por buscar una sede alternativa a las entidades internacionales, controladas por un país responsable, comentó la televisión moscov">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/Lavrov-e1555162237914.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El ministro ruso de Asuntos Exteriores, Serguei Lavrov, abogó hoy por buscar una sede alternativa a las entidades internacionales, controladas por un país" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Lavrov por buscar alternativas a sede de la ONU RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.02' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.02' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.02' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.02'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1255339' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F09%2F25%2Flavrov-por-buscar-alternativas-a-sede-de-la-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F09%2F25%2Flavrov-por-buscar-alternativas-a-sede-de-la-onu%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/">
<meta property="og:title" content="Lavrov por buscar alternativas a sede de la ONU">
<meta property="og:description" content="El ministro ruso de Asuntos Exteriores, Serguei Lavrov, abogó hoy por buscar una sede alternativa a las entidades internacionales, controladas por un país responsable, comentó la televisión moscovita. Lavrov se pronunció en ese sentido al retomar el asunto de la negativa de visado por parte de Estados Unidos a 10 miembros de la delegación rusa,&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/02/Lavrov-e1555162237914.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="314">
<meta property="article:published_time" content="2019-09-26T03:47:42-04:00">
<meta property="article:modified_time" content="2019-09-26T06:08:07-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO)">
<meta property="article:tag" content="Rusia">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1255339 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/09/24/sostuvo-encuentro-diaz-canel-con-intelectual-ignacio-ramonet/" title="Enlace a Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet">Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/09/24/mandatario-cubano-rechaza-discursos-de-bolsonaro-y-trump-en-la-onu/" title="Enlace a Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU">Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached c84567e15369dcc626da5aec12285050 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached ef4d09a6afcf527eeb6d0a91854e7e8f -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1255339 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-estados-unidos tag-organizacion-de-las-naciones-unidas-para-la-alimentacion-y-la-agricultura-fao tag-rusia referencia-entumovil referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1255339">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Lavrov por buscar alternativas a sede de la ONU</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/organizacion-de-las-naciones-unidas-para-la-alimentacion-y-la-agricultura-fao/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO)">Organización de las Naciones Unidas para la Alimentación y la Agricultura (FAO)</a>, <a href="http://www.cubadebate.cu/etiqueta/rusia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Rusia">Rusia</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-09-25 23:47:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/#respond" title="Comentarios en Lavrov por buscar alternativas a sede de la ONU" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1166081" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1166081"><img class="size-large wp-image-1166081" src="http://media.cubadebate.cu/wp-content/uploads/2019/02/Lavrov-580x314.jpg" alt="" width="580" height="314" /><p class="wp-caption-text">Canciller ruso, Serguei Lavrov. Foto: Sputnik</p></div>
<p>El ministro ruso de Asuntos Exteriores, Serguei Lavrov, abogó hoy por buscar una sede alternativa a las entidades internacionales, controladas por un país responsable, comentó la televisión moscovita.</p>
<p>Lavrov se pronunció en ese sentido al retomar el asunto de la negativa de visado por parte de Estados Unidos a 10 miembros de la delegación rusa, incluidos diputados, senadores y diplomáticos, para asistir el 74 periodo de sesiones de la Asamblea General de la ONU.</p>
<p>Será necesario pensar en serio sobre un cambio de sede de los organismos internacionales de Nueva York a otro lugar más seguro, con un anfitrión más responsable, declaró el jefe de la diplomacia rusa, quien preside ahora la delegación de su país en la ONU.</p>
<p>Moscú prepara medidas de respuesta a la negativa de Washington de conceder visados a parte de la delegación rusa en la sesión de alto nivel de la ONU y en la Conferencia sobre la prohibición total de pruebas atómicas, afirmó.</p>
<p>De otro lado, el titular ruso de Asuntos Exteriores abogó por restablecer la comunicación aérea entre su país y Georgia, pues "la mayoría de la población de esa vecina nación comprendió el carácter contraproducente de las provocaciones antirrusas", apuntó.</p>
<p>Rusia podría restablecer los vuelos entre ambas naciones, en caso de que Tiflis logre la estabilidad en el país caucásico, tras los disturbios antigubernamentales del pasado verano que adquirieron luego un carácter antirruso.</p>
<p>De acuerdo con el presidente del partido Sueño Georgiano, Vidzina Ivanishvili, se hace necesaria la cooperación turística y los nexos comerciales con Rusia, un país que envió un millón de turistas a Georgia en 2018, del total de cinco en ese año.</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="España reitera su posición contra activación título III de ley Helms Burton" href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/" >España reitera su posición contra activación título III de ley Helms Burton</a>
                    <div class="meta">
    <time datetime="2019-09-26 01:43:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/#respond" title="Comentarios en España reitera su posición contra activación título III de ley Helms Burton" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Juicio político contra Trump crea dilema para republicanos" href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/" >Juicio político contra Trump crea dilema para republicanos</a>
                    <div class="meta">
    <time datetime="2019-09-26 00:32:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/#respond" title="Comentarios en Juicio político contra Trump crea dilema para republicanos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El tiempo: Algunas lluvias en localidades del interior y sur" href="http://www.cubadebate.cu/noticias/2019/09/26/el-tiempo-algunas-lluvias-en-localidades-del-interior-y-sur/" >El tiempo: Algunas lluvias en localidades del interior y sur</a>
                    <div class="meta">
    <time datetime="2019-09-26 00:27:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/el-tiempo-algunas-lluvias-en-localidades-del-interior-y-sur/#respond" title="Comentarios en El tiempo: Algunas lluvias en localidades del interior y sur" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Lavrov por buscar alternativas a sede de la ONU" href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/" >Lavrov por buscar alternativas a sede de la ONU</a>
                    <div class="meta">
    <time datetime="2019-09-25 23:47:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/#respond" title="Comentarios en Lavrov por buscar alternativas a sede de la ONU" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba apuesta a las TIC como herramientas esenciales para la economía" href="http://www.cubadebate.cu/noticias/2019/09/25/cuba-apuesta-a-llas-tic-como-herramientas-esenciales-para-la-economia/" >Cuba apuesta a las TIC como herramientas esenciales para la economía</a>
                    <div class="meta">
    <time datetime="2019-09-25 23:34:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/cuba-apuesta-a-llas-tic-como-herramientas-esenciales-para-la-economia/#respond" title="Comentarios en Cuba apuesta a las TIC como herramientas esenciales para la economía" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="España reitera su posición contra activación título III de ley Helms Burton" href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/" >España reitera su posición contra activación título III de ley Helms Burton</a>
                    <div class="meta">
    <time datetime="2019-09-26 01:43:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/#respond" title="Comentarios en España reitera su posición contra activación título III de ley Helms Burton" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Juicio político contra Trump crea dilema para republicanos" href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/" >Juicio político contra Trump crea dilema para republicanos</a>
                    <div class="meta">
    <time datetime="2019-09-26 00:32:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/#respond" title="Comentarios en Juicio político contra Trump crea dilema para republicanos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Lavrov por buscar alternativas a sede de la ONU" href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/" >Lavrov por buscar alternativas a sede de la ONU</a>
                    <div class="meta">
    <time datetime="2019-09-25 23:47:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/#respond" title="Comentarios en Lavrov por buscar alternativas a sede de la ONU" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vinculan a Guaidó con trama de corrupción para saquear a PDVSA" href="http://www.cubadebate.cu/noticias/2019/09/25/vinculan-a-guaido-con-trama-de-corrupcion-para-saquear-a-pdvsa/" >Vinculan a Guaidó con trama de corrupción para saquear a PDVSA</a>
                    <div class="meta">
    <time datetime="2019-09-25 23:19:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/vinculan-a-guaido-con-trama-de-corrupcion-para-saquear-a-pdvsa/#respond" title="Comentarios en Vinculan a Guaidó con trama de corrupción para saquear a PDVSA" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030" href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/" >Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030</a>
                    <div class="meta">
    <time datetime="2019-09-25 21:57:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/#respond" title="Comentarios en Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="España reitera su posición contra activación título III de ley Helms Burton" href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/" >España reitera su posición contra activación título III de ley Helms Burton</a>
                        <div class="meta">
    <time datetime="2019-09-26 01:43:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/#respond" title="Comentarios en España reitera su posición contra activación título III de ley Helms Burton" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"" href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/" >Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"</a>
                        <div class="meta">
    <time datetime="2019-09-25 23:38:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/#respond" title="Comentarios en Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU" href="http://www.cubadebate.cu/noticias/2019/09/24/denuncia-rusia-negado-de-visado-para-su-delegacion-a-la-asamblea-de-la-onu/" >Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU</a>
                        <div class="meta">
    <time datetime="2019-09-24 09:18:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/denuncia-rusia-negado-de-visado-para-su-delegacion-a-la-asamblea-de-la-onu/#respond" title="Comentarios en Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La irreversible (pero laboriosa) construcción de un orden multipolar" href="http://www.cubadebate.cu/opinion/2019/09/24/la-irreversible-pero-laboriosa-construccion-de-un-orden-multipolar/" >La irreversible (pero laboriosa) construcción de un orden multipolar</a>
                        <div class="meta">
    <time datetime="2019-09-24 08:46:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/09/24/la-irreversible-pero-laboriosa-construccion-de-un-orden-multipolar/#respond" title="Comentarios en La irreversible (pero laboriosa) construcción de un orden multipolar" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba" href="http://www.cubadebate.cu/noticias/2019/09/20/vicepresidentes-de-cuba-y-rusia-presiden-sesion-de-la-comision-intergubernamental/" >Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba</a>
                        <div class="meta">
    <time datetime="2019-09-20 13:07:00">20 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/20/vicepresidentes-de-cuba-y-rusia-presiden-sesion-de-la-comision-intergubernamental/#respond" title="Comentarios en Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles" href="http://www.cubadebate.cu/noticias/2019/09/01/asegura-moscu-que-ataque-a-idlib-siria-dejo-victimas-civiles/" >Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles</a>
                        <div class="meta">
    <time datetime="2019-09-01 08:30:00">1 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/01/asegura-moscu-que-ataque-a-idlib-siria-dejo-victimas-civiles/#respond" title="Comentarios en Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia y China condenan prueba de misil crucero de EEUU" href="http://www.cubadebate.cu/noticias/2019/08/21/rusia-y-china-condenan-prueba-de-misil-crucero-de-eeuu/" >Rusia y China condenan prueba de misil crucero de EEUU</a>
                        <div class="meta">
    <time datetime="2019-08-21 09:27:00">21 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/21/rusia-y-china-condenan-prueba-de-misil-crucero-de-eeuu/#respond" title="Comentarios en Rusia y China condenan prueba de misil crucero de EEUU" >39</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3119ec5c92" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1255339" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="España reitera su posición contra activación título III de ley Helms Burton" href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/" >España reitera su posición contra activación título III de ley Helms Burton</a>
                        <div class="meta">
    <time datetime="2019-09-26 01:43:00">26 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/#respond" title="Comentarios en España reitera su posición contra activación título III de ley Helms Burton" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"" href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/" >Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"</a>
                        <div class="meta">
    <time datetime="2019-09-25 23:38:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/#respond" title="Comentarios en Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU" href="http://www.cubadebate.cu/noticias/2019/09/24/denuncia-rusia-negado-de-visado-para-su-delegacion-a-la-asamblea-de-la-onu/" >Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU</a>
                        <div class="meta">
    <time datetime="2019-09-24 09:18:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/denuncia-rusia-negado-de-visado-para-su-delegacion-a-la-asamblea-de-la-onu/#respond" title="Comentarios en Denuncia Rusia negado de visado para su delegación a la Asamblea de la ONU" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La irreversible (pero laboriosa) construcción de un orden multipolar" href="http://www.cubadebate.cu/opinion/2019/09/24/la-irreversible-pero-laboriosa-construccion-de-un-orden-multipolar/" >La irreversible (pero laboriosa) construcción de un orden multipolar</a>
                        <div class="meta">
    <time datetime="2019-09-24 08:46:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/09/24/la-irreversible-pero-laboriosa-construccion-de-un-orden-multipolar/#respond" title="Comentarios en La irreversible (pero laboriosa) construcción de un orden multipolar" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba" href="http://www.cubadebate.cu/noticias/2019/09/20/vicepresidentes-de-cuba-y-rusia-presiden-sesion-de-la-comision-intergubernamental/" >Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba</a>
                        <div class="meta">
    <time datetime="2019-09-20 13:07:00">20 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/20/vicepresidentes-de-cuba-y-rusia-presiden-sesion-de-la-comision-intergubernamental/#respond" title="Comentarios en Rusia ratifica participación en programas energéticos y desarrollo de industria textil en Cuba" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles" href="http://www.cubadebate.cu/noticias/2019/09/01/asegura-moscu-que-ataque-a-idlib-siria-dejo-victimas-civiles/" >Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles</a>
                        <div class="meta">
    <time datetime="2019-09-01 08:30:00">1 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/01/asegura-moscu-que-ataque-a-idlib-siria-dejo-victimas-civiles/#respond" title="Comentarios en Asegura Moscú que ataque a Idlib, Siria, dejó víctimas civiles" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia y China condenan prueba de misil crucero de EEUU" href="http://www.cubadebate.cu/noticias/2019/08/21/rusia-y-china-condenan-prueba-de-misil-crucero-de-eeuu/" >Rusia y China condenan prueba de misil crucero de EEUU</a>
                        <div class="meta">
    <time datetime="2019-08-21 09:27:00">21 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/21/rusia-y-china-condenan-prueba-de-misil-crucero-de-eeuu/#respond" title="Comentarios en Rusia y China condenan prueba de misil crucero de EEUU" >39</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/">España reitera su posición contra activación título III de ley Helms Burton</a><div class="meta">26 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/26/espana-reitera-su-posicion-contra-activacion-titulo-iii-de-ley-helms-burton/#respond" title="Comentarios en España reitera su posición contra activación título III de ley Helms Burton" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/">Juicio político contra Trump crea dilema para republicanos</a><div class="meta">26 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/26/juicio-politico-contra-trump-crea-dilema-para-republicanos/#respond" title="Comentarios en Juicio político contra Trump crea dilema para republicanos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/26/el-tiempo-algunas-lluvias-en-localidades-del-interior-y-sur/">El tiempo: Algunas lluvias en localidades del interior y sur</a><div class="meta">26 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/26/el-tiempo-algunas-lluvias-en-localidades-del-interior-y-sur/#respond" title="Comentarios en El tiempo: Algunas lluvias en localidades del interior y sur" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/">Lavrov por buscar alternativas a sede de la ONU</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/25/lavrov-por-buscar-alternativas-a-sede-de-la-onu/#respond" title="Comentarios en Lavrov por buscar alternativas a sede de la ONU" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/">Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/25/banco-central-de-cuba-trabajar-para-elevar-la-calidad-de-los-servicios/#respond" title="Comentarios en Banco Central de Cuba: "Trabajar para elevar la calidad de los servicios"" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/25/cuba-apuesta-a-llas-tic-como-herramientas-esenciales-para-la-economia/">Cuba apuesta a las TIC como herramientas esenciales para la economía</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/25/cuba-apuesta-a-llas-tic-como-herramientas-esenciales-para-la-economia/#respond" title="Comentarios en Cuba apuesta a las TIC como herramientas esenciales para la economía" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/25/vinculan-a-guaido-con-trama-de-corrupcion-para-saquear-a-pdvsa/">Vinculan a Guaidó con trama de corrupción para saquear a PDVSA</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/25/vinculan-a-guaido-con-trama-de-corrupcion-para-saquear-a-pdvsa/#respond" title="Comentarios en Vinculan a Guaidó con trama de corrupción para saquear a PDVSA" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/25/trump-veta-entrada-a-ee-uu-de-funcionarios-de-venezuela-e-iran/">Trump veta entrada a EE.UU. de funcionarios de Venezuela e Irán</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/25/trump-veta-entrada-a-ee-uu-de-funcionarios-de-venezuela-e-iran/#respond" title="Comentarios en Trump veta entrada a EE.UU. de funcionarios de Venezuela e Irán" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/">Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/#respond" title="Comentarios en Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/25/ignacio-ramonet-en-la-mesa-redonda-video/">Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/25/ignacio-ramonet-en-la-mesa-redonda-video/#respond" title="Comentarios en Ignacio Ramonet en la Mesa Redonda: América Latina y el mundo de hoy (+ Video)" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/09/24/sostuvo-encuentro-diaz-canel-con-intelectual-ignacio-ramonet/" title="Enlace a Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet">Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/09/24/mandatario-cubano-rechaza-discursos-de-bolsonaro-y-trump-en-la-onu/" title="Enlace a Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU">Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/fotorreportajes/" rel="category tag" title="Ver todos los art&iacute;culos de Fotorreportajes">Fotorreportajes</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/fotorreportajes/2019/09/25/industriales-holguin-pelota-o-boxeo-en-el-latino/" title="Enlace a Industriales-Holguín: ¿Pelota o boxeo en el Latino?">Industriales-Holguín: ¿Pelota o boxeo en el Latino?</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/25/ring-de-beisbol/" rel="bookmark">Ring de béisbol</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-25 18:24:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/ring-de-beisbol/#respond" title="Comentarios en Ring de béisbol" >1</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2019/09/25/industriales-holguin-pelota-o-boxeo-en-el-latino/" rel="bookmark">Industriales-Holguín: ¿Pelota o boxeo en el Latino?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-25 12:00:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/09/25/industriales-holguin-pelota-o-boxeo-en-el-latino/#respond" title="Comentarios en Industriales-Holguín: ¿Pelota o boxeo en el Latino?" >243</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/25/snb-59-toros-recuperan-ventajas-caliente-la-zona-de-comodin/" rel="bookmark">SNB 59: Toros recuperan ventajas, caliente la zona de comodín</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-25 00:15:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/snb-59-toros-recuperan-ventajas-caliente-la-zona-de-comodin/#respond" title="Comentarios en SNB 59: Toros recuperan ventajas, caliente la zona de comodín" >13</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/24/sostuvo-encuentro-diaz-canel-con-intelectual-ignacio-ramonet/" rel="bookmark">Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-24 23:55:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/sostuvo-encuentro-diaz-canel-con-intelectual-ignacio-ramonet/#respond" title="Comentarios en Sostuvo encuentro Díaz-Canel con intelectual Ignacio Ramonet" >1</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/24/mandatario-cubano-rechaza-discursos-de-bolsonaro-y-trump-en-la-onu/" rel="bookmark">Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-24 17:41:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/mandatario-cubano-rechaza-discursos-de-bolsonaro-y-trump-en-la-onu/#respond" title="Comentarios en Presidente cubano rechaza discursos de Bolsonaro y Trump en la ONU" >27</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/24/diaz-canel-en-twitter-impedir-arribo-de-combustible-a-cuba-es-genocidio/" rel="bookmark">Díaz-Canel en Twitter: Impedir arribo de combustible a Cuba es genocidio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-24 11:40:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/diaz-canel-en-twitter-impedir-arribo-de-combustible-a-cuba-es-genocidio/#respond" title="Comentarios en Díaz-Canel en Twitter: Impedir arribo de combustible a Cuba es genocidio" >43</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" title="Cuba contra el Bloqueo">Cuba contra el Bloqueo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/" rel="bookmark">Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-25 21:57:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/09/25/bruno-rodriguez-bloqueo-de-eeuu-contra-cuba-principal-obstaculo-a-la-agenda-2030/#respond" title="Comentarios en Bruno Rodríguez: Bloqueo de EEUU contra Cuba, principal obstáculo a la Agenda 2030" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/25/demandadas-dos-aerolineas-en-ee-uu-por-ley-helms-burton-contra-cuba/" rel="bookmark">Demandadas dos aerolíneas en EE.UU. por Ley Helms-Burton contra Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-25 15:22:00">25 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/25/demandadas-dos-aerolineas-en-ee-uu-por-ley-helms-burton-contra-cuba/#respond" title="Comentarios en Demandadas dos aerolíneas en EE.UU. por Ley Helms-Burton contra Cuba" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/09/24/anuncia-ee-uu-nuevas-sanciones-al-transporte-de-petroleo-de-venezuela-a-cuba/" rel="bookmark">Anuncia EE.UU. nuevas sanciones al transporte de petróleo de Venezuela a Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-09-24 13:16:00">24 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/24/anuncia-ee-uu-nuevas-sanciones-al-transporte-de-petroleo-de-venezuela-a-cuba/#respond" title="Comentarios en Anuncia EE.UU. nuevas sanciones al transporte de petróleo de Venezuela a Cuba" >91</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/09/17/bloqueo-cero-divisas-para-cuba-ni-aunque-sea-de-suiza/">Bloqueo: Cero divisas para Cuba, ni aunque sea de Suiza</a><div class="meta">17 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/09/17/bloqueo-cero-divisas-para-cuba-ni-aunque-sea-de-suiza/#respond" title="Comentarios en Bloqueo: Cero divisas para Cuba, ni aunque sea de Suiza" >97</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/12/suspendido-por-tres-juegos-el-lanzador-avileno-vladimir-garcia/">Suspendido por tres juegos el lanzador avileño Vladimir García</a><div class="meta">12 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/12/suspendido-por-tres-juegos-el-lanzador-avileno-vladimir-garcia/#respond" title="Comentarios en Suspendido por tres juegos el lanzador avileño Vladimir García" >101</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/">Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/#respond" title="Comentarios en Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba" >662</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/">Billeteras virtuales, ¿criptomonedas en Cuba?</a><div class="meta">10 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/#respond" title="Comentarios en Billeteras virtuales, ¿criptomonedas en Cuba?" >214</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/09/arqueologos-encuentran-un-iphone-de-2-mil-anos-de-antiguedad-en-la-atlantida-rusa-video/">Arqueólogos encuentran un “iPhone” de 2 mil años de antigüedad en la Atlántida rusa (+ Video)</a><div class="meta">09 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/09/arqueologos-encuentran-un-iphone-de-2-mil-anos-de-antiguedad-en-la-atlantida-rusa-video/#respond" title="Comentarios en Arqueólogos encuentran un “iPhone” de 2 mil años de antigüedad en la Atlántida rusa (+ Video)" >67</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/">Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas</a><div class="meta">06 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/#respond" title="Comentarios en Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas" >246</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/04/robo-de-combustible-fugas-y-coartadas-infografias/">Robo de combustible: Fugas y coartadas (+ Infografías)</a><div class="meta">04 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/04/robo-de-combustible-fugas-y-coartadas-infografias/#respond" title="Comentarios en Robo de combustible: Fugas y coartadas (+ Infografías)" >243</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/29/farc-ep-retoma-lucha-armada-ante-traicion-de-estado-colombiano-a-los-acuerdos-de-paz-video/">Comandantes de las FARC-EP retoman lucha armada ante “traición de Estado colombiano a los Acuerdos de Paz” (+ Video)</a><div class="meta">29 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/29/farc-ep-retoma-lucha-armada-ante-traicion-de-estado-colombiano-a-los-acuerdos-de-paz-video/#respond" title="Comentarios en Comandantes de las FARC-EP retoman lucha armada ante “traición de Estado colombiano a los Acuerdos de Paz” (+ Video)" >181</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/27/jose-rubiera-el-pronostico-de-trayectoria-de-dorian-si-esta-bien-definido/">José Rubiera: “El pronóstico de trayectoria de Dorian sí está bien definido”</a><div class="meta">27 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/27/jose-rubiera-el-pronostico-de-trayectoria-de-dorian-si-esta-bien-definido/#respond" title="Comentarios en José Rubiera: “El pronóstico de trayectoria de Dorian sí está bien definido”" >70</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/26/asteroide-de-grandes-proporciones-se-acercara-a-la-tierra-el-proximo-14-de-septiembre/">Asteroide de grandes proporciones se acercará a la Tierra el próximo 14 de septiembre</a><div class="meta">26 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/26/asteroide-de-grandes-proporciones-se-acercara-a-la-tierra-el-proximo-14-de-septiembre/#respond" title="Comentarios en Asteroide de grandes proporciones se acercará a la Tierra el próximo 14 de septiembre" >54</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/18/piratas-del-siglo-xxi-la-maldita-culpa-si-la-tiene-alguien/">Piratas del Siglo XXI: La maldita culpa sí la tiene alguien (+Video y Posdata)</a><div class="meta">18 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/18/piratas-del-siglo-xxi-la-maldita-culpa-si-la-tiene-alguien/#respond" title="Comentarios en Piratas del Siglo XXI: La maldita culpa sí la tiene alguien (+Video y Posdata)" >119</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/09/17/bloqueo-cero-divisas-para-cuba-ni-aunque-sea-de-suiza/">Bloqueo: Cero divisas para Cuba, ni aunque sea de Suiza</a><div class="meta">17 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/09/17/bloqueo-cero-divisas-para-cuba-ni-aunque-sea-de-suiza/#respond" title="Comentarios en Bloqueo: Cero divisas para Cuba, ni aunque sea de Suiza" >97</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/11/declaracion-de-la-upec-twitter-censura-masivamente-a-periodistas-y-medios-en-cuba/">Declaración de la UPEC: Twitter censura masivamente a periodistas y medios en Cuba</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/declaracion-de-la-upec-twitter-censura-masivamente-a-periodistas-y-medios-en-cuba/#respond" title="Comentarios en Declaración de la UPEC: Twitter censura masivamente a periodistas y medios en Cuba" >58</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/11/bloquea-twitter-las-cuentas-de-cubadebate-la-mesa-redonda-y-de-sus-directivos-y-periodistas/">Bloquea Twitter las cuentas de Cubadebate, la Mesa Redonda y de sus directivos y periodistas</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/bloquea-twitter-las-cuentas-de-cubadebate-la-mesa-redonda-y-de-sus-directivos-y-periodistas/#respond" title="Comentarios en Bloquea Twitter las cuentas de Cubadebate, la Mesa Redonda y de sus directivos y periodistas" >89</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/">Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/#respond" title="Comentarios en Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba" >662</a></span></div></li><li class="nombre_entrada"><a href="http://mesaredonda.cubadebate.cu/noticias/2019/09/11/comparecencia-especial-del-presidente-diaz-canel-hoy-en-la-mesa-redonda/">Comparecencia especial del presidente Díaz-Canel, hoy en la Mesa Redonda</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/comparecencia-especial-del-presidente-diaz-canel-hoy-en-la-mesa-redonda/#respond" title="Comentarios en Comparecencia especial del presidente Díaz-Canel, hoy en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/">Billeteras virtuales, ¿criptomonedas en Cuba?</a><div class="meta">10 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/#respond" title="Comentarios en Billeteras virtuales, ¿criptomonedas en Cuba?" >214</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/">Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas</a><div class="meta">06 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/#respond" title="Comentarios en Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas" >246</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/29/gobierno-de-ee-uu-destina-fondos-millonarios-para-obstaculizar-cooperacion-medica-cubana/">MINREX: Gobierno de EEUU destina fondos millonarios para obstaculizar cooperación médica cubana</a><div class="meta">29 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/29/gobierno-de-ee-uu-destina-fondos-millonarios-para-obstaculizar-cooperacion-medica-cubana/#respond" title="Comentarios en MINREX: Gobierno de EEUU destina fondos millonarios para obstaculizar cooperación médica cubana" >77</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/29/farc-ep-retoma-lucha-armada-ante-traicion-de-estado-colombiano-a-los-acuerdos-de-paz-video/">Comandantes de las FARC-EP retoman lucha armada ante “traición de Estado colombiano a los Acuerdos de Paz” (+ Video)</a><div class="meta">29 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/29/farc-ep-retoma-lucha-armada-ante-traicion-de-estado-colombiano-a-los-acuerdos-de-paz-video/#respond" title="Comentarios en Comandantes de las FARC-EP retoman lucha armada ante “traición de Estado colombiano a los Acuerdos de Paz” (+ Video)" >181</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/">Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba</a><div class="meta">11 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/11/presidente-diaz-canel-informa-nuevas-medidas-ante-situacion-energetica-de-cuba/#respond" title="Comentarios en Presidente Díaz-Canel informa medidas coyunturales ante situación energética de Cuba" >662</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/09/que-es-pensar-como-pais/">¿Qué es pensar como país?</a><div class="meta">09 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/09/que-es-pensar-como-pais/#respond" title="Comentarios en ¿Qué es pensar como país?" >467</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/12/cuba-no-esta-paralizada-contamos-con-una-estrategia/">Díaz-Canel en Mesa Redonda: Cuba no está paralizada, contamos con una estrategia (+ Video)</a><div class="meta">12 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/12/cuba-no-esta-paralizada-contamos-con-una-estrategia/#respond" title="Comentarios en Díaz-Canel en Mesa Redonda: Cuba no está paralizada, contamos con una estrategia (+ Video)" >302</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/10/inder-designan-a-nuevo-director-nacional-de-beisbol/">Inder: Designan a nuevo director nacional de béisbol</a><div class="meta">10 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/10/inder-designan-a-nuevo-director-nacional-de-beisbol/#respond" title="Comentarios en Inder: Designan a nuevo director nacional de béisbol" >278</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/">Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas</a><div class="meta">06 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/06/estados-unidos-anuncia-nuevas-sanciones-contra-cuba-para-restringir-acceso-a-divisas/#respond" title="Comentarios en Estados Unidos anuncia nuevas sanciones contra Cuba para restringir acceso a divisas" >247</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/04/robo-de-combustible-fugas-y-coartadas-infografias/">Robo de combustible: Fugas y coartadas (+ Infografías)</a><div class="meta">04 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/04/robo-de-combustible-fugas-y-coartadas-infografias/#respond" title="Comentarios en Robo de combustible: Fugas y coartadas (+ Infografías)" >243</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2019/09/25/industriales-holguin-pelota-o-boxeo-en-el-latino/">Industriales-Holguín: ¿Pelota o boxeo en el Latino?</a><div class="meta">25 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2019/09/25/industriales-holguin-pelota-o-boxeo-en-el-latino/#respond" title="Comentarios en Industriales-Holguín: ¿Pelota o boxeo en el Latino?" >243</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/27/llega-una-nueva-version-de-viajando-puedes-consultar-los-pasajes-por-ferrocarriles/">Llega una nueva versión de Viajando: Puedes consultar los pasajes por ferrocarril</a><div class="meta">27 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/27/llega-una-nueva-version-de-viajando-puedes-consultar-los-pasajes-por-ferrocarriles/#respond" title="Comentarios en Llega una nueva versión de Viajando: Puedes consultar los pasajes por ferrocarril" >215</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/">Billeteras virtuales, ¿criptomonedas en Cuba?</a><div class="meta">10 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/09/10/billeteras-virtuales-como-llegaron-las-criptomonedas-a-cuba/#respond" title="Comentarios en Billeteras virtuales, ¿criptomonedas en Cuba?" >214</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/09/21/que-no-triunfe-la-insensibilidad-y-la-voluntad-de-pocos/">Qué no triunfe la insensibilidad y la voluntad de pocos</a><div class="meta">21 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/09/21/que-no-triunfe-la-insensibilidad-y-la-voluntad-de-pocos/#respond" title="Comentarios en Qué no triunfe la insensibilidad y la voluntad de pocos" >214</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1255339,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>