<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Atentado del EI en Egipto deja al menos ocho policías muertos | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Atentado del EI en Egipto deja al menos ocho policías muertos">
<meta name="twitter:description" content="A causa de un doble ataque reivindicado por el grupo yihadista Estado Islámico (EI) este miércoles en el norte del Sinaí, murieron al menos ocho miembros de las fuerzas de seguridad egipcias. Un pr">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/06/c0dc3d50abd4b1954958642aa60fb143c5b3b0b1.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="A causa de un doble ataque reivindicado por el grupo yihadista Estado Islámico (EI) este miércoles en el norte del Sinaí, murieron al menos ocho miembros de las" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Atentado del EI en Egipto deja al menos ocho policías muertos RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.02' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.02' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.02' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.02'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1205573' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F06%2F05%2Fatentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F06%2F05%2Fatentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/">
<meta property="og:title" content="Atentado del EI en Egipto deja al menos ocho policías muertos">
<meta property="og:description" content="A causa de un doble ataque reivindicado por el grupo yihadista Estado Islámico (EI) este miércoles en el norte del Sinaí, murieron al menos ocho miembros de las fuerzas de seguridad egipcias. Un primer balance de fuentes médicas y de seguridad daba cuenta de al menos cuatro muertos. El ataque fue doble para &#171;dividir&#187; el&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/06/c0dc3d50abd4b1954958642aa60fb143c5b3b0b1.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="335">
<meta property="article:published_time" content="2019-06-05T18:57:41-04:00">
<meta property="article:modified_time" content="2019-06-05T20:16:26-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Atentado">
<meta property="article:tag" content="Egipto">
<meta property="article:tag" content="Estado Islámico de Iraq y el Levante">
<meta property="article:tag" content="Muerte">
<meta property="article:tag" content="Policía">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1205573 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="" style="background-image: url('http://media.cubadebate.cu/wp-content/gallery/logos/dia_mundial_medio_ambiente_logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los artículos de Sociedad">Sociedad</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/" title="Enlace a Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)">Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los artículos de Economía">Economía</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/" title="Enlace a Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales">Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 210ace48b88b9685938acfd4a370189f -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached bc0d44b03301f583cefbb6b8e8d7591f -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1205573 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-atentado tag-egipto tag-estado-islamico-de-iraq-y-el-levante tag-muerte tag-policia referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1205573">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Atentado del EI en Egipto deja al menos ocho policías muertos</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/atentado/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Atentado">Atentado</a>, <a href="http://www.cubadebate.cu/etiqueta/egipto/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Egipto">Egipto</a>, <a href="http://www.cubadebate.cu/etiqueta/estado-islamico-de-iraq-y-el-levante/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estado Islámico de Iraq y el Levante">Estado Islámico de Iraq y el Levante</a>, <a href="http://www.cubadebate.cu/etiqueta/muerte/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Muerte">Muerte</a>, <a href="http://www.cubadebate.cu/etiqueta/policia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Policía">Policía</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-06-05 14:57:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/#respond" title="Comentarios en Atentado del EI en Egipto deja al menos ocho policías muertos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1205575" style="width: 580px" class="wp-caption alignnone size-large wp-image-1205575"><img class="size-large wp-image-1205575" src="http://media.cubadebate.cu/wp-content/uploads/2019/06/c0dc3d50abd4b1954958642aa60fb143c5b3b0b1-580x335.jpg" alt="" width="580" height="335" /><p class="wp-caption-text">Un soldado egipcio monta guardia frente a un colegio electoral durante un referéndum sobre reformas constitucionales, el pasado 20 de abril en el barrio de Shubra, al norte de El Cairo. Foto: AFP.</p></div>
<p>A causa de un doble ataque reivindicado por el <a href="/especiales/2017/12/11/sobre-la-derrota-del-estado-islamico/#.XPgRzv5fzIU">grupo yihadista Estado Islámico (EI)</a> este miércoles en el norte del Sinaí, murieron al menos ocho miembros de las fuerzas de seguridad egipcias.</p>
<p>&#171;Unos terroristas atacaron un puesto de control al oeste de Al Arisch&#187;, capital de Sinaí del Norte, y el &#171;tiroteo dejó cinco muertos entre los terroristas y ocho mártires entre las fuerzas de la policía&#187;, indicó un comunicado del ministerio del Interior egipcio.</p>
<p><strong>Un primer balance de fuentes médicas y de seguridad daba cuenta de al menos cuatro muertos.</strong></p>
<blockquote><p>&#171;Los combatientes de EI lanzaron dos ataques simultáneos contra dos retenes policiales en la ciudad de Al Arisch&#187;, indicó horas después el órgano de propaganda del EI, Amaq.</p></blockquote>
<p>El ataque fue doble para &#171;dividir&#187; el envío de fuerzas de seguridad y dar tiempo a los rebeldes a huir, aseguró el EI. <strong>Este ataque se produjo al comienzo de la fiesta musulmana de Aíd al Fitr, que marca el fin del <a href="/fotorreportajes/2015/06/20/ramadan-el-mes-sagrado-de-los-musulmanes/">mes de ayuno sagrado del Ramadán</a>.</strong></p>
<p>Los yihadistas, activos desde hace varios años en el Sinaí del Norte, pasaron de los ataques esporádicos a una auténtica insurrección tras la destitución por parte del ejército del presidente islamista Mohamed Mursi, en 2013.</p>
<p><strong>Desde entonces centenares de soldados y policías han muerto en ataques atribuidos a los yihadistas.</strong></p>
<p>Según Amaq, el objetivo de esta nueva embestida era demostrar que Al Arisch no es un lugar seguro.</p>
<p>Según una fuente de seguridad, dos de los cinco asaltantes consiguieron apoderarse respectivamente de dos vehículos blindados de la policía antes de ser abatidos, uno por disparos de aviación y otro por las fuerzas de seguridad sobre el terreno.</p>
<p>Desde febrero de 2018 en el marco de la operación &#171;antiterrorista&#187; en el norte de Sinaí han sido abatidos 650 rebeldes yihadistas, según las autoridades egipcias, que aseguran que las bajas militares no son superiores a 50.</p>
<p>El norte del Sinaí es una zona prohibida para la prensa independiente, que solamente puede acceder al lugar mediante visitas organizadas por el gobierno.</p>
<p><strong>(Con información de AFP)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Delegación de Estados Unidos se interesa en el rol de las mujeres en el Parlamento y la sociedad cubana" href="http://www.cubadebate.cu/noticias/2019/06/05/delegacion-de-estados-unidos-rol-de-las-mujeres-en-el-parlamento-y-la-sociedad-cubana/" >Delegación de Estados Unidos se interesa en el rol de las mujeres en el Parlamento y la sociedad cubana</a>
                    <div class="meta">
    <time datetime="2019-06-05 16:52:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/delegacion-de-estados-unidos-rol-de-las-mujeres-en-el-parlamento-y-la-sociedad-cubana/#respond" title="Comentarios en Delegación de Estados Unidos se interesa en el rol de las mujeres en el Parlamento y la sociedad cubana" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Emiten indicaciones para el control popular del caracol gigante africano" href="http://www.cubadebate.cu/noticias/2019/06/05/emiten-indicaciones-para-el-control-popular-del-caracol-gigante-africano/" >Emiten indicaciones para el control popular del caracol gigante africano</a>
                    <div class="meta">
    <time datetime="2019-06-05 16:31:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/emiten-indicaciones-para-el-control-popular-del-caracol-gigante-africano/#respond" title="Comentarios en Emiten indicaciones para el control popular del caracol gigante africano" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial" href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/" >Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial</a>
                    <div class="meta">
    <time datetime="2019-06-05 16:01:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/#respond" title="Comentarios en Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/" >Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”</a>
                    <div class="meta">
    <time datetime="2019-06-05 15:52:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/#respond" title="Comentarios en Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" >8</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Xi Jinpin y Vladimir Putin firman acuerdos de cooperación" href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/" >Xi Jinpin y Vladimir Putin firman acuerdos de cooperación</a>
                    <div class="meta">
    <time datetime="2019-06-05 15:40:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/#respond" title="Comentarios en Xi Jinpin y Vladimir Putin firman acuerdos de cooperación" >17</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial" href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/" >Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial</a>
                    <div class="meta">
    <time datetime="2019-06-05 16:01:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/#respond" title="Comentarios en Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Xi Jinpin y Vladimir Putin firman acuerdos de cooperación" href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/" >Xi Jinpin y Vladimir Putin firman acuerdos de cooperación</a>
                    <div class="meta">
    <time datetime="2019-06-05 15:40:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/#respond" title="Comentarios en Xi Jinpin y Vladimir Putin firman acuerdos de cooperación" >17</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Atentado del EI en Egipto deja al menos ocho policías muertos" href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/" >Atentado del EI en Egipto deja al menos ocho policías muertos</a>
                    <div class="meta">
    <time datetime="2019-06-05 14:57:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/#respond" title="Comentarios en Atentado del EI en Egipto deja al menos ocho policías muertos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Elecciones 2020: Presenta Joe Biden plan para abordar el cambio climático en los Estados Unidos" href="http://www.cubadebate.cu/noticias/2019/06/05/elecciones-2020-presenta-joe-biden-plan-para-abordar-el-cambio-climatico-en-los-estados-unidos/" >Elecciones 2020: Presenta Joe Biden plan para abordar el cambio climático en los Estados Unidos</a>
                    <div class="meta">
    <time datetime="2019-06-05 14:15:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/elecciones-2020-presenta-joe-biden-plan-para-abordar-el-cambio-climatico-en-los-estados-unidos/#respond" title="Comentarios en Elecciones 2020: Presenta Joe Biden plan para abordar el cambio climático en los Estados Unidos" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Quién obedece más a su gobierno: Huawei o Google? (+ Video)" href="http://www.cubadebate.cu/especiales/2019/06/05/quien-obedece-mas-a-su-gobierno-huawei-o-google-video/" >¿Quién obedece más a su gobierno: Huawei o Google? (+ Video)</a>
                    <div class="meta">
    <time datetime="2019-06-05 14:00:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/06/05/quien-obedece-mas-a-su-gobierno-huawei-o-google-video/#respond" title="Comentarios en ¿Quién obedece más a su gobierno: Huawei o Google? (+ Video)" >5</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/" >Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”</a>
                        <div class="meta">
    <time datetime="2019-06-05 15:52:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/#respond" title="Comentarios en Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas" href="http://www.cubadebate.cu/noticias/2018/12/29/egipto-cuerpo-de-segurida-ultima-a-40-presuntos-terroristas/" >Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas</a>
                        <div class="meta">
    <time datetime="2018-12-29 11:05:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/egipto-cuerpo-de-segurida-ultima-a-40-presuntos-terroristas/#respond" title="Comentarios en Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Atentado en iglesia pakistaní deja al menos ocho muertos" href="http://www.cubadebate.cu/noticias/2017/12/17/atentado-en-iglesia-pakistani-deja-al-menos-ocho-muertos-fotos/" >Atentado en iglesia pakistaní deja al menos ocho muertos</a>
                        <div class="meta">
    <time datetime="2017-12-17 12:47:00">17 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/17/atentado-en-iglesia-pakistani-deja-al-menos-ocho-muertos-fotos/#respond" title="Comentarios en Atentado en iglesia pakistaní deja al menos ocho muertos" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El peor atentado en la historia de Egipto: Más de 300 muertos" href="http://www.cubadebate.cu/noticias/2017/11/25/el-peor-atentado-en-la-historia-de-egipto-mas-de-300-muertos/" >El peor atentado en la historia de Egipto: Más de 300 muertos</a>
                        <div class="meta">
    <time datetime="2017-11-25 20:11:00">25 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/25/el-peor-atentado-en-la-historia-de-egipto-mas-de-300-muertos/#respond" title="Comentarios en El peor atentado en la historia de Egipto: Más de 300 muertos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;" href="http://www.cubadebate.cu/noticias/2017/11/03/estado-islamico-afirma-que-autor-del-atropello-en-manhattan-es-soldado-del-califato/" >Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;</a>
                        <div class="meta">
    <time datetime="2017-11-03 09:40:00">3 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/03/estado-islamico-afirma-que-autor-del-atropello-en-manhattan-es-soldado-del-califato/#respond" title="Comentarios en Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)" href="http://www.cubadebate.cu/noticias/2015/11/14/otra-hipotesis-sobre-la-catastrofe-del-airbus-321-en-el-sinai/" >Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)</a>
                        <div class="meta">
    <time datetime="2015-11-14 14:43:00">14 noviembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/11/14/otra-hipotesis-sobre-la-catastrofe-del-airbus-321-en-el-sinai/#respond" title="Comentarios en Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)" >17</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b769ea7c5e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1205573" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/" >Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”</a>
                        <div class="meta">
    <time datetime="2019-06-05 15:52:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/#respond" title="Comentarios en Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas" href="http://www.cubadebate.cu/noticias/2018/12/29/egipto-cuerpo-de-segurida-ultima-a-40-presuntos-terroristas/" >Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas</a>
                        <div class="meta">
    <time datetime="2018-12-29 11:05:00">29 diciembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/12/29/egipto-cuerpo-de-segurida-ultima-a-40-presuntos-terroristas/#respond" title="Comentarios en Egipto: Cuerpo de Seguridad ultima a 40 presuntos terroristas" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Atentado en iglesia pakistaní deja al menos ocho muertos" href="http://www.cubadebate.cu/noticias/2017/12/17/atentado-en-iglesia-pakistani-deja-al-menos-ocho-muertos-fotos/" >Atentado en iglesia pakistaní deja al menos ocho muertos</a>
                        <div class="meta">
    <time datetime="2017-12-17 12:47:00">17 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/17/atentado-en-iglesia-pakistani-deja-al-menos-ocho-muertos-fotos/#respond" title="Comentarios en Atentado en iglesia pakistaní deja al menos ocho muertos" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El peor atentado en la historia de Egipto: Más de 300 muertos" href="http://www.cubadebate.cu/noticias/2017/11/25/el-peor-atentado-en-la-historia-de-egipto-mas-de-300-muertos/" >El peor atentado en la historia de Egipto: Más de 300 muertos</a>
                        <div class="meta">
    <time datetime="2017-11-25 20:11:00">25 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/25/el-peor-atentado-en-la-historia-de-egipto-mas-de-300-muertos/#respond" title="Comentarios en El peor atentado en la historia de Egipto: Más de 300 muertos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;" href="http://www.cubadebate.cu/noticias/2017/11/03/estado-islamico-afirma-que-autor-del-atropello-en-manhattan-es-soldado-del-califato/" >Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;</a>
                        <div class="meta">
    <time datetime="2017-11-03 09:40:00">3 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/03/estado-islamico-afirma-que-autor-del-atropello-en-manhattan-es-soldado-del-califato/#respond" title="Comentarios en Estado Islámico afirma que autor del atropello en Manhattan es &#171;soldado del califato&#187;" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)" href="http://www.cubadebate.cu/noticias/2015/11/14/otra-hipotesis-sobre-la-catastrofe-del-airbus-321-en-el-sinai/" >Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)</a>
                        <div class="meta">
    <time datetime="2015-11-14 14:43:00">14 noviembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/11/14/otra-hipotesis-sobre-la-catastrofe-del-airbus-321-en-el-sinai/#respond" title="Comentarios en Otra hipótesis sobre la catástrofe del airbus 321 en el Sinaí (+ Video)" >17</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/delegacion-de-estados-unidos-rol-de-las-mujeres-en-el-parlamento-y-la-sociedad-cubana/">Delegación de Estados Unidos se interesa en el rol de las mujeres en el Parlamento y la sociedad cubana</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/delegacion-de-estados-unidos-rol-de-las-mujeres-en-el-parlamento-y-la-sociedad-cubana/#respond" title="Comentarios en Delegación de Estados Unidos se interesa en el rol de las mujeres en el Parlamento y la sociedad cubana" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/emiten-indicaciones-para-el-control-popular-del-caracol-gigante-africano/">Emiten indicaciones para el control popular del caracol gigante africano</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/emiten-indicaciones-para-el-control-popular-del-caracol-gigante-africano/#respond" title="Comentarios en Emiten indicaciones para el control popular del caracol gigante africano" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/">Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/grecia-y-alemania-dialogan-sobre-las-indemnizaciones-de-la-ii-guerra-mundial/#respond" title="Comentarios en Grecia y Alemania dialogan sobre las indemnizaciones de la II Guerra Mundial" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/">Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/companias-de-cruceros-estamos-obligados-a-cancelar-nuestras-visitas-a-la-habana/#respond" title="Comentarios en Compañías de cruceros: “Estamos obligados a cancelar nuestras visitas a La Habana”" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/">Xi Jinpin y Vladimir Putin firman acuerdos de cooperación</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/arriba-a-rusia-presidente-chino-en-visita-de-estado/#respond" title="Comentarios en Xi Jinpin y Vladimir Putin firman acuerdos de cooperación" >17</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/reconocen-en-la-unesco-restauracion-de-la-habana-por-sus-500-anos/">Reconocen en la UNESCO restauración de La Habana por medio milenio</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/reconocen-en-la-unesco-restauracion-de-la-habana-por-sus-500-anos/#respond" title="Comentarios en Reconocen en la UNESCO restauración de La Habana por medio milenio" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/">Atentado del EI en Egipto deja al menos ocho policías muertos</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/atentado-del-ei-en-egipto-deja-al-menos-ocho-policias-muertos/#respond" title="Comentarios en Atentado del EI en Egipto deja al menos ocho policías muertos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/05/500-anos-de-la-habana-reabriran-en-julio-los-jardines-de-la-tropical/">500 años de La Habana: Reabrirán en julio los Jardines de La Tropical</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/05/500-anos-de-la-habana-reabriran-en-julio-los-jardines-de-la-tropical/#respond" title="Comentarios en 500 años de La Habana: Reabrirán en julio los Jardines de La Tropical" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/06/05/elecciones-2020-presenta-joe-biden-plan-para-abordar-el-cambio-climatico-en-los-estados-unidos/">Elecciones 2020: Presenta Joe Biden plan para abordar el cambio climático en los Estados Unidos</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/06/05/elecciones-2020-presenta-joe-biden-plan-para-abordar-el-cambio-climatico-en-los-estados-unidos/#respond" title="Comentarios en Elecciones 2020: Presenta Joe Biden plan para abordar el cambio climático en los Estados Unidos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/06/05/quien-obedece-mas-a-su-gobierno-huawei-o-google-video/">¿Quién obedece más a su gobierno: Huawei o Google? (+ Video)</a><div class="meta">05 junio 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/06/05/quien-obedece-mas-a-su-gobierno-huawei-o-google-video/#respond" title="Comentarios en ¿Quién obedece más a su gobierno: Huawei o Google? (+ Video)" >5</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/06/04/gerardo-hernandez-nordelo-a-los-54-estoy-viviendo-el-sueno-que-cumpli/" title="Enlace a Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)">Gerardo Hernández Nordelo a los 54: “Estoy viviendo el sueño que cumplí” (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/06/03/comercio-interior-disponibilidad-de-productos-para-el-mes-de-junio-en-bodegas-y-mercados-estatales/" title="Enlace a Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales">Comercio Interior: Disponibilidad de productos para el mes de junio en bodegas y mercados estatales</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/06/04/estados-unidos-recrudece-las-sanciones-contra-cuba-restringen-los-viajes-educativos-grupales/" title="Enlace a Estados Unidos recrudece las sanciones contra Cuba: Eliminarán los viajes educativos grupales">Estados Unidos recrudece las sanciones contra Cuba: Eliminarán los viajes educativos grupales</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="AGRESIÓN IMPERIAL A VENEZUELA">AGRESIÓN IMPERIAL A VENEZUELA</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/06/04/la-luz-de-la-memoria-sergio-gregori-el-chaval-que-toma-partido-podcast/" rel="bookmark">La Luz de la Memoria: Sergio Gregori, el chaval que toma partido (+ Podcast)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-04 08:00:00">4 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/06/04/la-luz-de-la-memoria-sergio-gregori-el-chaval-que-toma-partido-podcast/#respond" title="Comentarios en La Luz de la Memoria: Sergio Gregori, el chaval que toma partido (+ Podcast)" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/06/03/caracas-ciudad-trinchera-de-milicias-bolivarianas/" rel="bookmark">Caracas, ciudad trinchera de milicias bolivarianas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-03 09:42:00">3 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/06/03/caracas-ciudad-trinchera-de-milicias-bolivarianas/#respond" title="Comentarios en Caracas, ciudad trinchera de milicias bolivarianas" >13</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/02/diaz-canel-venezuela-siempre-puede-contar-con-cuba/" rel="bookmark">Díaz-Canel: Venezuela siempre puede contar con Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-02 15:41:00">2 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/02/diaz-canel-venezuela-siempre-puede-contar-con-cuba/#respond" title="Comentarios en Díaz-Canel: Venezuela siempre puede contar con Cuba" >23</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="El Gobierno en Acción">El Gobierno en Acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/04/diaz-canel-cuba-no-se-dejara-amedrentar-ni-distraer-con-nuevas-restricciones/" rel="bookmark">Díaz-Canel: Cuba no se dejará amedrentar ni distraer con nuevas restricciones</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-04 16:29:00">4 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/04/diaz-canel-cuba-no-se-dejara-amedrentar-ni-distraer-con-nuevas-restricciones/#respond" title="Comentarios en Díaz-Canel: Cuba no se dejará amedrentar ni distraer con nuevas restricciones" >43</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/03/presidente-cubano-extiende-felicitacion-a-raul-castro-en-su-cumpleanos-88/" rel="bookmark">Presidente cubano extiende felicitación a Raúl Castro en su cumpleaños 88</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-03 13:18:00">3 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/03/presidente-cubano-extiende-felicitacion-a-raul-castro-en-su-cumpleanos-88/#respond" title="Comentarios en Presidente cubano extiende felicitación a Raúl Castro en su cumpleaños 88" >49</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/02/diaz-canel-venezuela-siempre-puede-contar-con-cuba/" rel="bookmark">Díaz-Canel: Venezuela siempre puede contar con Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-02 15:41:00">2 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/02/diaz-canel-venezuela-siempre-puede-contar-con-cuba/#respond" title="Comentarios en Díaz-Canel: Venezuela siempre puede contar con Cuba" >23</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/ley-helms-burton/" title="Ley Helms-Burton #LeyGarrote">Ley Helms-Burton #LeyGarrote</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/06/05/el-bloqueo-economico-de-ee-uu-contra-cuba-manipulaciones-historicas-y-evolucion-reciente/" rel="bookmark">El bloqueo económico de EE.UU. contra Cuba: Manipulaciones históricas y evolución reciente</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-05 01:00:00">5 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/06/05/el-bloqueo-economico-de-ee-uu-contra-cuba-manipulaciones-historicas-y-evolucion-reciente/#respond" title="Comentarios en El bloqueo económico de EE.UU. contra Cuba: Manipulaciones históricas y evolución reciente" >22</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/06/03/el-puerto-guillermon-moncada-solo-pertenece-a-los-cubanos/" rel="bookmark">El puerto “Guillermón Moncada” solo pertenece a los cubanos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-03 16:11:00">3 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/06/03/el-puerto-guillermon-moncada-solo-pertenece-a-los-cubanos/#respond" title="Comentarios en El puerto “Guillermón Moncada” solo pertenece a los cubanos" >17</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/06/03/ley-de-reafirmacion-de-la-dignidad-y-soberania-cubanas/" rel="bookmark">Ley de Reafirmación de la Dignidad y Soberanía Cubanas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-06-03 00:03:00">3 junio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/06/03/ley-de-reafirmacion-de-la-dignidad-y-soberania-cubanas/#respond" title="Comentarios en Ley de Reafirmación de la Dignidad y Soberanía Cubanas" >19</a>
        </span>
                                                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/">Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas</a><div class="meta">29 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/#respond" title="Comentarios en Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas" >831</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/">¿Ética por accidente?</a><div class="meta">27 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/#respond" title="Comentarios en ¿Ética por accidente?" >374</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/26/tren-de-carga-sufre-accidente-la-habana-sin-perdidas-humanas/">Descarrilamiento de un tren de carga en la vía Habana-Mariel causa pérdidas materiales (+ Fotos y Video)</a><div class="meta">26 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/26/tren-de-carga-sufre-accidente-la-habana-sin-perdidas-humanas/#respond" title="Comentarios en Descarrilamiento de un tren de carga en la vía Habana-Mariel causa pérdidas materiales (+ Fotos y Video)" >223</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/23/la-tribuna-antimperialista-no-desaparece-se-restaura/">¿Qué sucede en la Tribuna Antimperialista?</a><div class="meta">23 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/23/la-tribuna-antimperialista-no-desaparece-se-restaura/#respond" title="Comentarios en ¿Qué sucede en la Tribuna Antimperialista?" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/">Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)</a><div class="meta">21 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/#respond" title="Comentarios en Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)" >632</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/">Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)</a><div class="meta">19 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/#respond" title="Comentarios en Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)" >475</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/">Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance</a><div class="meta">16 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/#respond" title="Comentarios en Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance" >385</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/">Implementan nuevas medidas para la venta de productos básicos</a><div class="meta">10 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/#respond" title="Comentarios en Implementan nuevas medidas para la venta de productos básicos" >462</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/">¿Cuba regresará al Periodo Especial? (+ Podcast)</a><div class="meta">09 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/#respond" title="Comentarios en ¿Cuba regresará al Periodo Especial? (+ Podcast)" >647</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/02/26/varadero-es-elegida-segunda-playa-del-mundo-en-2019-por-el-sitio-tripadvisor/">Varadero es elegida segunda playa del mundo en 2019 por el sitio TripAdvisor</a><div class="meta">26 febrero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/02/26/varadero-es-elegida-segunda-playa-del-mundo-en-2019-por-el-sitio-tripadvisor/#respond" title="Comentarios en Varadero es elegida segunda playa del mundo en 2019 por el sitio TripAdvisor" >55</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/">Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas</a><div class="meta">29 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/#respond" title="Comentarios en Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas" >831</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/">¿Ética por accidente?</a><div class="meta">27 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/#respond" title="Comentarios en ¿Ética por accidente?" >374</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/27/que-propiedades-reclaman-a-cuba-y-quienes-eran-sus-duenos/">¿Qué propiedades reclaman a Cuba y quiénes eran sus dueños?</a><div class="meta">27 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/27/que-propiedades-reclaman-a-cuba-y-quienes-eran-sus-duenos/#respond" title="Comentarios en ¿Qué propiedades reclaman a Cuba y quiénes eran sus dueños?" >74</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/23/la-tribuna-antimperialista-no-desaparece-se-restaura/">¿Qué sucede en la Tribuna Antimperialista?</a><div class="meta">23 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/23/la-tribuna-antimperialista-no-desaparece-se-restaura/#respond" title="Comentarios en ¿Qué sucede en la Tribuna Antimperialista?" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/">Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)</a><div class="meta">21 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/#respond" title="Comentarios en Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)" >632</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/">Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)</a><div class="meta">19 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/#respond" title="Comentarios en Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)" >475</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/">Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance</a><div class="meta">16 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/#respond" title="Comentarios en Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance" >385</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/15/frei-betto-no-hay-futuro-para-la-humanidad-fuera-del-socialismo/">Frei Betto: “No hay futuro para la humanidad fuera del socialismo”</a><div class="meta">15 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/15/frei-betto-no-hay-futuro-para-la-humanidad-fuera-del-socialismo/#respond" title="Comentarios en Frei Betto: “No hay futuro para la humanidad fuera del socialismo”" >22</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/">Implementan nuevas medidas para la venta de productos básicos</a><div class="meta">10 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/#respond" title="Comentarios en Implementan nuevas medidas para la venta de productos básicos" >462</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/">¿Cuba regresará al Periodo Especial? (+ Podcast)</a><div class="meta">09 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/#respond" title="Comentarios en ¿Cuba regresará al Periodo Especial? (+ Podcast)" >647</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/">Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas</a><div class="meta">29 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/29/cubanos-podran-utilizar-redes-privadas-en-su-comunidad-y-navegar-por-internet/#respond" title="Comentarios en Cubanos podrán utilizar redes privadas en su comunidad y navegar por Internet con conexión remota desde sus casas" >846</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/14/ante-el-desabastecimiento-medidas-temporales-para-la-distribucion-equitativa-de-productos/">Ante el desabastecimiento, medidas temporales para la distribución equitativa de productos</a><div class="meta">14 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/14/ante-el-desabastecimiento-medidas-temporales-para-la-distribucion-equitativa-de-productos/#respond" title="Comentarios en Ante el desabastecimiento, medidas temporales para la distribución equitativa de productos" >818</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/">¿Cuba regresará al Periodo Especial? (+ Podcast)</a><div class="meta">09 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/09/cuba-regresara-al-periodo-especial-podcast/#respond" title="Comentarios en ¿Cuba regresará al Periodo Especial? (+ Podcast)" >647</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/">Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)</a><div class="meta">21 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/21/autoridades-ofrecen-informacion-oficial-sobre-accidente-en-el-malecon-habanero/#respond" title="Comentarios en Autoridades ofrecen información oficial sobre accidente en el malecón habanero (+ Infografía)" >632</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/08/apuntes-necesarios-sobre-las-nuevas-normas-juridicas-de-la-vivienda-en-cuba/">Apuntes necesarios sobre las nuevas normas jurídicas de la vivienda en Cuba</a><div class="meta">08 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/08/apuntes-necesarios-sobre-las-nuevas-normas-juridicas-de-la-vivienda-en-cuba/#respond" title="Comentarios en Apuntes necesarios sobre las nuevas normas jurídicas de la vivienda en Cuba" >532</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/">Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)</a><div class="meta">19 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/19/accidente-en-el-malecon-habanero-deja-tres-muertos-y-mas-de-veinte-heridos/#respond" title="Comentarios en Accidente en el malecón habanero deja tres muertos y más de veinte heridos (+ Video)" >475</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/">Implementan nuevas medidas para la venta de productos básicos</a><div class="meta">10 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/10/implementan-nuevas-medidas-para-la-venta-de-productos-basicos/#respond" title="Comentarios en Implementan nuevas medidas para la venta de productos básicos" >462</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/">Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance</a><div class="meta">16 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/05/16/causas-de-accidente-aereo-en-la-habana-acciones-de-la-tripulacion-y-errores-en-calculos-de-peso-y-balance/#respond" title="Comentarios en Causas del accidente aéreo en La Habana: Acciones de la tripulación y errores en cálculos de peso y balance" >385</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/">¿Ética por accidente?</a><div class="meta">27 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/05/27/etica-por-accidente/#respond" title="Comentarios en ¿Ética por accidente?" >376</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/05/06/produccion-porcina-en-cuba-cuando-el-cerdo-no-llega-a-la-mesa-fotos-y-video/">Producción porcina en Cuba II: Cuando el cerdo no llega a la mesa (+ Fotos y Video)</a><div class="meta">06 mayo 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/05/06/produccion-porcina-en-cuba-cuando-el-cerdo-no-llega-a-la-mesa-fotos-y-video/#respond" title="Comentarios en Producción porcina en Cuba II: Cuando el cerdo no llega a la mesa (+ Fotos y Video)" >373</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1205573,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=4.02'></script>
</footer>

    </body>
</html>