<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Matanzas acogerá Convención Internacional de Radio y Televisión | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 8.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Matanzas acogerá Convención Internacional de Radio y Televisión">
<meta name="twitter:description" content="Matanzas abrirá sus puertas del 7 al 9 de junio venidero a la Convención Internacional de Radio y Televisión 2018, que propone como temática central la memoria histórica y preservación del patri">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2013/09/festival07.jpg">
<!-- /JM Twitter Cards by Julien Maury 8.2 -->

<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Matanzas abrirá sus puertas del 7 al 9 de junio venidero a la Convención Internacional de Radio y Televisión 2018, que propone como temática central la memoria histórica y preservación del patrimonio cultural de nuestros medios públicos. La cita en ese territorio cubano la complementan talleres, clases magistrales y" />

<meta name="keywords"  content="medios,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Matanzas acogerá Convención Internacional de Radio y Televisión RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.92' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.92' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.92' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.92'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1021971' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F02%2F15%2Fmatanzas-acogera-convencion-internacional-de-radio-y-television%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F02%2F15%2Fmatanzas-acogera-convencion-internacional-de-radio-y-television%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/">
<meta property="og:title" content="Matanzas acogerá Convención Internacional de Radio y Televisión">
<meta property="og:description" content="Matanzas abrirá sus puertas del 7 al 9 de junio venidero a la Convención Internacional de Radio y Televisión 2018, que propone como temática central la memoria histórica y preservación del patrimonio cultural de nuestros medios públicos. La cita en ese territorio cubano la complementan talleres, clases magistrales y otras actividades sobre realización.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2013/09/festival07.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="383">
<meta property="article:published_time" content="2018-02-15T14:10:12-05:00">
<meta property="article:modified_time" content="2018-02-15T14:10:12-05:00">
<meta property="article:section" content="Medios">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Festival de Radio y Televisión">
<meta property="article:tag" content="Instituto Cubano de Radio y Televisión (ICRT)">
<meta property="article:tag" content="Matanzas">
<meta property="article:tag" content="Medios de Comunicación">
<meta property="article:tag" content="Radio">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Eur';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1021971 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los artículos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/" title="Enlace a Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas">Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/02/14/miguel-diaz-canel-recibio-al-dirigente-palestino-sabri-saidam/" title="Enlace a Miguel Díaz-Canel recibió al dirigente palestino Sabri Saidam">Miguel Díaz-Canel recibió al dirigente palestino Sabri Saidam</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached a9b057deff718982deef34eaf32c0ad6 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 2d24c9ebf348aa992f6db90572a3f09d -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1021971 post type-post status-publish format-standard has-post-thumbnail hentry category-medios-temas category-noticias tag-cuba tag-festival-de-radio-y-television tag-icrt tag-matanzas tag-medios-de-comunicacion tag-radio referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1021971">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medios-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medios">Medios</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Matanzas acogerá Convención Internacional de Radio y Televisión</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/festival-de-radio-y-television/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Festival de Radio y Televisión">Festival de Radio y Televisión</a>, <a href="http://www.cubadebate.cu/etiqueta/icrt/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Instituto Cubano de Radio y Televisión (ICRT)">Instituto Cubano de Radio y Televisión (ICRT)</a>, <a href="http://www.cubadebate.cu/etiqueta/matanzas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Matanzas">Matanzas</a>, <a href="http://www.cubadebate.cu/etiqueta/medios-de-comunicacion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medios de Comunicación">Medios de Comunicación</a>, <a href="http://www.cubadebate.cu/etiqueta/radio/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Radio">Radio</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-02-15 09:10:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/#respond" title="Comentarios en Matanzas acogerá Convención Internacional de Radio y Televisión" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_283737" style="width: 580px" class="wp-caption alignleft size-full wp-image-283737"><img class="size-full wp-image-283737" src="http://media.cubadebate.cu/wp-content/uploads/2013/09/festival07.jpg" alt="" width="580" height="383" srcset="http://media.cubadebate.cu/wp-content/uploads/2013/09/festival07.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2013/09/festival07-300x198.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Festival de la Radio y la Televisión cubana. Foto: Ismael Francisco/Cubadebate.</p></div>
<p><strong>Matanzas abrirá sus puertas del 7 al 9 de junio venidero a la Convención Internacional de Radio y Televisión</strong>, que propone como temática central la memoria histórica y preservación del patrimonio cultural de nuestros medios públicos.</p>
<p>En la edición se valorarán las muestras exhibiciones, ventas y presentaciones libres, con el objetivo de construir un espacio común de interés de los participantes que trabajan para esos medios.</p>
<p>La cita en ese territorio cubano la complementan talleres, así como clases magistrales y otras actividades sobre realización, entre los cuales se incluye el Encuentro de la Red Mundial de Emisoras y Canales en Defensa de la Humanidad.</p>
<p><strong>(Tomado de <a rel="nofollow" target="_blank" href="http://www.radiohc.cu/noticias/cultura/155186-provincia-cubana-de-matanzas-acogera-convencion-de-radio-y-television" >RHC</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5008">Medios</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Matanzas acogerá Convención Internacional de Radio y Televisión" href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/" >Matanzas acogerá Convención Internacional de Radio y Televisión</a>
                    <div class="meta">
    <time datetime="2018-02-15 09:10:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/#respond" title="Comentarios en Matanzas acogerá Convención Internacional de Radio y Televisión" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/" >Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)</a>
                    <div class="meta">
    <time datetime="2018-02-15 08:46:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/#respond" title="Comentarios en Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Parlamento confirma a Cyril Ramaphosa como nuevo presidente de Sudáfrica" href="http://www.cubadebate.cu/noticias/2018/02/15/parlamento-confirma-a-cyril-ramaphosa-como-nuevo-presidente-de-sudafrica/" >Parlamento confirma a Cyril Ramaphosa como nuevo presidente de Sudáfrica</a>
                    <div class="meta">
    <time datetime="2018-02-15 08:45:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/parlamento-confirma-a-cyril-ramaphosa-como-nuevo-presidente-de-sudafrica/#respond" title="Comentarios en Parlamento confirma a Cyril Ramaphosa como nuevo presidente de Sudáfrica" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Yaimé Pérez logra mejor marca mundial del año en el disco" href="http://www.cubadebate.cu/noticias/2018/02/15/yaime-perez-logra-mejor-marca-mundial-del-ano-en-el-disco/" >Yaimé Pérez logra mejor marca mundial del año en el disco</a>
                    <div class="meta">
    <time datetime="2018-02-15 08:23:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/yaime-perez-logra-mejor-marca-mundial-del-ano-en-el-disco/#respond" title="Comentarios en Yaimé Pérez logra mejor marca mundial del año en el disco" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, jueves 15 de febrero de 2018" href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/" >Qué trae la prensa cubana, jueves 15 de febrero de 2018</a>
                    <div class="meta">
    <time datetime="2018-02-15 07:08:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 15 de febrero de 2018" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5008" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Matanzas acogerá Convención Internacional de Radio y Televisión" href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/" >Matanzas acogerá Convención Internacional de Radio y Televisión</a>
                    <div class="meta">
    <time datetime="2018-02-15 09:10:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/#respond" title="Comentarios en Matanzas acogerá Convención Internacional de Radio y Televisión" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, jueves 15 de febrero de 2018" href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/" >Qué trae la prensa cubana, jueves 15 de febrero de 2018</a>
                    <div class="meta">
    <time datetime="2018-02-15 07:08:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 15 de febrero de 2018" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, miércoles 14 de febrero de 2018" href="http://www.cubadebate.cu/noticias/2018/02/14/que-trae-la-prensa-cubana-miercoles-14-de-febrero-de-2018/" >Qué trae la prensa cubana, miércoles 14 de febrero de 2018</a>
                    <div class="meta">
    <time datetime="2018-02-14 00:05:00">14 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/14/que-trae-la-prensa-cubana-miercoles-14-de-febrero-de-2018/#respond" title="Comentarios en Qué trae la prensa cubana, miércoles 14 de febrero de 2018" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="Newsweek, los medios evangélicos y el lavado de dinero de una iglesia coreana" href="http://www.cubadebate.cu/especiales/2018/02/13/newsweek-los-medios-evangelicos-y-el-lavado-de-dinero-de-una-iglesia-coreana/" >Newsweek, los medios evangélicos y el lavado de dinero de una iglesia coreana</a>
                    <div class="meta">
    <time datetime="2018-02-13 17:55:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/13/newsweek-los-medios-evangelicos-y-el-lavado-de-dinero-de-una-iglesia-coreana/#respond" title="Comentarios en Newsweek, los medios evangélicos y el lavado de dinero de una iglesia coreana" >19</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, martes 13 de febrero de 2018" href="http://www.cubadebate.cu/noticias/2018/02/13/que-trae-la-prensa-cubana-martes-13-de-febrero-de-2018/" >Qué trae la prensa cubana, martes 13 de febrero de 2018</a>
                    <div class="meta">
    <time datetime="2018-02-13 07:30:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/que-trae-la-prensa-cubana-martes-13-de-febrero-de-2018/#respond" title="Comentarios en Qué trae la prensa cubana, martes 13 de febrero de 2018" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medios" href="http://www.cubadebate.cu/categoria/temas/medios-temas/">ir a Medios</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/" >Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-02-15 08:46:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/#respond" title="Comentarios en Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas" href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/" >Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas</a>
                        <div class="meta">
    <time datetime="2018-02-14 23:34:00">14 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/#respond" title="Comentarios en Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre" href="http://www.cubadebate.cu/noticias/2017/08/24/convencion-de-radio-y-television-en-la-habana-entre-el-10-y-15-de-septiembre/" >Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre</a>
                        <div class="meta">
    <time datetime="2017-08-24 20:38:00">24 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/24/convencion-de-radio-y-television-en-la-habana-entre-el-10-y-15-de-septiembre/#respond" title="Comentarios en Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión" href="http://www.cubadebate.cu/noticias/2015/10/26/inaugurada-en-la-habana-segunda-edicion-de-la-convencion-de-radio-y-television/" >Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión</a>
                        <div class="meta">
    <time datetime="2015-10-26 11:35:00">26 octubre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/10/26/inaugurada-en-la-habana-segunda-edicion-de-la-convencion-de-radio-y-television/#respond" title="Comentarios en Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Televisión y radio: Un Festival que puede ser Historia o punto de partida" href="http://www.cubadebate.cu/opinion/2013/09/13/television-y-radio-un-festival-que-puede-ser-historia-o-punto-de-partida/" >Televisión y radio: Un Festival que puede ser Historia o punto de partida</a>
                        <div class="meta">
    <time datetime="2013-09-13 15:49:00">13 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2013/09/13/television-y-radio-un-festival-que-puede-ser-historia-o-punto-de-partida/#respond" title="Comentarios en Televisión y radio: Un Festival que puede ser Historia o punto de partida" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba apoya red mediática en favor de la verdad" href="http://www.cubadebate.cu/noticias/2013/09/13/cuba-apoya-red-mediatica-en-favor-de-la-verdad/" >Cuba apoya red mediática en favor de la verdad</a>
                        <div class="meta">
    <time datetime="2013-09-13 13:58:00">13 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2013/09/13/cuba-apoya-red-mediatica-en-favor-de-la-verdad/#respond" title="Comentarios en Cuba apoya red mediática en favor de la verdad" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)" href="http://www.cubadebate.cu/noticias/2013/09/09/vicepresidente-cubano-resalta-responsabilidad-social-de-los-medios-de-comunicacion-fotos/" >Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2013-09-09 14:32:00">9 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2013/09/09/vicepresidente-cubano-resalta-responsabilidad-social-de-los-medios-de-comunicacion-fotos/#respond" title="Comentarios en Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)" >37</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="144bd7ac15" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1021971" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/" >Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-02-15 08:46:00">15 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/#respond" title="Comentarios en Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas" href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/" >Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas</a>
                        <div class="meta">
    <time datetime="2018-02-14 23:34:00">14 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/#respond" title="Comentarios en Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre" href="http://www.cubadebate.cu/noticias/2017/08/24/convencion-de-radio-y-television-en-la-habana-entre-el-10-y-15-de-septiembre/" >Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre</a>
                        <div class="meta">
    <time datetime="2017-08-24 20:38:00">24 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/24/convencion-de-radio-y-television-en-la-habana-entre-el-10-y-15-de-septiembre/#respond" title="Comentarios en Convención de Radio y Televisión en La Habana entre el 10 y 15 de septiembre" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión" href="http://www.cubadebate.cu/noticias/2015/10/26/inaugurada-en-la-habana-segunda-edicion-de-la-convencion-de-radio-y-television/" >Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión</a>
                        <div class="meta">
    <time datetime="2015-10-26 11:35:00">26 octubre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/10/26/inaugurada-en-la-habana-segunda-edicion-de-la-convencion-de-radio-y-television/#respond" title="Comentarios en Inaugurada en La Habana segunda edición de la Convención de Radio y Televisión" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Televisión y radio: Un Festival que puede ser Historia o punto de partida" href="http://www.cubadebate.cu/opinion/2013/09/13/television-y-radio-un-festival-que-puede-ser-historia-o-punto-de-partida/" >Televisión y radio: Un Festival que puede ser Historia o punto de partida</a>
                        <div class="meta">
    <time datetime="2013-09-13 15:49:00">13 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2013/09/13/television-y-radio-un-festival-que-puede-ser-historia-o-punto-de-partida/#respond" title="Comentarios en Televisión y radio: Un Festival que puede ser Historia o punto de partida" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba apoya red mediática en favor de la verdad" href="http://www.cubadebate.cu/noticias/2013/09/13/cuba-apoya-red-mediatica-en-favor-de-la-verdad/" >Cuba apoya red mediática en favor de la verdad</a>
                        <div class="meta">
    <time datetime="2013-09-13 13:58:00">13 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2013/09/13/cuba-apoya-red-mediatica-en-favor-de-la-verdad/#respond" title="Comentarios en Cuba apoya red mediática en favor de la verdad" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)" href="http://www.cubadebate.cu/noticias/2013/09/09/vicepresidente-cubano-resalta-responsabilidad-social-de-los-medios-de-comunicacion-fotos/" >Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2013-09-09 14:32:00">9 septiembre 2013</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2013/09/09/vicepresidente-cubano-resalta-responsabilidad-social-de-los-medios-de-comunicacion-fotos/#respond" title="Comentarios en Vicepresidente cubano resalta responsabilidad social de los medios de comunicación (+ Fotos)" >37</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/02/15/tras-vuelo-del-aguila-el-regreso-del-condor/">Tras vuelo del águila, ¿el regreso del Cóndor?</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/02/15/tras-vuelo-del-aguila-el-regreso-del-condor/#respond" title="Comentarios en Tras vuelo del águila, ¿el regreso del Cóndor?" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/">Matanzas acogerá Convención Internacional de Radio y Televisión</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/matanzas-acogera-convencion-internacional-de-radio-y-television/#respond" title="Comentarios en Matanzas acogerá Convención Internacional de Radio y Televisión" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/">Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/tiroteo-en-la-florida-mama-tengo-tanto-miedo-fotos-y-video/#respond" title="Comentarios en Tiroteo en la Florida: “Mamá, tengo tanto miedo” (+ Fotos y Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/parlamento-confirma-a-cyril-ramaphosa-como-nuevo-presidente-de-sudafrica/">Parlamento confirma a Cyril Ramaphosa como nuevo presidente de Sudáfrica</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/parlamento-confirma-a-cyril-ramaphosa-como-nuevo-presidente-de-sudafrica/#respond" title="Comentarios en Parlamento confirma a Cyril Ramaphosa como nuevo presidente de Sudáfrica" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/yaime-perez-logra-mejor-marca-mundial-del-ano-en-el-disco/">Yaimé Pérez logra mejor marca mundial del año en el disco</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/yaime-perez-logra-mejor-marca-mundial-del-ano-en-el-disco/#respond" title="Comentarios en Yaimé Pérez logra mejor marca mundial del año en el disco" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/a-120-anos-de-la-explosion-del-maine-hoy-en-la-mesa-redonda/">A 120 años de la explosión del Maine, hoy en la Mesa Redonda</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/a-120-anos-de-la-explosion-del-maine-hoy-en-la-mesa-redonda/#respond" title="Comentarios en A 120 años de la explosión del Maine, hoy en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/">Qué trae la prensa cubana, jueves 15 de febrero de 2018</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/que-trae-la-prensa-cubana-jueves-15-de-febrero-de-2018/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 15 de febrero de 2018" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/02/15/implantes-cocleares-el-sorprendente-sonido-del-amor-video/">Implantes cocleares: El sorprendente sonido del amor (+ Video)</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/02/15/implantes-cocleares-el-sorprendente-sonido-del-amor-video/#respond" title="Comentarios en Implantes cocleares: El sorprendente sonido del amor (+ Video)" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/02/15/cuando-el-odio-puede-mas-que-el-amor-infografias/">Cuando el odio puede más que el amor (+ Infografías)</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/02/15/cuando-el-odio-puede-mas-que-el-amor-infografias/#respond" title="Comentarios en Cuando el odio puede más que el amor (+ Infografías)" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/15/de-la-ilusion-a-la-esclavitud/">De la ilusión a la esclavitud</a><div class="meta">15 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/15/de-la-ilusion-a-la-esclavitud/#respond" title="Comentarios en De la ilusión a la esclavitud" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/02/14/rechaza-cuba-exclusion-de-venezuela-de-la-cumbre-de-las-americas/" title="Enlace a Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas">Rechaza Cuba exclusión de Venezuela de la Cumbre de las Américas</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/02/14/miguel-diaz-canel-recibio-al-dirigente-palestino-sabri-saidam/" title="Enlace a Miguel Díaz-Canel recibió al dirigente palestino Sabri Saidam">Miguel Díaz-Canel recibió al dirigente palestino Sabri Saidam</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/02/14/che-guevara-quiereme-apasionadamente-pero-comprensivamente/" title="Enlace a Ernesto Che Guevara: "Quiéreme, apasionadamente, pero comprensivamente"">Ernesto Che Guevara: "Quiéreme, apasionadamente, pero comprensivamente"</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/campana-contra-cuba/" title="Cuba denuncia planes injerencistas">Cuba denuncia planes injerencistas</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/13/cancilleria-rechaza-declaraciones-injerencistas-de-la-oea-sobre-elecciones-en-cuba-video/" rel="bookmark">Cuba rechaza declaraciones injerencistas de la OEA sobre elecciones (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-13 12:33:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/cancilleria-rechaza-declaraciones-injerencistas-de-la-oea-sobre-elecciones-en-cuba-video/#respond" title="Comentarios en Cuba rechaza declaraciones injerencistas de la OEA sobre elecciones (+ Video)" >61</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/06/la-opinion-grafica-mejor-no-te-en-redes/" rel="bookmark">La opinión gráfica: ¡Mejor no te en &#8220;redes&#8221;!</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-06 07:33:00">6 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/06/la-opinion-grafica-mejor-no-te-en-redes/#respond" title="Comentarios en La opinión gráfica: ¡Mejor no te en &#8220;redes&#8221;!" >26</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/01/cuba-protesta-ante-pretensiones-de-eeuu-de-socavar-su-soberania/" rel="bookmark">Cuba protesta ante pretensiones de EEUU de socavar su soberanía</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-01 08:44:00">1 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/01/cuba-protesta-ante-pretensiones-de-eeuu-de-socavar-su-soberania/#respond" title="Comentarios en Cuba protesta ante pretensiones de EEUU de socavar su soberanía" >66</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/beisbol/" title="Béisbol cubano">Béisbol cubano</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/13/yurisbel-gracial-vestira-uniforme-de-halcones-de-softbank-en-la-liga-profesional-de-japon/" rel="bookmark">Yurisbel Gracial vestirá uniforme de Halcones de SoftBank en la Liga Profesional de Japón</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-13 17:58:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/yurisbel-gracial-vestira-uniforme-de-halcones-de-softbank-en-la-liga-profesional-de-japon/#respond" title="Comentarios en Yurisbel Gracial vestirá uniforme de Halcones de SoftBank en la Liga Profesional de Japón" >56</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/12/detienen-a-exlanzador-de-grandes-ligas-por-posesion-de-20-kilogramos-de-droga/" rel="bookmark">Detienen a exlanzador de Grandes Ligas por posesión de 20 kilogramos de droga</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-12 11:50:00">12 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/12/detienen-a-exlanzador-de-grandes-ligas-por-posesion-de-20-kilogramos-de-droga/#respond" title="Comentarios en Detienen a exlanzador de Grandes Ligas por posesión de 20 kilogramos de droga" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/02/12/partiendo-la-goma/" rel="bookmark">Partiendo la goma…</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-12 11:13:00">12 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/02/12/partiendo-la-goma/#respond" title="Comentarios en Partiendo la goma…" >28</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/universidad/" title="Universidad 2018">Universidad 2018</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/14/academicos-de-cuba-y-estados-unidos-instan-a-fortalecer-las-relaciones-entre-las-universidades/" rel="bookmark">Académicos de Cuba y Estados Unidos instan a fortalecer las relaciones entre las universidades</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-14 13:48:00">14 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/14/academicos-de-cuba-y-estados-unidos-instan-a-fortalecer-las-relaciones-entre-las-universidades/#respond" title="Comentarios en Académicos de Cuba y Estados Unidos instan a fortalecer las relaciones entre las universidades" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/13/eusebio-leal-fundar-universidades-es-crear-espiritus/" rel="bookmark">Eusebio Leal: Fundar universidades es crear espíritus (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-13 12:16:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/eusebio-leal-fundar-universidades-es-crear-espiritus/#respond" title="Comentarios en Eusebio Leal: Fundar universidades es crear espíritus (+ Video)" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/02/13/concluyen-programas-de-formacion-doctoral-entre-universidades-cubanas-y-andaluzas-fotos/" rel="bookmark">Concluyen programas de formación doctoral entre universidades cubanas y andaluzas (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-02-13 09:37:00">13 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/13/concluyen-programas-de-formacion-doctoral-entre-universidades-cubanas-y-andaluzas-fotos/#respond" title="Comentarios en Concluyen programas de formación doctoral entre universidades cubanas y andaluzas (+ Fotos)" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/">Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe</a><div class="meta">06 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/06/minuto-a-minuto-cuba-vs-puerto-rico-en-la-serie-del-caribe/#respond" title="Comentarios en Minuto a minuto: Cuba vs Puerto Rico en la Serie del Caribe" >45</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/06/serie-del-caribe-hoy-se-deciden-los-cruces-semifinales/">Serie del Caribe: Hoy se deciden los cruces semifinales</a><div class="meta">06 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/06/serie-del-caribe-hoy-se-deciden-los-cruces-semifinales/#respond" title="Comentarios en Serie del Caribe: Hoy se deciden los cruces semifinales" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/03/minuto-a-minuto-cuba-enfrenta-a-mexico-en-la-serie-del-caribe/">Minuto a minuto: Cuba derrotó 5-4 a México en Serie del Caribe</a><div class="meta">03 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/03/minuto-a-minuto-cuba-enfrenta-a-mexico-en-la-serie-del-caribe/#respond" title="Comentarios en Minuto a minuto: Cuba derrotó 5-4 a México en Serie del Caribe" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/02/minuto-a-minuto-cuba-debuta-ante-caribes-de-anzoategui-en-serie-del-caribe/">Minuto a minuto: Alazanes abre con triunfo 6-4 ante Caribes de Anzoátegui en Serie del Caribe</a><div class="meta">02 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/02/02/minuto-a-minuto-cuba-debuta-ante-caribes-de-anzoategui-en-serie-del-caribe/#respond" title="Comentarios en Minuto a minuto: Alazanes abre con triunfo 6-4 ante Caribes de Anzoátegui en Serie del Caribe" >78</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/">Falleció el compañero Fidel Castro Díaz–Balart</a><div class="meta">01 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/#respond" title="Comentarios en Falleció el compañero Fidel Castro Díaz–Balart" >623</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/29/eclipse-de-super-luna-azul-el-proximo-31-de-enero/">Eclipse de Super Luna Azul el próximo 31 de enero</a><div class="meta">29 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/29/eclipse-de-super-luna-azul-el-proximo-31-de-enero/#respond" title="Comentarios en Eclipse de Super Luna Azul el próximo 31 de enero" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/01/21/un-viaje-a-traves-de-una-tierra-de-pobreza-extrema-bienvenido-a-estados-unidos/">Un viaje a través de una tierra de pobreza extrema: Bienvenido a Estados Unidos (Primera Parte)(+Video)</a><div class="meta">21 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/01/21/un-viaje-a-traves-de-una-tierra-de-pobreza-extrema-bienvenido-a-estados-unidos/#respond" title="Comentarios en Un viaje a través de una tierra de pobreza extrema: Bienvenido a Estados Unidos (Primera Parte)(+Video)" >30</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/19/llega-a-cuba-primer-cargamento-de-ladas-vesta-y-largus-provenientes-de-rusia/">Llega a Cuba primer cargamento de Ladas Vesta y Largus provenientes de Rusia</a><div class="meta">19 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/19/llega-a-cuba-primer-cargamento-de-ladas-vesta-y-largus-provenientes-de-rusia/#respond" title="Comentarios en Llega a Cuba primer cargamento de Ladas Vesta y Largus provenientes de Rusia" >107</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/15/etecsa-aplica-a-partir-de-hoy-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil/">ETECSA aplica a partir de hoy nueva tarificación en tiempo real de la telefonía móvil</a><div class="meta">15 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/15/etecsa-aplica-a-partir-de-hoy-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil/#respond" title="Comentarios en ETECSA aplica a partir de hoy nueva tarificación en tiempo real de la telefonía móvil" >410</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil" >101</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/05/minrex-cuba-alerta-sobre-mensaje-de-arrogancia-y-desprecio-de-ee-uu-hacia-latinoamerica/">MINREX: Cuba alerta sobre mensaje de arrogancia y desprecio de EE.UU hacia Latinoamérica</a><div class="meta">05 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/05/minrex-cuba-alerta-sobre-mensaje-de-arrogancia-y-desprecio-de-ee-uu-hacia-latinoamerica/#respond" title="Comentarios en MINREX: Cuba alerta sobre mensaje de arrogancia y desprecio de EE.UU hacia Latinoamérica" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/">Falleció el compañero Fidel Castro Díaz–Balart</a><div class="meta">01 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/#respond" title="Comentarios en Falleció el compañero Fidel Castro Díaz–Balart" >623</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/01/31/como-esta-conformada-la-candidatura-al-parlamento-cubano-infografias/">¿Cómo está conformada la candidatura al Parlamento cubano? (+ Infografías)</a><div class="meta">31 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/01/31/como-esta-conformada-la-candidatura-al-parlamento-cubano-infografias/#respond" title="Comentarios en ¿Cómo está conformada la candidatura al Parlamento cubano? (+ Infografías)" >91</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/23/eeuu-crea-una-fuerza-de-tarea-en-internet-para-subversion-en-cuba/">EEUU crea un Grupo Operativo de Internet para la subversión en Cuba</a><div class="meta">23 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/23/eeuu-crea-una-fuerza-de-tarea-en-internet-para-subversion-en-cuba/#respond" title="Comentarios en EEUU crea un Grupo Operativo de Internet para la subversión en Cuba" >130</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/01/21/un-viaje-a-traves-de-una-tierra-de-pobreza-extrema-bienvenido-a-estados-unidos/">Un viaje a través de una tierra de pobreza extrema: Bienvenido a Estados Unidos (Primera Parte)(+Video)</a><div class="meta">21 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/01/21/un-viaje-a-traves-de-una-tierra-de-pobreza-extrema-bienvenido-a-estados-unidos/#respond" title="Comentarios en Un viaje a través de una tierra de pobreza extrema: Bienvenido a Estados Unidos (Primera Parte)(+Video)" >30</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/19/llega-a-cuba-primer-cargamento-de-ladas-vesta-y-largus-provenientes-de-rusia/">Llega a Cuba primer cargamento de Ladas Vesta y Largus provenientes de Rusia</a><div class="meta">19 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/19/llega-a-cuba-primer-cargamento-de-ladas-vesta-y-largus-provenientes-de-rusia/#respond" title="Comentarios en Llega a Cuba primer cargamento de Ladas Vesta y Largus provenientes de Rusia" >107</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/15/venezuela-capturan-al-grupo-liderado-por-el-terrorista-oscar-perez/">Venezuela: Capturan al grupo liderado por el terrorista Óscar Pérez</a><div class="meta">15 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/15/venezuela-capturan-al-grupo-liderado-por-el-terrorista-oscar-perez/#respond" title="Comentarios en Venezuela: Capturan al grupo liderado por el terrorista Óscar Pérez" >48</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/15/etecsa-aplica-a-partir-de-hoy-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil/">ETECSA aplica a partir de hoy nueva tarificación en tiempo real de la telefonía móvil</a><div class="meta">15 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/15/etecsa-aplica-a-partir-de-hoy-nueva-tarificacion-en-tiempo-real-de-la-telefonia-movil/#respond" title="Comentarios en ETECSA aplica a partir de hoy nueva tarificación en tiempo real de la telefonía móvil" >410</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/01/06/es-macri-el-presidente-mas-corrupto-del-mundo/">¿Es Macri el presidente más corrupto del mundo?</a><div class="meta">06 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/01/06/es-macri-el-presidente-mas-corrupto-del-mundo/#respond" title="Comentarios en ¿Es Macri el presidente más corrupto del mundo?" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil" >101</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/17/las-tunas-hace-historia-y-va-por-primera-vez-a-discutir-el-titulo-del-beisbol-cubano/">Las Tunas hace historia y va por primera vez a discutir el título del béisbol cubano (+ Fotos)</a><div class="meta">17 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/17/las-tunas-hace-historia-y-va-por-primera-vez-a-discutir-el-titulo-del-beisbol-cubano/#respond" title="Comentarios en Las Tunas hace historia y va por primera vez a discutir el título del béisbol cubano (+ Fotos)" >1000</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/16/cubadebate-convoca-a-su-ii-concurso-de-microrrelatos/">Cubadebate convoca su II Concurso de Microrrelatos</a><div class="meta">16 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/16/cubadebate-convoca-a-su-ii-concurso-de-microrrelatos/#respond" title="Comentarios en Cubadebate convoca su II Concurso de Microrrelatos" >739</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/">Falleció el compañero Fidel Castro Díaz–Balart</a><div class="meta">01 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/01/fallecio-el-companero-fidel-castro-diaz-balart/#respond" title="Comentarios en Falleció el compañero Fidel Castro Díaz–Balart" >623</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/30/anuncian-equipo-granma-para-la-serie-del-caribe/">Anuncian equipo Granma para la Serie del Caribe</a><div class="meta">30 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/30/anuncian-equipo-granma-para-la-serie-del-caribe/#respond" title="Comentarios en Anuncian equipo Granma para la Serie del Caribe" >553</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/28/out-27-el-reino-de-los-alazanes/">Out 27: El reino de los Alazanes</a><div class="meta">28 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/28/out-27-el-reino-de-los-alazanes/#respond" title="Comentarios en Out 27: El reino de los Alazanes" >408</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/17/lenadores-vuelven-a-casa-para-vencer-6-3-a-los-leones-video/">Play Off: Las Tunas remonta ante Industriales e iguala la semifinal</a><div class="meta">17 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/17/lenadores-vuelven-a-casa-para-vencer-6-3-a-los-leones-video/#respond" title="Comentarios en Play Off: Las Tunas remonta ante Industriales e iguala la semifinal" >383</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/19/encuesta-elige-al-campeon-de-la-57-serie-nacional/">Encuesta: Elige al campeón de la 57 Serie Nacional</a><div class="meta">19 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/19/encuesta-elige-al-campeon-de-la-57-serie-nacional/#respond" title="Comentarios en Encuesta: Elige al campeón de la 57 Serie Nacional" >260</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/01/17/educacion-cubana-mas-fuerte-que-irma-video/">Educación cubana: Más fuerte que Irma (+ Video)</a><div class="meta">17 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/01/17/educacion-cubana-mas-fuerte-que-irma-video/#respond" title="Comentarios en Educación cubana: Más fuerte que Irma (+ Video)" >257</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/26/out-27-alazanes-trituran-lena-por-tercera-vez/">Out 27: Alazanes trituran leña por tercera vez</a><div class="meta">26 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/26/out-27-alazanes-trituran-lena-por-tercera-vez/#respond" title="Comentarios en Out 27: Alazanes trituran leña por tercera vez" >245</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/02/08/out-27-y-las-aguilas-cazaron-alazanes/">Out 27: Y las Águilas cazaron Alazanes</a><div class="meta">08 febrero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/02/08/out-27-y-las-aguilas-cazaron-alazanes/#respond" title="Comentarios en Out 27: Y las Águilas cazaron Alazanes" >222</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.92'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.92'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1021971,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.92'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>