<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio">
<meta name="twitter:description" content="El aroma de la pareja sentimental, aún sin estar presente físicamente, podría mejorar la calidad del sueño de las personas tanto como los suplementos orales para ayudar a dormir.Un estudio realiza">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/02/Cama.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El aroma de la pareja sentimental, aún sin estar presente físicamente, podría mejorar la calidad del sueño de las personas tanto como los suplementos orales" />

<meta name="keywords"  content="noticias,sociedad" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.03' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.03' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.03' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.03'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1323247' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F02%2F16%2Folor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F02%2F16%2Folor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/">
<meta property="og:title" content="Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio">
<meta property="og:description" content="El aroma de la pareja sentimental, aún sin estar presente físicamente, podría mejorar la calidad del sueño de las personas tanto como los suplementos orales para ayudar a dormir.Un estudio realizado por la Universidad de Columbia Británica descubrió que dormir con una prenda de la pareja amada mejora la eficiencia del sueño.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/02/Cama.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="article:published_time" content="2020-02-17T01:22:03-05:00">
<meta property="article:modified_time" content="2020-02-17T01:22:03-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="pareja">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="sueño">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1323247 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/02/16/venezuela-a-116-000-millones-de-dolares-asciende-el-robo-de-activos-al-estado-por-guaido/" title="Enlace a A 116 000 millones de dólares asciende el robo de activos al Estado venezolano por Guaidó">A 116 000 millones de dólares asciende el robo de activos al Estado venezolano por Guaidó</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/02/16/yo-lo-ordene-pueden-poner-eso-sobre-mi-bolsonaro-condecoro-en-2005-a-sospechoso-de-muerte-de-marielle-franco/" title="Enlace a “Yo lo ordené, pueden poner eso sobre mí”: Bolsonaro condecoró a sospechoso del asesinato de Marielle Franco">“Yo lo ordené, pueden poner eso sobre mí”: Bolsonaro condecoró a sospechoso del asesinato de Marielle Franco</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached edd2cd57dfb3422c82d25721cdde8eb4 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 89bbaa7d56553c547de5b91ed7383a61 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1323247 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-sociedad-temas tag-pareja tag-salud tag-sueno referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1323247">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/pareja/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de pareja">pareja</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>, <a href="http://www.cubadebate.cu/etiqueta/sueno/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de sueño">sueño</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2020-02-16 20:22:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/#respond" title="Comentarios en Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1323249" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1323249"><img class="size-large wp-image-1323249" src="http://media.cubadebate.cu/wp-content/uploads/2020/02/Cama-580x330.jpg" alt="" width="580" height="330" /><p class="wp-caption-text">Foto: Archivo</p></div>
<p>El aroma de la pareja sentimental, aún sin estar presente físicamente, podría mejorar la calidad del sueño de las personas tanto como los suplementos orales para ayudar a dormir.</p>
<p>Un estudio realizado por la <strong>Universidad de Columbia Británica descubrió que dormir con una prenda de la pareja amada mejora la eficiencia del sueño</strong> en hasta un dos por ciento.</p>
<blockquote><p>Para el estudio, los investigadores analizaron los datos de sueño de 155 participantes que recibieron dos camisetas de aspecto idéntico para usar como fundas de almohada: una usada previamente por su pareja y otra limpia.</p></blockquote>
<p>Los participantes informaron que <strong>se sentían más descansados cuando creían que estaban durmiendo con el aroma de su pareja</strong>. Además, independientemente de sus creencias, los datos medidos indicaron que el sueño mejoró cuando estuvieron realmente expuestos a su olor.</p>
<blockquote><p>"Los datos de observación del sueño mostraron que los participantes experimentaron menos sacudidas y giros cuando se expusieron al olor de sus parejas, incluso si no sabían a quién olían", explicaron los investigadores mediante un comunicado.</p></blockquote>
<p>La presencia física de una pareja romántica a largo plazo, señalaron, se asocia con resultados positivos para la salud, como una sensación de seguridad, calma y relajación, que a su vez conduce a un mejor sueño.</p>
<p><strong>(Con información de Notimex)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-7251">Sociedad</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Venezuela concluye con éxito ejercicios militares "Escudo Bolivariano 2020"" href="http://www.cubadebate.cu/noticias/2020/02/16/venezela-concluye-con-exito-ejercicios-militares-escudo-bolivariano-2020/" >Venezuela concluye con éxito ejercicios militares "Escudo Bolivariano 2020"</a>
                    <div class="meta">
    <time datetime="2020-02-16 20:34:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/venezela-concluye-con-exito-ejercicios-militares-escudo-bolivariano-2020/#respond" title="Comentarios en Venezuela concluye con éxito ejercicios militares "Escudo Bolivariano 2020"" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/" >Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio</a>
                    <div class="meta">
    <time datetime="2020-02-16 20:22:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/#respond" title="Comentarios en Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Epidemiólogos de todo el mundo se reúnen en Beijing para abordar el coronavirus" href="http://www.cubadebate.cu/noticias/2020/02/16/epidemiologos-todo-el-mundo-se-reunen-en-beijing-para-abordar-el-coronavirus/" >Epidemiólogos de todo el mundo se reúnen en Beijing para abordar el coronavirus</a>
                    <div class="meta">
    <time datetime="2020-02-16 20:16:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/epidemiologos-todo-el-mundo-se-reunen-en-beijing-para-abordar-el-coronavirus/#respond" title="Comentarios en Epidemiólogos de todo el mundo se reúnen en Beijing para abordar el coronavirus" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tormenta Dennis deja un muerto y miles de hogares sin electricidad en Europa" href="http://www.cubadebate.cu/noticias/2020/02/16/tormenta-dennis-deja-un-muerto-y-miles-de-hogares-sin-electricidad-en-europa/" >Tormenta Dennis deja un muerto y miles de hogares sin electricidad en Europa</a>
                    <div class="meta">
    <time datetime="2020-02-16 18:21:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/tormenta-dennis-deja-un-muerto-y-miles-de-hogares-sin-electricidad-en-europa/#respond" title="Comentarios en Tormenta Dennis deja un muerto y miles de hogares sin electricidad en Europa" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Captan sobre Australia gigantescas nubes en forma de rosetón que no pueden ser observadas desde tierra" href="http://www.cubadebate.cu/noticias/2020/02/16/captan-sobre-australia-gigantescas-nubes-en-forma-de-roseton-que-no-pueden-ser-observadas-desde-tierra/" >Captan sobre Australia gigantescas nubes en forma de rosetón que no pueden ser observadas desde tierra</a>
                    <div class="meta">
    <time datetime="2020-02-16 17:56:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/captan-sobre-australia-gigantescas-nubes-en-forma-de-roseton-que-no-pueden-ser-observadas-desde-tierra/#respond" title="Comentarios en Captan sobre Australia gigantescas nubes en forma de rosetón que no pueden ser observadas desde tierra" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-7251" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/" >Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio</a>
                    <div class="meta">
    <time datetime="2020-02-16 20:22:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/#respond" title="Comentarios en Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Mi foto en la Bahía" href="http://www.cubadebate.cu/fotorreportajes/2020/02/16/mi-foto-en-la-bahia/" >Mi foto en la Bahía</a>
                    <div class="meta">
    <time datetime="2020-02-16 16:55:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2020/02/16/mi-foto-en-la-bahia/#respond" title="Comentarios en Mi foto en la Bahía" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Alexander Abreu y la coherencia en la vida" href="http://www.cubadebate.cu/opinion/2020/02/16/alexander-abreu-y-la-coherencia-en-la-vida/" >Alexander Abreu y la coherencia en la vida</a>
                    <div class="meta">
    <time datetime="2020-02-16 15:28:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2020/02/16/alexander-abreu-y-la-coherencia-en-la-vida/#respond" title="Comentarios en Alexander Abreu y la coherencia en la vida" >3</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Fueron amantes en Auschwitz y 72 años después volvieron a encontrarse: ¿Fue ella quien lo salvó de la muerte?" href="http://www.cubadebate.cu/especiales/2020/02/16/fueron-amantes-en-auschwitz-y-72-anos-despues-volvieron-a-encontrarse-el-tenia-una-sola-pregunta-fue-ella-quien-lo-salvo-de-la-muerte/" >Fueron amantes en Auschwitz y 72 años después volvieron a encontrarse: ¿Fue ella quien lo salvó de la muerte?</a>
                    <div class="meta">
    <time datetime="2020-02-16 14:13:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/16/fueron-amantes-en-auschwitz-y-72-anos-despues-volvieron-a-encontrarse-el-tenia-una-sola-pregunta-fue-ella-quien-lo-salvo-de-la-muerte/#respond" title="Comentarios en Fueron amantes en Auschwitz y 72 años después volvieron a encontrarse: ¿Fue ella quien lo salvó de la muerte?" >14</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Carabineros reprimen nueva protesta pacífica en Chile" href="http://www.cubadebate.cu/noticias/2020/02/15/carabineros-reprimen-nueva-protesta-pacifica-en-chile/" >Carabineros reprimen nueva protesta pacífica en Chile</a>
                    <div class="meta">
    <time datetime="2020-02-15 11:03:00">15 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/15/carabineros-reprimen-nueva-protesta-pacifica-en-chile/#respond" title="Comentarios en Carabineros reprimen nueva protesta pacífica en Chile" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad" href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/">ir a Sociedad</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba: ¿Y si las empresas demandan a la ciencia más innovación?" href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/" >Cuba: ¿Y si las empresas demandan a la ciencia más innovación?</a>
                        <div class="meta">
    <time datetime="2020-02-16 16:34:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/#respond" title="Comentarios en Cuba: ¿Y si las empresas demandan a la ciencia más innovación?" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Oración de Domingo" href="http://www.cubadebate.cu/especiales/2020/02/16/oracion-de-domingo/" >Oración de Domingo</a>
                        <div class="meta">
    <time datetime="2020-02-16 15:20:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/16/oracion-de-domingo/#respond" title="Comentarios en Oración de Domingo" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro" href="http://www.cubadebate.cu/especiales/2020/02/16/fidel-asume-como-primer-ministro-tareas-tenemos-tantas-por-delante-trabajo-y-lucha-tenemos-tanto-por-delante/" >El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro</a>
                        <div class="meta">
    <time datetime="2020-02-16 00:00:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/16/fidel-asume-como-primer-ministro-tareas-tenemos-tantas-por-delante-trabajo-y-lucha-tenemos-tanto-por-delante/#respond" title="Comentarios en El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)" href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/" >¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-01-28 05:11:00">28 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/#respond" title="Comentarios en ¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)" >950</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Por qué puedes no querer levantarte en las mañanas?" href="http://www.cubadebate.cu/noticias/2018/10/27/por-que-puedes-no-querer-levantarte-en-las-mananas/" >¿Por qué puedes no querer levantarte en las mañanas?</a>
                        <div class="meta">
    <time datetime="2018-10-27 17:55:00">27 octubre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/10/27/por-que-puedes-no-querer-levantarte-en-las-mananas/#respond" title="Comentarios en ¿Por qué puedes no querer levantarte en las mañanas?" >26</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La falta de sueño es como excederse bebiendo alcohol, aseguran científicos" href="http://www.cubadebate.cu/noticias/2017/11/07/la-falta-de-sueno-es-como-excederse-bebiendo-alcohol-aseguran-cientificos/" >La falta de sueño es como excederse bebiendo alcohol, aseguran científicos</a>
                        <div class="meta">
    <time datetime="2017-11-07 15:02:00">7 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/07/la-falta-de-sueno-es-como-excederse-bebiendo-alcohol-aseguran-cientificos/#respond" title="Comentarios en La falta de sueño es como excederse bebiendo alcohol, aseguran científicos" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)" href="http://www.cubadebate.cu/noticias/2017/09/02/estudio-revela-que-falta-de-sueno-eleva-riesgo-de-demencia-infografia/" >Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)</a>
                        <div class="meta">
    <time datetime="2017-09-02 14:57:00">2 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/02/estudio-revela-que-falta-de-sueno-eleva-riesgo-de-demencia-infografia/#respond" title="Comentarios en Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Cuánto tiempo debe durar una buena siesta?" href="http://www.cubadebate.cu/noticias/2017/08/26/cuanto-tiempo-debe-durar-una-buena-siesta/" >¿Cuánto tiempo debe durar una buena siesta?</a>
                        <div class="meta">
    <time datetime="2017-08-26 23:58:00">26 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/26/cuanto-tiempo-debe-durar-una-buena-siesta/#respond" title="Comentarios en ¿Cuánto tiempo debe durar una buena siesta?" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor" href="http://www.cubadebate.cu/noticias/2017/05/08/cientificos-aseguran-que-la-falta-de-sueno-aumenta-sensibilidad-al-dolor/" >Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor</a>
                        <div class="meta">
    <time datetime="2017-05-08 15:26:00">8 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/08/cientificos-aseguran-que-la-falta-de-sueno-aumenta-sensibilidad-al-dolor/#respond" title="Comentarios en Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8d4495afad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1323247" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba: ¿Y si las empresas demandan a la ciencia más innovación?" href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/" >Cuba: ¿Y si las empresas demandan a la ciencia más innovación?</a>
                        <div class="meta">
    <time datetime="2020-02-16 16:34:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/#respond" title="Comentarios en Cuba: ¿Y si las empresas demandan a la ciencia más innovación?" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Oración de Domingo" href="http://www.cubadebate.cu/especiales/2020/02/16/oracion-de-domingo/" >Oración de Domingo</a>
                        <div class="meta">
    <time datetime="2020-02-16 15:20:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/16/oracion-de-domingo/#respond" title="Comentarios en Oración de Domingo" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro" href="http://www.cubadebate.cu/especiales/2020/02/16/fidel-asume-como-primer-ministro-tareas-tenemos-tantas-por-delante-trabajo-y-lucha-tenemos-tanto-por-delante/" >El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro</a>
                        <div class="meta">
    <time datetime="2020-02-16 00:00:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/16/fidel-asume-como-primer-ministro-tareas-tenemos-tantas-por-delante-trabajo-y-lucha-tenemos-tanto-por-delante/#respond" title="Comentarios en El camino es difícil, hay que estar siempre alerta y no dejar que el entusiasmo muera: Fidel al asumir como primer ministro" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)" href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/" >¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-01-28 05:11:00">28 enero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/#respond" title="Comentarios en ¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)" >950</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Por qué puedes no querer levantarte en las mañanas?" href="http://www.cubadebate.cu/noticias/2018/10/27/por-que-puedes-no-querer-levantarte-en-las-mananas/" >¿Por qué puedes no querer levantarte en las mañanas?</a>
                        <div class="meta">
    <time datetime="2018-10-27 17:55:00">27 octubre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/10/27/por-que-puedes-no-querer-levantarte-en-las-mananas/#respond" title="Comentarios en ¿Por qué puedes no querer levantarte en las mañanas?" >26</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La falta de sueño es como excederse bebiendo alcohol, aseguran científicos" href="http://www.cubadebate.cu/noticias/2017/11/07/la-falta-de-sueno-es-como-excederse-bebiendo-alcohol-aseguran-cientificos/" >La falta de sueño es como excederse bebiendo alcohol, aseguran científicos</a>
                        <div class="meta">
    <time datetime="2017-11-07 15:02:00">7 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/07/la-falta-de-sueno-es-como-excederse-bebiendo-alcohol-aseguran-cientificos/#respond" title="Comentarios en La falta de sueño es como excederse bebiendo alcohol, aseguran científicos" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)" href="http://www.cubadebate.cu/noticias/2017/09/02/estudio-revela-que-falta-de-sueno-eleva-riesgo-de-demencia-infografia/" >Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)</a>
                        <div class="meta">
    <time datetime="2017-09-02 14:57:00">2 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/02/estudio-revela-que-falta-de-sueno-eleva-riesgo-de-demencia-infografia/#respond" title="Comentarios en Estudio revela que falta de sueño eleva riesgo de demencia (+ Infografía)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Cuánto tiempo debe durar una buena siesta?" href="http://www.cubadebate.cu/noticias/2017/08/26/cuanto-tiempo-debe-durar-una-buena-siesta/" >¿Cuánto tiempo debe durar una buena siesta?</a>
                        <div class="meta">
    <time datetime="2017-08-26 23:58:00">26 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/26/cuanto-tiempo-debe-durar-una-buena-siesta/#respond" title="Comentarios en ¿Cuánto tiempo debe durar una buena siesta?" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor" href="http://www.cubadebate.cu/noticias/2017/05/08/cientificos-aseguran-que-la-falta-de-sueno-aumenta-sensibilidad-al-dolor/" >Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor</a>
                        <div class="meta">
    <time datetime="2017-05-08 15:26:00">8 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/08/cientificos-aseguran-que-la-falta-de-sueno-aumenta-sensibilidad-al-dolor/#respond" title="Comentarios en Científicos aseguran que la falta de sueño aumenta sensibilidad al dolor" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/venezela-concluye-con-exito-ejercicios-militares-escudo-bolivariano-2020/">Venezuela concluye con éxito ejercicios militares "Escudo Bolivariano 2020"</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/venezela-concluye-con-exito-ejercicios-militares-escudo-bolivariano-2020/#respond" title="Comentarios en Venezuela concluye con éxito ejercicios militares "Escudo Bolivariano 2020"" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/">Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/olor-de-la-pareja-ayuda-a-dormir-incluso-si-no-esta-en-la-cama-segun-estudio/#respond" title="Comentarios en Olor de la pareja ayuda a dormir incluso si no está en la cama, según estudio" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/epidemiologos-todo-el-mundo-se-reunen-en-beijing-para-abordar-el-coronavirus/">Epidemiólogos de todo el mundo se reúnen en Beijing para abordar el coronavirus</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/epidemiologos-todo-el-mundo-se-reunen-en-beijing-para-abordar-el-coronavirus/#respond" title="Comentarios en Epidemiólogos de todo el mundo se reúnen en Beijing para abordar el coronavirus" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/tormenta-dennis-deja-un-muerto-y-miles-de-hogares-sin-electricidad-en-europa/">Tormenta Dennis deja un muerto y miles de hogares sin electricidad en Europa</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/tormenta-dennis-deja-un-muerto-y-miles-de-hogares-sin-electricidad-en-europa/#respond" title="Comentarios en Tormenta Dennis deja un muerto y miles de hogares sin electricidad en Europa" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/captan-sobre-australia-gigantescas-nubes-en-forma-de-roseton-que-no-pueden-ser-observadas-desde-tierra/">Captan sobre Australia gigantescas nubes en forma de rosetón que no pueden ser observadas desde tierra</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/captan-sobre-australia-gigantescas-nubes-en-forma-de-roseton-que-no-pueden-ser-observadas-desde-tierra/#respond" title="Comentarios en Captan sobre Australia gigantescas nubes en forma de rosetón que no pueden ser observadas desde tierra" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2020/02/16/mi-foto-en-la-bahia/">Mi foto en la Bahía</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2020/02/16/mi-foto-en-la-bahia/#respond" title="Comentarios en Mi foto en la Bahía" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/el-gran-robo-de-libros-de-palestina-en-1948-contado-en-un-documental-israeli/">“El Gran Robo de Libros de Palestina” en 1948, contado en un documental israelí</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/el-gran-robo-de-libros-de-palestina-en-1948-contado-en-un-documental-israeli/#respond" title="Comentarios en “El Gran Robo de Libros de Palestina” en 1948, contado en un documental israelí" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/">Cuba: ¿Y si las empresas demandan a la ciencia más innovación?</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/cuba-y-si-las-empresas-demandan-a-la-ciencia-mas-innovacion/#respond" title="Comentarios en Cuba: ¿Y si las empresas demandan a la ciencia más innovación?" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/16/la-famosa-foto-de-la-tierra-cumplio-30-anos-somos-un-punto-azul-palido/">La famosa foto de la Tierra cumplió 30 años: Somos “un punto azul pálido”</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/16/la-famosa-foto-de-la-tierra-cumplio-30-anos-somos-un-punto-azul-palido/#respond" title="Comentarios en La famosa foto de la Tierra cumplió 30 años: Somos “un punto azul pálido”" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2020/02/16/alexander-abreu-y-la-coherencia-en-la-vida/">Alexander Abreu y la coherencia en la vida</a><div class="meta">16 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2020/02/16/alexander-abreu-y-la-coherencia-en-la-vida/#respond" title="Comentarios en Alexander Abreu y la coherencia en la vida" >3</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/02/16/venezuela-a-116-000-millones-de-dolares-asciende-el-robo-de-activos-al-estado-por-guaido/" title="Enlace a A 116 000 millones de dólares asciende el robo de activos al Estado venezolano por Guaidó">A 116 000 millones de dólares asciende el robo de activos al Estado venezolano por Guaidó</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/02/16/yo-lo-ordene-pueden-poner-eso-sobre-mi-bolsonaro-condecoro-en-2005-a-sospechoso-de-muerte-de-marielle-franco/" title="Enlace a “Yo lo ordené, pueden poner eso sobre mí”: Bolsonaro condecoró a sospechoso del asesinato de Marielle Franco">“Yo lo ordené, pueden poner eso sobre mí”: Bolsonaro condecoró a sospechoso del asesinato de Marielle Franco</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/02/16/diaz-canel-recibe-a-santiago-munoz-director-de-la-rae/" title="Enlace a Díaz-Canel recibe a Santiago Muñoz, director de la RAE">Díaz-Canel recibe a Santiago Muñoz, director de la RAE</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/16/diaz-canel-recibe-a-santiago-munoz-director-de-la-rae/" rel="bookmark">Díaz-Canel recibe a Santiago Muñoz, director de la RAE</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-16 00:59:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/diaz-canel-recibe-a-santiago-munoz-director-de-la-rae/#respond" title="Comentarios en Díaz-Canel recibe a Santiago Muñoz, director de la RAE" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/15/presidente-cubano-reitera-solidaridad-de-cuba-con-china-frente-al-coronavirus-en-visita-a-embajada-de-ese-pais-en-la-habana/" rel="bookmark">Presidente cubano reitera solidaridad de Cuba con China frente al coronavirus en visita a Embajada de ese país en La Habana</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-15 06:17:00">15 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/15/presidente-cubano-reitera-solidaridad-de-cuba-con-china-frente-al-coronavirus-en-visita-a-embajada-de-ese-pais-en-la-habana/#respond" title="Comentarios en Presidente cubano reitera solidaridad de Cuba con China frente al coronavirus en visita a Embajada de ese país en La Habana" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/14/visita-de-gobierno-a-cienfuegos-constata-avances-pero-senala-incumplimientos/" rel="bookmark">Visita de Gobierno a Cienfuegos constata avances, pero señala incumplimientos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-14 23:19:00">14 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/14/visita-de-gobierno-a-cienfuegos-constata-avances-pero-senala-incumplimientos/#respond" title="Comentarios en Visita de Gobierno a Cienfuegos constata avances, pero señala incumplimientos" >1</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/epidemia/" title="Declaran Emergencia Internacional por Coronavirus">Declaran Emergencia Internacional por Coronavirus</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/16/china-suman-1-666-las-personas-muertas-por-el-covid-19-aunque-desciende-la-tasa-de-los-enfermos-graves/" rel="bookmark">China: Suman 1 666 las personas muertas por el Covid-19, aunque desciende la tasa de los enfermos graves</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-16 10:52:00">16 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/16/china-suman-1-666-las-personas-muertas-por-el-covid-19-aunque-desciende-la-tasa-de-los-enfermos-graves/#respond" title="Comentarios en China: Suman 1 666 las personas muertas por el Covid-19, aunque desciende la tasa de los enfermos graves" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/15/presidente-cubano-reitera-solidaridad-de-cuba-con-china-frente-al-coronavirus-en-visita-a-embajada-de-ese-pais-en-la-habana/" rel="bookmark">Presidente cubano reitera solidaridad de Cuba con China frente al coronavirus en visita a Embajada de ese país en La Habana</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-15 06:17:00">15 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/15/presidente-cubano-reitera-solidaridad-de-cuba-con-china-frente-al-coronavirus-en-visita-a-embajada-de-ese-pais-en-la-habana/#respond" title="Comentarios en Presidente cubano reitera solidaridad de Cuba con China frente al coronavirus en visita a Embajada de ese país en La Habana" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/13/confirman-primera-muerte-por-coronavirus-en-japon/" rel="bookmark">Confirman primera muerte por coronavirus en Japón</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-13 10:48:00">13 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/13/confirman-primera-muerte-por-coronavirus-en-japon/#respond" title="Comentarios en Confirman primera muerte por coronavirus en Japón" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/juegos-olimpicos-tokio-2020/" title="Rumbo a Tokio 2020">Rumbo a Tokio 2020</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/02/14/cuba-con-buen-paso-en-la-ruta-hacia-tokio-2020/" rel="bookmark">Cuba con buen paso en la ruta hacia Tokio 2020</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-14 17:20:00">14 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/02/14/cuba-con-buen-paso-en-la-ruta-hacia-tokio-2020/#respond" title="Comentarios en Cuba con buen paso en la ruta hacia Tokio 2020" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2020/02/14/yarelys-barrios-al-final-todos-tenemos-nuestra-recompensa/" rel="bookmark">Yarelys Barrios: Al final, todos tenemos nuestra recompensa (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-14 14:09:00">14 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/14/yarelys-barrios-al-final-todos-tenemos-nuestra-recompensa/#respond" title="Comentarios en Yarelys Barrios: Al final, todos tenemos nuestra recompensa (+ Video)" >1</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2020/02/11/juegos-olimpicos-de-tokio-telefonos-usados-se-convierten-en-medallas/" rel="bookmark">Juegos Olímpicos de Tokio: Teléfonos usados se convierten en medallas (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-02-11 08:00:00">11 febrero 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/02/11/juegos-olimpicos-de-tokio-telefonos-usados-se-convierten-en-medallas/#respond" title="Comentarios en Juegos Olímpicos de Tokio: Teléfonos usados se convierten en medallas (+ Video)" >29</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/02/11/vientos-de-mas-de-400-km-h-sobre-el-atlantico/">¿Vientos de más de 400 km/h sobre el Atlántico?</a><div class="meta">11 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/02/11/vientos-de-mas-de-400-km-h-sobre-el-atlantico/#respond" title="Comentarios en ¿Vientos de más de 400 km/h sobre el Atlántico?" >16</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/">Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)</a><div class="meta">06 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/#respond" title="Comentarios en Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)" >1189</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/06/antiviral-cubano-es-utilizado-en-china-para-contrarrestar-el-coronavirus/">Antiviral cubano es utilizado en China para contrarrestar el coronavirus</a><div class="meta">06 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/06/antiviral-cubano-es-utilizado-en-china-para-contrarrestar-el-coronavirus/#respond" title="Comentarios en Antiviral cubano es utilizado en China para contrarrestar el coronavirus" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/">Derrumbe en La Habana Vieja provoca muerte de tres menores de edad</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/#respond" title="Comentarios en Derrumbe en La Habana Vieja provoca muerte de tres menores de edad" >631</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/">Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/#respond" title="Comentarios en Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami" >620</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/">En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana</a><div class="meta">21 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/#respond" title="Comentarios en En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana" >430</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/20/presidente-putin-cerraremos-las-bocas-sucias-rusia-va-a-combatir-con-un-nuevo-centro-de-archivos-gratuito-la-reescritura-de-la-historia-de-la-segunda-guerra-mundial/">Presidente Putin: “Cerraremos las bocas sucias”, Rusia va a combatir la reescritura de la historia de la Segunda Guerra Mundial</a><div class="meta">20 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/20/presidente-putin-cerraremos-las-bocas-sucias-rusia-va-a-combatir-con-un-nuevo-centro-de-archivos-gratuito-la-reescritura-de-la-historia-de-la-segunda-guerra-mundial/#respond" title="Comentarios en Presidente Putin: “Cerraremos las bocas sucias”, Rusia va a combatir la reescritura de la historia de la Segunda Guerra Mundial" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/01/18/el-juicio-politico-contra-gente-de-zona-en-miami/">El juicio político contra Gente de Zona en Miami</a><div class="meta">18 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/01/18/el-juicio-politico-contra-gente-de-zona-en-miami/#respond" title="Comentarios en El juicio político contra Gente de Zona en Miami" >243</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/17/aprueban-precios-maximos-para-transportistas-privados-en-la-habana/">Aprueban precios máximos para transportistas privados en La Habana</a><div class="meta">17 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/17/aprueban-precios-maximos-para-transportistas-privados-en-la-habana/#respond" title="Comentarios en Aprueban precios máximos para transportistas privados en La Habana" >303</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/16/solo-una-de-cada-100-personas-pueden-encontrar-el-animal-en-la-imagen/">Solo una de cada 100 personas pueden encontrar el animal en la imagen</a><div class="meta">16 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/16/solo-una-de-cada-100-personas-pueden-encontrar-el-animal-en-la-imagen/#respond" title="Comentarios en Solo una de cada 100 personas pueden encontrar el animal en la imagen" >3172</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/">Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)</a><div class="meta">06 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/#respond" title="Comentarios en Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)" >1189</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/06/antiviral-cubano-es-utilizado-en-china-para-contrarrestar-el-coronavirus/">Antiviral cubano es utilizado en China para contrarrestar el coronavirus</a><div class="meta">06 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/06/antiviral-cubano-es-utilizado-en-china-para-contrarrestar-el-coronavirus/#respond" title="Comentarios en Antiviral cubano es utilizado en China para contrarrestar el coronavirus" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/05/las-nuevas-normas-para-solicitantes-de-visado-schengen-incluyen-a-cuba/">Las nuevas normas para solicitantes de visado Schengen incluyen a Cuba</a><div class="meta">05 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/05/las-nuevas-normas-para-solicitantes-de-visado-schengen-incluyen-a-cuba/#respond" title="Comentarios en Las nuevas normas para solicitantes de visado Schengen incluyen a Cuba" >89</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/05/informe-global-digital-2020-cuba-por-primera-vez-por-encima-de-la-media-mundial-de-penetracion-de-internet/">Informe Global Digital 2020: Cuba por primera vez por encima de la media mundial de penetración de internet</a><div class="meta">05 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/05/informe-global-digital-2020-cuba-por-primera-vez-por-encima-de-la-media-mundial-de-penetracion-de-internet/#respond" title="Comentarios en Informe Global Digital 2020: Cuba por primera vez por encima de la media mundial de penetración de internet" >116</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/03/cuba-desmiente-rumores-sobre-un-primer-caso-de-coronavirus-en-el-pais/">Cuba desmiente rumores sobre un primer caso de coronavirus en el país</a><div class="meta">03 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/03/cuba-desmiente-rumores-sobre-un-primer-caso-de-coronavirus-en-el-pais/#respond" title="Comentarios en Cuba desmiente rumores sobre un primer caso de coronavirus en el país" >88</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/">Derrumbe en La Habana Vieja provoca muerte de tres menores de edad</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/#respond" title="Comentarios en Derrumbe en La Habana Vieja provoca muerte de tres menores de edad" >631</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/">Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/#respond" title="Comentarios en Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami" >620</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/">En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana</a><div class="meta">21 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/#respond" title="Comentarios en En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana" >430</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/21/la-imagen-del-dia-cuba-vista-desde-el-espacio/">La imagen del día: Cuba vista desde el espacio</a><div class="meta">21 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/21/la-imagen-del-dia-cuba-vista-desde-el-espacio/#respond" title="Comentarios en La imagen del día: Cuba vista desde el espacio" >129</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/16/solo-una-de-cada-100-personas-pueden-encontrar-el-animal-en-la-imagen/">Solo una de cada 100 personas pueden encontrar el animal en la imagen</a><div class="meta">16 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/16/solo-una-de-cada-100-personas-pueden-encontrar-el-animal-en-la-imagen/#respond" title="Comentarios en Solo una de cada 100 personas pueden encontrar el animal en la imagen" >3172</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/">Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)</a><div class="meta">06 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/06/gobierno-cubano-informa-nuevas-medidas-para-las-ventas-de-mercancias-en-mlc/#respond" title="Comentarios en Gobierno cubano informa nuevas medidas para las ventas de mercancías en MLC (+ Video)" >1189</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/">¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/01/28/participa-en-el-iv-concurso-de-microrrelatos-convocan-ocean-sur-la-ahs-y-cubadebate/#respond" title="Comentarios en ¡Participa! en el IV Concurso de Microrrelatos, convocan Ocean Sur, la AHS y Cubadebate (+ Video)" >950</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/">Derrumbe en La Habana Vieja provoca muerte de tres menores de edad</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/derrumbe-en-la-habana-vieja-provoca-muerte-de-tres-menores-de-edad/#respond" title="Comentarios en Derrumbe en La Habana Vieja provoca muerte de tres menores de edad" >631</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/">Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami</a><div class="meta">28 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/28/fuerte-terremoto-de-magnitud-7-3-se-siente-en-varias-provincias-de-cuba/#respond" title="Comentarios en Fuerte terremoto de magnitud 7.1 se siente en toda Cuba: No hay peligro de tsunami" >620</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/02/14/treinta-febreros-de-amor-para-una-colmena/">Treinta febreros de Amor para una Colmena (+ Fotos y Videos)</a><div class="meta">14 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/02/14/treinta-febreros-de-amor-para-una-colmena/#respond" title="Comentarios en Treinta febreros de Amor para una Colmena (+ Fotos y Videos)" >463</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/">En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana</a><div class="meta">21 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/21/noticiero-nacional-de-television-ofrecera-informacion-ampliada-sobre-hechos-vandalicos-contra-bustos-de-jose-marti/#respond" title="Comentarios en En video, información ampliada sobre hechos vandálicos contra bustos de José Martí en La Habana" >430</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/14/encuesta-y-tu-con-que-canciones-te-enamoras/">Encuesta: Y tú, ¿con qué canciones te enamoras? (+ Video)</a><div class="meta">14 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/14/encuesta-y-tu-con-que-canciones-te-enamoras/#respond" title="Comentarios en Encuesta: Y tú, ¿con qué canciones te enamoras? (+ Video)" >331</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/02/08/comercio-interior-aclara-sobre-abastecimiento-de-productos-de-aseo/">Comercio Interior aclara sobre abastecimiento de productos de aseo</a><div class="meta">08 febrero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/02/08/comercio-interior-aclara-sobre-abastecimiento-de-productos-de-aseo/#respond" title="Comentarios en Comercio Interior aclara sobre abastecimiento de productos de aseo" >322</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/17/aprueban-precios-maximos-para-transportistas-privados-en-la-habana/">Aprueban precios máximos para transportistas privados en La Habana</a><div class="meta">17 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/17/aprueban-precios-maximos-para-transportistas-privados-en-la-habana/#respond" title="Comentarios en Aprueban precios máximos para transportistas privados en La Habana" >303</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/01/18/se-acabo-el-maleficio-matanzas-campeon/">Se acabó el maleficio: ¡Matanzas campeón!</a><div class="meta">18 enero 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/01/18/se-acabo-el-maleficio-matanzas-campeon/#respond" title="Comentarios en Se acabó el maleficio: ¡Matanzas campeón!" >290</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1323247,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>