<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares">
<meta name="twitter:description" content="Un reporte del Instituto Nacional de Derechos Humanos (INDH) emitido durante la noche del pasado lunes ha cifrado en 120 las acciones judiciales que se han interpuesto contra efectivos policiales y mi">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/10/detención-Chile.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Un reporte del Instituto Nacional de Derechos Humanos (INDH) emitido durante la noche del pasado lunes ha cifrado en 120 las acciones judiciales que se han" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.03' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.03' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.03' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.03'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1271685' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F10%2F30%2Fchile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F10%2F30%2Fchile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/">
<meta property="og:title" content="Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares">
<meta property="og:description" content="Un reporte del Instituto Nacional de Derechos Humanos (INDH) emitido durante la noche del pasado lunes ha cifrado en 120 las acciones judiciales que se han interpuesto contra efectivos policiales y militares en Chile, con motivo a la  desmedida represión y violaciones a los derechos humanos cometidas desde el 17 de octubre hasta ayer.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/10/detención-Chile.jpg">
<meta property="og:image:width" content="980">
<meta property="og:image:height" content="528">
<meta property="article:published_time" content="2019-10-30T15:43:28-04:00">
<meta property="article:modified_time" content="2019-10-30T15:43:28-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Abuso policial">
<meta property="article:tag" content="asesinatos">
<meta property="article:tag" content="Chile">
<meta property="article:tag" content="Detenciones">
<meta property="article:tag" content="Policía">
<meta property="article:tag" content="Protestas Sociales">
<meta property="article:tag" content="Sebastián Piñera">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1271685 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" title="Enlace a Patriarca Kirill recibe a Díaz-Canel en Rusia">Patriarca Kirill recibe a Díaz-Canel en Rusia</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los artículos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los artículos de Economía">Economía</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/10/28/venta-de-productos-en-divisas-convertibles-avanza-con-alta-demanda-video/" title="Enlace a Venta de productos en divisas convertibles avanza con alta demanda en Cuba (+Video )">Venta de productos en divisas convertibles avanza con alta demanda en Cuba (+Video )</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 1a96e4fed9321c9c2458b8d6373832c1 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 87aebd8ba43699dfceeadc0e6d189148 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1271685 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-abuso-policial tag-asesinatos tag-chile tag-detenciones tag-policia tag-protestas-sociales tag-sebastian-pinera referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1271685">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/abuso-policial/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Abuso policial">Abuso policial</a>, <a href="http://www.cubadebate.cu/etiqueta/asesinatos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de asesinatos">asesinatos</a>, <a href="http://www.cubadebate.cu/etiqueta/chile/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Chile">Chile</a>, <a href="http://www.cubadebate.cu/etiqueta/detenciones/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Detenciones">Detenciones</a>, <a href="http://www.cubadebate.cu/etiqueta/policia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Policía">Policía</a>, <a href="http://www.cubadebate.cu/etiqueta/protestas-sociales/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Protestas Sociales">Protestas Sociales</a>, <a href="http://www.cubadebate.cu/etiqueta/sebastian-pinera/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sebastián Piñera">Sebastián Piñera</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-10-30 11:43:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/#respond" title="Comentarios en Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                        <ul class="anexos-list-preview"><li><a href="#anexo-1271693">Piñera suspende cumbres de APEC y la COP25 a celebrarse en Chile</a></li></ul> 
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1270995" style="width: 580px" class="wp-caption alignnone size-large wp-image-1270995"><img class="size-large wp-image-1270995" src="http://media.cubadebate.cu/wp-content/uploads/2019/10/Represión-Chile-herido-580x312.jpg" alt="" width="580" height="312" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/10/Represión-Chile-herido-580x312.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/10/Represión-Chile-herido-768x414.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2019/10/Represión-Chile-herido.jpg 980w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Manifestante herido es detenido en Chile. Foto: AFP</p></div>
<p>Un reporte del Instituto Nacional de Derechos Humanos (INDH) emitido durante la noche del pasado lunes ha cifrado en 120 las acciones judiciales que se han interpuesto contra efectivos policiales y militares en Chile, con motivo a la  desmedida represión y violaciones a los derechos humanos cometidas desde el 17 de octubre hasta ayer.</p>
<p>De estas 120 acciones judiciales, <strong>12 corresponden a recursos de amparo, 5 a querellas por homicidio, 18 querellas por violencia sexual (que incluyen desnudamientos, amenazas, tocaciones y 2 violaciones).</strong></p>
<p>Las querellas por otro tipo de torturas alcanzan las 76 mientras que otras querellas y acciones judiciales son 9.</p>
<p><strong>Actualmente, hay más de mil personas heridas en hospitales.</strong></p>
<p>El informe además constata un total de 3 mil 535 personas que han sido detenidas a nivel nacional. De estas, 2 mil 441 son hombres, 593 son mujeres y 375 son niños, niñas o adolescentes.</p>
<p>Asimismo, mil 132 personas han sido heridas y atendidas en hospitales. De estas, 38 fueron heridas por disparo de bala, 295 por disparos de perdigones, 24 por balines y 238 por arma de fuego no identificada.</p>
<p>Además, <strong>el informe destaca que 127 personas presentan heridas oculares.</strong></p>
<p><strong>(Con información de Resumen Latinoamericano)</strong></p>
<p><span class="st"><div id='anexos_list' data-nocrono='' data-parent-id='1271685'>   
                <section id="anexo-1271693" data-anexos-id="1271693" data-time="2019-10-30 11:46:19" class="anexos-article relevant_anexo">
                    <header>
                        <h3>Piñera suspende cumbres de APEC y la COP25 a celebrarse en Chile</h3>
                        <div class="break"></div>
                    </header>
                    <div class="section-body">
                        <div id="attachment_1270211" style="width: 580px" class="wp-caption alignnone size-large wp-image-1270211"><img class="size-large wp-image-1270211" src="http://media.cubadebate.cu/wp-content/uploads/2019/10/sebatian-piñaera-580x326.jpeg" alt="" width="580" height="326" /><p class="wp-caption-text">Sebastian Piñera. Foto: AFP.</p></div>
<p>El presidente de Chile, Sebastián Piñera, anunció hoy la suspensión de la cumbre del Foro de Cooperación Económica Asia-Pacífico (APEC) y de la Conferencia de las Naciones Unidas sobre el Cambio Climático de 2019 (COP25),  por la crisis política y social que atraviesa la nación.</p>
<p>El mandatario argumentó que la decisión responde a las <strong>"circunstancias de las últimas semanas"</strong>, haciendo alusión a las protestas de los chilenos que insisten en un cambio estructural en el país, con la creación de una nueva Constitución.</p>
<blockquote><p>"Como presidente de todos los chilenos tengo siempre que poner los problemas de los chilenos... primero en la fila", dijo el mandatario ante la prensa.</p></blockquote>
<p>Entretanto, los chilenos acusan a Piñera de no dar respuesta a las demandas de la población y de mantener su agenda política, que no beneficia a los sectores más vulnerables.</p>
<p>En medio de esta crisis política y social, la nación se preparaba para recibir a los líderes que integran la APEC, en noviembre, y de la COP25, en diciembre.</p>
<blockquote><p>"Esta ha sido una decisión muy difícil, que nos causa mucho dolor. Hemos basado nuestra decisión en un sabio principio de sentido común", aseguró Piñera.</p></blockquote>
                    </div>
                    <div class="break"></div>
                </section>
        </span></p>
<h3>Vea también:</h3>
<blockquote class="wp-embedded-content" data-secret="WDeSPHnlUN"><p><a href="http://www.cubadebate.cu/noticias/2019/10/29/nuevas-protestas-en-chile-acaban-con-un-gran-incendio-en-centro-de-santiago/">Nuevas protestas en Chile acaban con un gran incendio en centro de Santiago (+ Fotos)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cubadebate.cu/noticias/2019/10/29/nuevas-protestas-en-chile-acaban-con-un-gran-incendio-en-centro-de-santiago/embed/#?secret=WDeSPHnlUN" data-secret="WDeSPHnlUN" width="580" height="327" title="&#171;Nuevas protestas en Chile acaban con un gran incendio en centro de Santiago (+ Fotos)&#187; &#8212; Cubadebate" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="LpVXy7B4t2"><p><a href="http://www.cubadebate.cu/noticias/2019/10/28/estonohaterminado-chile-sigue-en-las-calles-en-rechazo-a-las-politicas-de-pinera/">#EstoNoHaTerminado: Chile sigue en las calles en rechazo a las políticas de Piñera</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cubadebate.cu/noticias/2019/10/28/estonohaterminado-chile-sigue-en-las-calles-en-rechazo-a-las-politicas-de-pinera/embed/#?secret=LpVXy7B4t2" data-secret="LpVXy7B4t2" width="580" height="327" title="&#171;#EstoNoHaTerminado: Chile sigue en las calles en rechazo a las políticas de Piñera&#187; &#8212; Cubadebate" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Emiten bandera roja extrema por múltiples incendios en California" href="http://www.cubadebate.cu/noticias/2019/10/30/emiten-bandera-roja-extrema-por-multiples-incendios-en-california/" >Emiten bandera roja extrema por múltiples incendios en California</a>
                    <div class="meta">
    <time datetime="2019-10-30 12:00:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/emiten-bandera-roja-extrema-por-multiples-incendios-en-california/#respond" title="Comentarios en Emiten bandera roja extrema por múltiples incendios en California" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/" >Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:43:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/#respond" title="Comentarios en Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca" href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/" >Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:34:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/#respond" title="Comentarios en Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Patriarca Kirill recibe a Díaz-Canel en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" >Patriarca Kirill recibe a Díaz-Canel en Rusia</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:20:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/#respond" title="Comentarios en Patriarca Kirill recibe a Díaz-Canel en Rusia" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Activista Greta Thunberg rechaza el Premio Medioambiental del Consejo Nórdico" href="http://www.cubadebate.cu/noticias/2019/10/30/activista-greta-thunberg-rechaza-el-premio-medioambiental-del-consejo-nordico/" >Activista Greta Thunberg rechaza el Premio Medioambiental del Consejo Nórdico</a>
                    <div class="meta">
    <time datetime="2019-10-30 10:45:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/activista-greta-thunberg-rechaza-el-premio-medioambiental-del-consejo-nordico/#respond" title="Comentarios en Activista Greta Thunberg rechaza el Premio Medioambiental del Consejo Nórdico" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/" >Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:43:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/#respond" title="Comentarios en Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca" href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/" >Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:34:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/#respond" title="Comentarios en Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Patriarca Kirill recibe a Díaz-Canel en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" >Patriarca Kirill recibe a Díaz-Canel en Rusia</a>
                    <div class="meta">
    <time datetime="2019-10-30 11:20:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/#respond" title="Comentarios en Patriarca Kirill recibe a Díaz-Canel en Rusia" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Brasil: Vinculan a Bolsonaro con uno de los sospechosos de matar a la activista Marielle Franco" href="http://www.cubadebate.cu/noticias/2019/10/30/brasil-vinculan-a-bolsonaro-con-uno-de-los-sospechosos-de-matar-a-la-activista-marielle-franco/" >Brasil: Vinculan a Bolsonaro con uno de los sospechosos de matar a la activista Marielle Franco</a>
                    <div class="meta">
    <time datetime="2019-10-30 10:32:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/brasil-vinculan-a-bolsonaro-con-uno-de-los-sospechosos-de-matar-a-la-activista-marielle-franco/#respond" title="Comentarios en Brasil: Vinculan a Bolsonaro con uno de los sospechosos de matar a la activista Marielle Franco" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Auditoría de la OEA al proceso electoral en Bolivia inicia mañana" href="http://www.cubadebate.cu/noticias/2019/10/30/auditoria-de-la-oea-al-proceso-electoral-en-bolivia-inicia-manana/" >Auditoría de la OEA al proceso electoral en Bolivia inicia mañana</a>
                    <div class="meta">
    <time datetime="2019-10-30 10:13:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/auditoria-de-la-oea-al-proceso-electoral-en-bolivia-inicia-manana/#respond" title="Comentarios en Auditoría de la OEA al proceso electoral en Bolivia inicia mañana" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Patriarca Kirill recibe a Díaz-Canel en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" >Patriarca Kirill recibe a Díaz-Canel en Rusia</a>
                        <div class="meta">
    <time datetime="2019-10-30 11:20:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/#respond" title="Comentarios en Patriarca Kirill recibe a Díaz-Canel en Rusia" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Resistencia VIII: Ingenio y creatividad sobre ruedas" href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/" >Resistencia VIII: Ingenio y creatividad sobre ruedas</a>
                        <div class="meta">
    <time datetime="2019-10-30 00:05:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/#respond" title="Comentarios en Resistencia VIII: Ingenio y creatividad sobre ruedas" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente Díaz-Canel intercambia con cubanos residentes en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/" >Presidente Díaz-Canel intercambia con cubanos residentes en Rusia</a>
                        <div class="meta">
    <time datetime="2019-10-29 23:32:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/#respond" title="Comentarios en Presidente Díaz-Canel intercambia con cubanos residentes en Rusia" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Popularidad de Piñera en el piso: 14 por ciento según encuesta" href="http://www.cubadebate.cu/noticias/2019/10/27/popularidad-de-pinera-en-el-piso-14-por-ciento-segun-encuesta/" >Popularidad de Piñera en el piso: 14 por ciento según encuesta</a>
                        <div class="meta">
    <time datetime="2019-10-27 12:55:00">27 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/27/popularidad-de-pinera-en-el-piso-14-por-ciento-segun-encuesta/#respond" title="Comentarios en Popularidad de Piñera en el piso: 14 por ciento según encuesta" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas" href="http://www.cubadebate.cu/noticias/2019/10/24/chile-gobierno-acelera-aprobacion-de-reformas-mientras-continuan-las-protestas/" >Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas</a>
                        <div class="meta">
    <time datetime="2019-10-24 16:40:00">24 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/24/chile-gobierno-acelera-aprobacion-de-reformas-mientras-continuan-las-protestas/#respond" title="Comentarios en Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Protestas en Chile: La cifra de fallecidos aumenta a 18" href="http://www.cubadebate.cu/noticias/2019/10/23/protestas-en-chile-la-cifra-de-fallecidos-aumenta-a-18/" >Protestas en Chile: La cifra de fallecidos aumenta a 18</a>
                        <div class="meta">
    <time datetime="2019-10-23 16:22:00">23 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/23/protestas-en-chile-la-cifra-de-fallecidos-aumenta-a-18/#respond" title="Comentarios en Protestas en Chile: La cifra de fallecidos aumenta a 18" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)" href="http://www.cubadebate.cu/fotorreportajes/2019/10/21/reprimen-fuerzas-policiales-movilizacion-en-santiago-de-chile-fotos/" >Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)</a>
                        <div class="meta">
    <time datetime="2019-10-21 17:14:00">21 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/21/reprimen-fuerzas-policiales-movilizacion-en-santiago-de-chile-fotos/#respond" title="Comentarios en Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Un mundo feliz" href="http://www.cubadebate.cu/opinion/2019/10/21/un-mundo-feliz-2/" >Un mundo feliz</a>
                        <div class="meta">
    <time datetime="2019-10-21 12:04:00">21 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/10/21/un-mundo-feliz-2/#respond" title="Comentarios en Un mundo feliz" >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8fc59a3a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1271685" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Patriarca Kirill recibe a Díaz-Canel en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" >Patriarca Kirill recibe a Díaz-Canel en Rusia</a>
                        <div class="meta">
    <time datetime="2019-10-30 11:20:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/#respond" title="Comentarios en Patriarca Kirill recibe a Díaz-Canel en Rusia" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Resistencia VIII: Ingenio y creatividad sobre ruedas" href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/" >Resistencia VIII: Ingenio y creatividad sobre ruedas</a>
                        <div class="meta">
    <time datetime="2019-10-30 00:05:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/#respond" title="Comentarios en Resistencia VIII: Ingenio y creatividad sobre ruedas" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente Díaz-Canel intercambia con cubanos residentes en Rusia" href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/" >Presidente Díaz-Canel intercambia con cubanos residentes en Rusia</a>
                        <div class="meta">
    <time datetime="2019-10-29 23:32:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/#respond" title="Comentarios en Presidente Díaz-Canel intercambia con cubanos residentes en Rusia" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Popularidad de Piñera en el piso: 14 por ciento según encuesta" href="http://www.cubadebate.cu/noticias/2019/10/27/popularidad-de-pinera-en-el-piso-14-por-ciento-segun-encuesta/" >Popularidad de Piñera en el piso: 14 por ciento según encuesta</a>
                        <div class="meta">
    <time datetime="2019-10-27 12:55:00">27 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/27/popularidad-de-pinera-en-el-piso-14-por-ciento-segun-encuesta/#respond" title="Comentarios en Popularidad de Piñera en el piso: 14 por ciento según encuesta" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas" href="http://www.cubadebate.cu/noticias/2019/10/24/chile-gobierno-acelera-aprobacion-de-reformas-mientras-continuan-las-protestas/" >Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas</a>
                        <div class="meta">
    <time datetime="2019-10-24 16:40:00">24 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/24/chile-gobierno-acelera-aprobacion-de-reformas-mientras-continuan-las-protestas/#respond" title="Comentarios en Chile: Gobierno acelera aprobación de reformas mientras continúan las protestas" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Protestas en Chile: La cifra de fallecidos aumenta a 18" href="http://www.cubadebate.cu/noticias/2019/10/23/protestas-en-chile-la-cifra-de-fallecidos-aumenta-a-18/" >Protestas en Chile: La cifra de fallecidos aumenta a 18</a>
                        <div class="meta">
    <time datetime="2019-10-23 16:22:00">23 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/23/protestas-en-chile-la-cifra-de-fallecidos-aumenta-a-18/#respond" title="Comentarios en Protestas en Chile: La cifra de fallecidos aumenta a 18" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)" href="http://www.cubadebate.cu/fotorreportajes/2019/10/21/reprimen-fuerzas-policiales-movilizacion-en-santiago-de-chile-fotos/" >Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)</a>
                        <div class="meta">
    <time datetime="2019-10-21 17:14:00">21 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/21/reprimen-fuerzas-policiales-movilizacion-en-santiago-de-chile-fotos/#respond" title="Comentarios en Reprimen fuerzas policiales movilización en Santiago de Chile (+Fotos)" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Un mundo feliz" href="http://www.cubadebate.cu/opinion/2019/10/21/un-mundo-feliz-2/" >Un mundo feliz</a>
                        <div class="meta">
    <time datetime="2019-10-21 12:04:00">21 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/10/21/un-mundo-feliz-2/#respond" title="Comentarios en Un mundo feliz" >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/emiten-bandera-roja-extrema-por-multiples-incendios-en-california/">Emiten bandera roja extrema por múltiples incendios en California</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/emiten-bandera-roja-extrema-por-multiples-incendios-en-california/#respond" title="Comentarios en Emiten bandera roja extrema por múltiples incendios en California" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/america-latina-en-tiempo-de-elecciones-video/">América Latina en tiempo de elecciones (+ Video)</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/america-latina-en-tiempo-de-elecciones-video/#respond" title="Comentarios en América Latina en tiempo de elecciones (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/">Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/chile-120-acciones-judiciales-presentadas-contra-fuerzas-policiales-y-militares/#respond" title="Comentarios en Chile: 120 acciones judiciales presentadas contra fuerzas policiales y militares" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/">Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/nuevo-testigo-en-proceso-de-juicio-politico-contra-trump-estremece-a-la-casa-blanca/#respond" title="Comentarios en Nuevo testigo en proceso de juicio político contra Trump estremece a la Casa Blanca" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/">Patriarca Kirill recibe a Díaz-Canel en Rusia</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/#respond" title="Comentarios en Patriarca Kirill recibe a Díaz-Canel en Rusia" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/30/el-lado-mas-inhumano-del-bloqueo/">El lado más inhumano del bloqueo</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/30/el-lado-mas-inhumano-del-bloqueo/#respond" title="Comentarios en El lado más inhumano del bloqueo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/activista-greta-thunberg-rechaza-el-premio-medioambiental-del-consejo-nordico/">Activista Greta Thunberg rechaza el Premio Medioambiental del Consejo Nórdico</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/activista-greta-thunberg-rechaza-el-premio-medioambiental-del-consejo-nordico/#respond" title="Comentarios en Activista Greta Thunberg rechaza el Premio Medioambiental del Consejo Nórdico" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/brasil-vinculan-a-bolsonaro-con-uno-de-los-sospechosos-de-matar-a-la-activista-marielle-franco/">Brasil: Vinculan a Bolsonaro con uno de los sospechosos de matar a la activista Marielle Franco</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/brasil-vinculan-a-bolsonaro-con-uno-de-los-sospechosos-de-matar-a-la-activista-marielle-franco/#respond" title="Comentarios en Brasil: Vinculan a Bolsonaro con uno de los sospechosos de matar a la activista Marielle Franco" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/30/sabor-y-tradicion-carnero-al-vino/">Sabor y Tradición: Carnero al vino</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/30/sabor-y-tradicion-carnero-al-vino/#respond" title="Comentarios en Sabor y Tradición: Carnero al vino" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/30/auditoria-de-la-oea-al-proceso-electoral-en-bolivia-inicia-manana/">Auditoría de la OEA al proceso electoral en Bolivia inicia mañana</a><div class="meta">30 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/30/auditoria-de-la-oea-al-proceso-electoral-en-bolivia-inicia-manana/#respond" title="Comentarios en Auditoría de la OEA al proceso electoral en Bolivia inicia mañana" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/10/30/patriarca-kirill-recibe-a-diaz-canel-en-rusia/" title="Enlace a Patriarca Kirill recibe a Díaz-Canel en Rusia">Patriarca Kirill recibe a Díaz-Canel en Rusia</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/10/28/venta-de-productos-en-divisas-convertibles-avanza-con-alta-demanda-video/" title="Enlace a Venta de productos en divisas convertibles avanza con alta demanda en Cuba (+Video )">Venta de productos en divisas convertibles avanza con alta demanda en Cuba (+Video )</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/10/29/en-vigor-nuevas-normas-juridicas-sobre-cooperativas-no-agropecuarias/" title="Enlace a En vigor nuevas normas jurídicas sobre Cooperativas No Agropecuarias">En vigor nuevas normas jurídicas sobre Cooperativas No Agropecuarias</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/30/snb-59-cocodrilos-pasan-escoba-lenadores-se-acercan-a-la-cima/" rel="bookmark">SNB 59: Cocodrilos pasan escoba, Leñadores se acercan a la cima</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-30 01:52:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/30/snb-59-cocodrilos-pasan-escoba-lenadores-se-acercan-a-la-cima/#respond" title="Comentarios en SNB 59: Cocodrilos pasan escoba, Leñadores se acercan a la cima" >100</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/10/28/snb-59-los-refuerzos-se-lucen-en-el-monticulo-toros-y-cocodrilos-siguen-imbatibles/" rel="bookmark">SNB 59: Los refuerzos se lucen en el montículo, Toros y Cocodrilos siguen imbatibles</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-28 21:18:00">28 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/10/28/snb-59-los-refuerzos-se-lucen-en-el-monticulo-toros-y-cocodrilos-siguen-imbatibles/#respond" title="Comentarios en SNB 59: Los refuerzos se lucen en el montículo, Toros y Cocodrilos siguen imbatibles" >82</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/25/destacada-periodista-cienfueguera-fallece-por-accidente-de-transito/" rel="bookmark">Destacada periodista cienfueguera fallece tras accidente de tránsito</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-25 15:58:00">25 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/25/destacada-periodista-cienfueguera-fallece-por-accidente-de-transito/#respond" title="Comentarios en Destacada periodista cienfueguera fallece tras accidente de tránsito" >85</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/" rel="bookmark">Presidente Díaz-Canel intercambia con cubanos residentes en Rusia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-29 23:32:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/presidente-diaz-canel-intercambia-con-cubanos-residentes-en-rusia/#respond" title="Comentarios en Presidente Díaz-Canel intercambia con cubanos residentes en Rusia" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/29/restauradores-de-la-cupula-del-capitolio-condecorados-por-diaz-canel-en-rusia/" rel="bookmark">Restauradores de la cúpula del Capitolio condecorados por Díaz-Canel en Rusia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-29 14:53:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/restauradores-de-la-cupula-del-capitolio-condecorados-por-diaz-canel-en-rusia/#respond" title="Comentarios en Restauradores de la cúpula del Capitolio condecorados por Díaz-Canel en Rusia" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/29/reunion-entre-putin-y-diaz-canel-rusia-siempre-ha-simpatizado-con-la-posicion-independiente-de-cuba/" rel="bookmark">Presidentes de Cuba y Rusia se reúnen en Moscú</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-29 11:12:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/reunion-entre-putin-y-diaz-canel-rusia-siempre-ha-simpatizado-con-la-posicion-independiente-de-cuba/#respond" title="Comentarios en Presidentes de Cuba y Rusia se reúnen en Moscú" >45</a>
        </span>
                                                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-twitter" href="http://www.cubadebate.cu/internet/movida-twitter/" rel="category tag taxonomy" title="Movida en twitter"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" title="Cuba contra el Bloqueo">Cuba contra el Bloqueo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/10/30/el-lado-mas-inhumano-del-bloqueo/" rel="bookmark">El lado más inhumano del bloqueo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-30 11:06:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/10/30/el-lado-mas-inhumano-del-bloqueo/#respond" title="Comentarios en El lado más inhumano del bloqueo" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/" rel="bookmark">Resistencia VIII: Ingenio y creatividad sobre ruedas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-30 00:05:00">30 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/10/30/resistencia-viii-ingenio-y-creatividad-sobre-ruedas/#respond" title="Comentarios en Resistencia VIII: Ingenio y creatividad sobre ruedas" >18</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/10/29/por-que-los-cubanos-no-podemos-acceder-a-avanzados-analisis-geneticos/" rel="bookmark">¿Por qué los cubanos no podemos acceder a avanzados análisis genéticos?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-10-29 23:12:00">29 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/29/por-que-los-cubanos-no-podemos-acceder-a-avanzados-analisis-geneticos/#respond" title="Comentarios en ¿Por qué los cubanos no podemos acceder a avanzados análisis genéticos?" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/eeuu-prohibira-todos-los-vuelos-hacia-destinos-en-cuba-con-excepcion-de-la-habana/">EEUU prohibirá todos los vuelos hacia destinos en Cuba, con excepción de La Habana</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/eeuu-prohibira-todos-los-vuelos-hacia-destinos-en-cuba-con-excepcion-de-la-habana/#respond" title="Comentarios en EEUU prohibirá todos los vuelos hacia destinos en Cuba, con excepción de La Habana" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >402</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/">Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)</a><div class="meta">21 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/#respond" title="Comentarios en Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/20/aumenta-a-ocho-el-numero-de-muertos-por-convulsion-social-en-chile/">Presidente chileno se declara "en guerra" contra su propio pueblo</a><div class="meta">20 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/20/aumenta-a-ocho-el-numero-de-muertos-por-convulsion-social-en-chile/#respond" title="Comentarios en Presidente chileno se declara "en guerra" contra su propio pueblo" >25</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >545</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >961</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/">Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/#respond" title="Comentarios en Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)" >265</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1870</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/">MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana</a><div class="meta">12 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana" >491</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/">La imagen del día: "Botella" Presidencial</a><div class="meta">11 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/#respond" title="Comentarios en La imagen del día: "Botella" Presidencial" >420</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >402</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/">Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)</a><div class="meta">21 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/#respond" title="Comentarios en Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/18/ee-uu-anuncia-nuevas-medidas-para-restringir-mas-las-exportaciones-y-reexportaciones-de-bienes-hacia-cuba/">EE.UU anuncia nuevas medidas para restringir más las exportaciones y reexportaciones de bienes hacia Cuba</a><div class="meta">18 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/18/ee-uu-anuncia-nuevas-medidas-para-restringir-mas-las-exportaciones-y-reexportaciones-de-bienes-hacia-cuba/#respond" title="Comentarios en EE.UU anuncia nuevas medidas para restringir más las exportaciones y reexportaciones de bienes hacia Cuba" >174</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >545</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >961</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/">Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/#respond" title="Comentarios en Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)" >265</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1870</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/">MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana</a><div class="meta">12 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana" >491</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/">La imagen del día: "Botella" Presidencial</a><div class="meta">11 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/#respond" title="Comentarios en La imagen del día: "Botella" Presidencial" >420</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/10/elegido-miguel-diaz-canel-como-presidente-de-la-republica-de-cuba/">Elegido Miguel Díaz-Canel como presidente de la República de Cuba</a><div class="meta">10 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/10/elegido-miguel-diaz-canel-como-presidente-de-la-republica-de-cuba/#respond" title="Comentarios en Elegido Miguel Díaz-Canel como presidente de la República de Cuba" >246</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1870</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >961</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >545</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/">MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana</a><div class="meta">12 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/12/minsap-informa-sobre-lamentable-suceso-asociado-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa sobre lamentable suceso asociado a vacunación con PRS en La Habana" >491</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/09/etecsa-habilita-acceso-a-la-red-4g-lte-a-clientes-prepagos-de-telefonia-movil/">ETECSA anuncia acceso a la red 4G/LTE a clientes prepagos de telefonía móvil</a><div class="meta">09 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/09/etecsa-habilita-acceso-a-la-red-4g-lte-a-clientes-prepagos-de-telefonia-movil/#respond" title="Comentarios en ETECSA anuncia acceso a la red 4G/LTE a clientes prepagos de telefonía móvil" >433</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/">La imagen del día: "Botella" Presidencial</a><div class="meta">11 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/11/la-imagen-del-dia-botella-presidencial/#respond" title="Comentarios en La imagen del día: "Botella" Presidencial" >420</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >402</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/07/publican-nomina-del-equipo-cuba-para-la-premier-12/">Anuncian nómina del equipo Cuba para la Premier 12</a><div class="meta">07 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/07/publican-nomina-del-equipo-cuba-para-la-premier-12/#respond" title="Comentarios en Anuncian nómina del equipo Cuba para la Premier 12" >353</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/09/30/miguel-borroto-nuevo-manager-del-equipo-cuba-al-premier-12/">Miguel Borroto, nuevo mánager del equipo Cuba al Premier 12</a><div class="meta">30 septiembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/09/30/miguel-borroto-nuevo-manager-del-equipo-cuba-al-premier-12/#respond" title="Comentarios en Miguel Borroto, nuevo mánager del equipo Cuba al Premier 12" >296</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/02/proximamente-nueva-regulacion-juridica-para-cambios-y-conversiones-a-vehiculos-de-motor/">Emiten nueva regulación jurídica para cambios y conversiones a vehículos de motor</a><div class="meta">02 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/02/proximamente-nueva-regulacion-juridica-para-cambios-y-conversiones-a-vehiculos-de-motor/#respond" title="Comentarios en Emiten nueva regulación jurídica para cambios y conversiones a vehículos de motor" >292</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1271685,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>