<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Ricardo Cabrisas promueve en París vínculos económicos con Francia">
<meta name="twitter:description" content="El vicepresidente del Consejo de Ministros de Cuba, Ricardo Cabrisas, se reunió este lunes en París con el secretario de Estado del ministerio francés para Europa y Asuntos Exteriores, Jean Baptist">
<meta name="twitter:image" content="http://www.cubadebate.cu/cubadebate-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Ricardo Cabrisas promueve en París vínculos económicos con Francia RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.99' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css&#038;ver=3.99' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.99' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.99' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.99'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1155157' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F01%2F22%2Fricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F01%2F22%2Fricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/">
<meta property="og:title" content="Ricardo Cabrisas promueve en París vínculos económicos con Francia">
<meta property="og:description" content="El vicepresidente del Consejo de Ministros de Cuba, Ricardo Cabrisas, se reunió este lunes en París con el secretario de Estado del ministerio francés para Europa y Asuntos Exteriores, Jean Baptiste Lemoyne, encargado del comercio exterior y el turismo. Constataron el incremento en un 18 por ciento del comercio entre ambas naciones en 2018.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/01/Cabrisas.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="article:published_time" content="2019-01-22T13:40:14-05:00">
<meta property="article:modified_time" content="2019-01-22T13:40:14-05:00">
<meta property="article:section" content="Economía">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Economía">
<meta property="article:tag" content="Francia">
<meta property="article:tag" content="Ricardo Cabrisas">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1155157 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/militar-e-inteligencia/" rel="category tag" title="Ver todos los artículos de Militar e Inteligencia">Militar e Inteligencia</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/01/21/fuerza-armada-bolivariana-neutraliza-intento-de-golpe-militar-en-venezuela/" title="Enlace a Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela">Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/01/21/whatsapp-supera-a-facebook-y-se-convierte-en-la-app-mas-popular-del-mundo/" title="Enlace a Whatsapp supera a Facebook y se convierte en la app más popular del mundo">Whatsapp supera a Facebook y se convierte en la app más popular del mundo</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached cdc7e6bd68e5d712af2aaf30c20485f9 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 5a8b83dbba0169e29792ac1be0512109 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1155157 post type-post status-publish format-standard hentry category-economia-temas category-noticias tag-cuba tag-economia tag-francia tag-ricardo-cabrisas referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1155157">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Ricardo Cabrisas promueve en París vínculos económicos con Francia</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/economia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Economía">Economía</a>, <a href="http://www.cubadebate.cu/etiqueta/francia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Francia">Francia</a>, <a href="http://www.cubadebate.cu/etiqueta/ricardo-cabrisas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ricardo Cabrisas">Ricardo Cabrisas</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-01-22 08:40:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/#respond" title="Comentarios en Ricardo Cabrisas promueve en París vínculos económicos con Francia" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1155161" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1155161"><img class="size-large wp-image-1155161" src="http://media.cubadebate.cu/wp-content/uploads/2019/01/Cabrisas-580x330.jpg" alt="" width="580" height="330" /><p class="wp-caption-text">Ricardo Cabrisas y Jean-Baptiste Lemoyne. Foto: @JBLemoyne.</p></div>
<p>El vicepresidente del Consejo de Ministros de Cuba, Ricardo Cabrisas, se reunió este lunes en París con el secretario de Estado del ministerio francés para Europa y Asuntos Exteriores, Jean Baptiste Lemoyne, encargado del comercio exterior y el turismo.</p>
<p>Según informaron fuentes diplomáticas, en el encuentro con Lemoyne -quien además encabeza por la parte gala el Comité Económico Comercial Bilateral-, ambos dirigentes confirmaron el positivo estado de los vínculos entre Cuba y Francia.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">En encuentro VP Ricardo Cabrisas y Secretario Estado <a rel="nofollow" target="_blank" href="https://twitter.com/hashtag/Francia?src=hash&amp;ref_src=twsrc%5Etfw" >#Francia</a>, <a rel="nofollow" target="_blank" href="https://twitter.com/JBLemoyne?ref_src=twsrc%5Etfw" >@JBLemoyne</a> , ambos dirigentes confirmaron positivo estado vínculos bilaterales y se congratularon por resultados encuentro entre Presidente <a rel="nofollow" target="_blank" href="https://twitter.com/DiazCanelB?ref_src=twsrc%5Etfw" >@DiazCanelB</a> y Primer Ministro francés pasado 31/10/18.&#x1f1e8;&#x1f1fa;&#x1f1eb;&#x1f1f7;<a rel="nofollow" target="_blank" href="https://twitter.com/EmilioLozadaG?ref_src=twsrc%5Etfw" >@EmilioLozadaG</a> <a rel="nofollow" target="_blank" href="https://t.co/x0qdWxhuya" >pic.twitter.com/x0qdWxhuya</a></p>
<p>— Elio Rodríguez (@EmbajadorElioRP) <a rel="nofollow" target="_blank" href="https://twitter.com/EmbajadorElioRP/status/1087367521655762946?ref_src=twsrc%5Etfw" >21 de enero de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><br />
Asimismo, se congratularon por los resultados del encuentro entre el presidente cubano, Miguel Díaz-Canel, y el primer ministro francés, Edouard Philipe, acontecido el pasado 31 de octubre.</p>
<p>Cabrisas y Lemoyne revisaron la marcha de la agenda económica bilateral, y constataron<strong> el incremento en un 18 por ciento del comercio entre ambas naciones en 2018</strong>.</p>
<p>También abordaron las potencialidades existentes para continuar ampliando los intercambios en la esfera comercial, así como la inversión y la cooperación en diferentes sectores de interés común.</p>
<p>Durante el primer día de trabajo en Francia, <strong>Cabrisas realizó además una presentación ante alrededor de 50 representantes de empresas galas</strong> que participan activamente en los planes de desarrollo económico y social de la isla.</p>
<p>El vicepresidente expuso las oportunidades de negocios e inversiones en la Isla en la sede del Movimiento de Empresarios y Empresas de Francia, donde fue recibido por Christophe Fontaine y Philippe Gautier, presidente y director general, respectivamente.</p>
<p><strong>(Con información de Prensa Latina)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5002">Economía</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/" >Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba</a>
                    <div class="meta">
    <time datetime="2019-01-22 14:03:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO" href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/" >Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO</a>
                    <div class="meta">
    <time datetime="2019-01-22 13:32:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/#respond" title="Comentarios en Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Dan a conocer sedes y fechas de la clasificación del béisbol para Tokio 2020" href="http://www.cubadebate.cu/noticias/2019/01/22/dan-a-conocer-sedes-y-fechas-de-la-clasificacion-del-beisbol-para-tokio-2020/" >Dan a conocer sedes y fechas de la clasificación del béisbol para Tokio 2020</a>
                    <div class="meta">
    <time datetime="2019-01-22 09:16:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/dan-a-conocer-sedes-y-fechas-de-la-clasificacion-del-beisbol-para-tokio-2020/#respond" title="Comentarios en Dan a conocer sedes y fechas de la clasificación del béisbol para Tokio 2020" >7</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Carmen Amador Fariñas recibe el Premio Nacional de la Enseñanza Artística 2018" href="http://www.cubadebate.cu/noticias/2019/01/22/carmen-amador-farinas-recibe-el-premio-nacional-de-la-ensenanza-artistica-2018/" >Carmen Amador Fariñas recibe el Premio Nacional de la Enseñanza Artística 2018</a>
                    <div class="meta">
    <time datetime="2019-01-22 08:47:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/carmen-amador-farinas-recibe-el-premio-nacional-de-la-ensenanza-artistica-2018/#respond" title="Comentarios en Carmen Amador Fariñas recibe el Premio Nacional de la Enseñanza Artística 2018" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ricardo Cabrisas promueve en París vínculos económicos con Francia" href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/" >Ricardo Cabrisas promueve en París vínculos económicos con Francia</a>
                    <div class="meta">
    <time datetime="2019-01-22 08:40:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/#respond" title="Comentarios en Ricardo Cabrisas promueve en París vínculos económicos con Francia" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5002" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Una oportunidad para La Habana" href="http://www.cubadebate.cu/opinion/2019/01/22/una-oportunidad-para-la-habana/" >Una oportunidad para La Habana</a>
                    <div class="meta">
    <time datetime="2019-01-22 14:14:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/01/22/una-oportunidad-para-la-habana/#respond" title="Comentarios en Una oportunidad para La Habana" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ricardo Cabrisas promueve en París vínculos económicos con Francia" href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/" >Ricardo Cabrisas promueve en París vínculos económicos con Francia</a>
                    <div class="meta">
    <time datetime="2019-01-22 08:40:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/#respond" title="Comentarios en Ricardo Cabrisas promueve en París vínculos económicos con Francia" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Royalton Hicacos Resort &#038; Spa recibe importante reconocimiento internacional" href="http://www.cubadebate.cu/noticias/2019/01/20/royalton-hicacos-resort-spa-recibe-importante-reconocimiento-internacional/" >Royalton Hicacos Resort &#038; Spa recibe importante reconocimiento internacional</a>
                    <div class="meta">
    <time datetime="2019-01-20 12:38:00">20 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/20/royalton-hicacos-resort-spa-recibe-importante-reconocimiento-internacional/#respond" title="Comentarios en Royalton Hicacos Resort &#038; Spa recibe importante reconocimiento internacional" >43</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Fortalece Cuba nexos comerciales con Europa" href="http://www.cubadebate.cu/noticias/2019/01/19/fortalece-cuba-nexos-comerciales-con-europa/" >Fortalece Cuba nexos comerciales con Europa</a>
                    <div class="meta">
    <time datetime="2019-01-19 15:26:00">19 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/19/fortalece-cuba-nexos-comerciales-con-europa/#respond" title="Comentarios en Fortalece Cuba nexos comerciales con Europa" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Analiza Ramiro Valdés marcha de programas de la construcción en Camagüey" href="http://www.cubadebate.cu/noticias/2019/01/19/analiza-ramiro-valdes-marcha-de-programas-de-la-construccion-en-camaguey/" >Analiza Ramiro Valdés marcha de programas de la construcción en Camagüey</a>
                    <div class="meta">
    <time datetime="2019-01-19 09:40:00">19 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/19/analiza-ramiro-valdes-marcha-de-programas-de-la-construccion-en-camaguey/#respond" title="Comentarios en Analiza Ramiro Valdés marcha de programas de la construcción en Camagüey" >12</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Economía" href="http://www.cubadebate.cu/categoria/temas/economia-temas/">ir a Economía</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/" >Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba</a>
                        <div class="meta">
    <time datetime="2019-01-22 14:03:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá" href="http://www.cubadebate.cu/noticias/2019/01/21/negociadores-de-paz-del-eln-niegan-vinculo-alguno-con-atentado-en-bogota/" >Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá</a>
                        <div class="meta">
    <time datetime="2019-01-21 23:58:00">21 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/21/negociadores-de-paz-del-eln-niegan-vinculo-alguno-con-atentado-en-bogota/#respond" title="Comentarios en Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá" >41</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ricardo Cabrisas: Una exitosa misión, una excelente gira" href="http://www.cubadebate.cu/noticias/2018/11/22/ricardo-cabrisas-una-exitosa-mision-una-excelente-gira/" >Ricardo Cabrisas: Una exitosa misión, una excelente gira</a>
                        <div class="meta">
    <time datetime="2018-11-22 14:09:00">22 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/22/ricardo-cabrisas-una-exitosa-mision-una-excelente-gira/#respond" title="Comentarios en Ricardo Cabrisas: Una exitosa misión, una excelente gira" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Desarrollarán importante programa inversionista en talleres ferroviarios cubanos" href="http://www.cubadebate.cu/noticias/2018/07/25/desarrollaran-importante-programa-inversionista-en-talleres-ferroviarios-cubanos/" >Desarrollarán importante programa inversionista en talleres ferroviarios cubanos</a>
                        <div class="meta">
    <time datetime="2018-07-25 13:06:00">25 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/25/desarrollaran-importante-programa-inversionista-en-talleres-ferroviarios-cubanos/#respond" title="Comentarios en Desarrollarán importante programa inversionista en talleres ferroviarios cubanos" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia y Cuba analizan cooperación en esferas de industria y comercio" href="http://www.cubadebate.cu/noticias/2018/05/25/rusia-y-cuba-analizan-cooperacion-en-esferas-de-industria-y-comercio/" >Rusia y Cuba analizan cooperación en esferas de industria y comercio</a>
                        <div class="meta">
    <time datetime="2018-05-25 16:36:00">25 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/25/rusia-y-cuba-analizan-cooperacion-en-esferas-de-industria-y-comercio/#respond" title="Comentarios en Rusia y Cuba analizan cooperación en esferas de industria y comercio" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés" href="http://www.cubadebate.cu/noticias/2016/10/28/vicepresidente-cubano-ricardo-cabrisas-recibe-a-secretario-de-estado-frances/" >Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés</a>
                        <div class="meta">
    <time datetime="2016-10-28 09:00:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/28/vicepresidente-cubano-ricardo-cabrisas-recibe-a-secretario-de-estado-frances/#respond" title="Comentarios en Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso" href="http://www.cubadebate.cu/noticias/2016/02/02/nexos-economicos-y-comerciales-entre-cuba-y-francia-continuan-en-ascenso/" >Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso</a>
                        <div class="meta">
    <time datetime="2016-02-02 09:24:00">2 febrero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/02/02/nexos-economicos-y-comerciales-entre-cuba-y-francia-continuan-en-ascenso/#respond" title="Comentarios en Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>2</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d9f521d1c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1155157" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-6327883"><div class="generic"><div class="commenttext"><cite><strong>Oscar Ramos Isla</strong> dijo:</cite><p>Continuar fortaleciendo las relaciones económicas y comerciales con Francia.</p>
<div class="commentmetadata"> 22 enero 2019 a las 9:01 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/?replytocom=6327883#respond' onclick='return addComment.moveForm( "comment-6327883", "6327883", "respond", "1155157" )' aria-label='Responder a Oscar Ramos Isla'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-6328019"><div class="generic"><div class="commenttext"><cite><strong>rebelde</strong> dijo:</cite><p>Pienso, que su habitual sabiduría, el compañero Cabrisas haya tocado con el representante francés el tema de la posible futura aplicación del capítulo III de la ley Helms-Burton por EEUU, con el objetivo de que Francia no ceda a las pretensiones de estrangulamiento de nuestra economía. Francia ha sido, de los países europeos, el país que ha planteado en más de una ocasión, la necesidad de que Europa tenga una política exterior no subordinada a EEUU, el actual presidente llegó a plantear la idea de tener un ejército puramente europeo, algo que por supuesto no le gustó al rubio arrogante del norte. Esta gira de Cabrisas, que pienso continúe por otros países de Europa, creo que es un momento ideal, para que tengamos un panorama claro de lo que nos puede esperar de ese bloque comunitario.</p>
<div class="commentmetadata"> 22 enero 2019 a las 9:40 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2019/01/22/ricardo-cabrisas-promueve-en-paris-vinculos-economicos-con-francia/?replytocom=6328019#respond' onclick='return addComment.moveForm( "comment-6328019", "6328019", "respond", "1155157" )' aria-label='Responder a rebelde'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>2</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d9f521d1c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1155157" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/" >Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba</a>
                        <div class="meta">
    <time datetime="2019-01-22 14:03:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá" href="http://www.cubadebate.cu/noticias/2019/01/21/negociadores-de-paz-del-eln-niegan-vinculo-alguno-con-atentado-en-bogota/" >Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá</a>
                        <div class="meta">
    <time datetime="2019-01-21 23:58:00">21 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/21/negociadores-de-paz-del-eln-niegan-vinculo-alguno-con-atentado-en-bogota/#respond" title="Comentarios en Negociadores de paz del ELN niegan vínculo alguno con atentado en Bogotá" >41</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ricardo Cabrisas: Una exitosa misión, una excelente gira" href="http://www.cubadebate.cu/noticias/2018/11/22/ricardo-cabrisas-una-exitosa-mision-una-excelente-gira/" >Ricardo Cabrisas: Una exitosa misión, una excelente gira</a>
                        <div class="meta">
    <time datetime="2018-11-22 14:09:00">22 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/22/ricardo-cabrisas-una-exitosa-mision-una-excelente-gira/#respond" title="Comentarios en Ricardo Cabrisas: Una exitosa misión, una excelente gira" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Desarrollarán importante programa inversionista en talleres ferroviarios cubanos" href="http://www.cubadebate.cu/noticias/2018/07/25/desarrollaran-importante-programa-inversionista-en-talleres-ferroviarios-cubanos/" >Desarrollarán importante programa inversionista en talleres ferroviarios cubanos</a>
                        <div class="meta">
    <time datetime="2018-07-25 13:06:00">25 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/25/desarrollaran-importante-programa-inversionista-en-talleres-ferroviarios-cubanos/#respond" title="Comentarios en Desarrollarán importante programa inversionista en talleres ferroviarios cubanos" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Rusia y Cuba analizan cooperación en esferas de industria y comercio" href="http://www.cubadebate.cu/noticias/2018/05/25/rusia-y-cuba-analizan-cooperacion-en-esferas-de-industria-y-comercio/" >Rusia y Cuba analizan cooperación en esferas de industria y comercio</a>
                        <div class="meta">
    <time datetime="2018-05-25 16:36:00">25 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/25/rusia-y-cuba-analizan-cooperacion-en-esferas-de-industria-y-comercio/#respond" title="Comentarios en Rusia y Cuba analizan cooperación en esferas de industria y comercio" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés" href="http://www.cubadebate.cu/noticias/2016/10/28/vicepresidente-cubano-ricardo-cabrisas-recibe-a-secretario-de-estado-frances/" >Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés</a>
                        <div class="meta">
    <time datetime="2016-10-28 09:00:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/28/vicepresidente-cubano-ricardo-cabrisas-recibe-a-secretario-de-estado-frances/#respond" title="Comentarios en Vicepresidente cubano Ricardo Cabrisas recibe a Secretario de Estado francés" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso" href="http://www.cubadebate.cu/noticias/2016/02/02/nexos-economicos-y-comerciales-entre-cuba-y-francia-continuan-en-ascenso/" >Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso</a>
                        <div class="meta">
    <time datetime="2016-02-02 09:24:00">2 febrero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/02/02/nexos-economicos-y-comerciales-entre-cuba-y-francia-continuan-en-ascenso/#respond" title="Comentarios en Nexos económicos y comerciales entre Cuba y Francia continúan en ascenso" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/01/22/una-oportunidad-para-la-habana/">Una oportunidad para La Habana</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/01/22/una-oportunidad-para-la-habana/#respond" title="Comentarios en Una oportunidad para La Habana" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/">Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/22/viengsay-valdes-asume-como-nueva-subdirectora-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Viengsay Valdés asume como nueva subdirectora del Ballet Nacional de Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/">Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/#respond" title="Comentarios en Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/22/joven-pelotero-estadounidense-juega-en-cuba-y-suena-con-industriales/">Joven pelotero estadounidense juega en Cuba y sueña con Industriales</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/22/joven-pelotero-estadounidense-juega-en-cuba-y-suena-con-industriales/#respond" title="Comentarios en Joven pelotero estadounidense juega en Cuba y sueña con Industriales" >25</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/22/diez-frases-del-filosofo-marxista-antonio-gramsci-a/">Diez frases del filósofo marxista Antonio Gramsci a 128 años de su nacimiento</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/22/diez-frases-del-filosofo-marxista-antonio-gramsci-a/#respond" title="Comentarios en Diez frases del filósofo marxista Antonio Gramsci a 128 años de su nacimiento" >7</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/22/polo-femenino-cubano-por-cupo-mundialista-tras-ocho-anos-de-ausencia/">Polo femenino cubano por cupo mundialista tras ocho años de ausencia</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/22/polo-femenino-cubano-por-cupo-mundialista-tras-ocho-anos-de-ausencia/#respond" title="Comentarios en Polo femenino cubano por cupo mundialista tras ocho años de ausencia" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/22/roma-la-pelicula-de-cuaron-en-espanol-hace-historia-con-10-nominaciones-al-oscor/">Roma, la película de Cuarón en español, hace historia con 10 nominaciones al Oscar (+ Video)</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/22/roma-la-pelicula-de-cuaron-en-espanol-hace-historia-con-10-nominaciones-al-oscor/#respond" title="Comentarios en Roma, la película de Cuarón en español, hace historia con 10 nominaciones al Oscar (+ Video)" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/22/las-tres-armas-chinas-que-estan-a-la-vanguardia-mundial/">Las tres armas chinas que están a la vanguardia mundial</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/22/las-tres-armas-chinas-que-estan-a-la-vanguardia-mundial/#respond" title="Comentarios en Las tres armas chinas que están a la vanguardia mundial" >13</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/01/22/madrugada-de-balas-en-una-venezuela-bajo-asedio/">Madrugada de balas en una Venezuela bajo asedio</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/01/22/madrugada-de-balas-en-una-venezuela-bajo-asedio/#respond" title="Comentarios en Madrugada de balas en una Venezuela bajo asedio" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/22/dan-a-conocer-sedes-y-fechas-de-la-clasificacion-del-beisbol-para-tokio-2020/">Dan a conocer sedes y fechas de la clasificación del béisbol para Tokio 2020</a><div class="meta">22 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/22/dan-a-conocer-sedes-y-fechas-de-la-clasificacion-del-beisbol-para-tokio-2020/#respond" title="Comentarios en Dan a conocer sedes y fechas de la clasificación del béisbol para Tokio 2020" >7</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/militar-e-inteligencia/" rel="category tag" title="Ver todos los art&iacute;culos de Militar e Inteligencia">Militar e Inteligencia</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/01/21/fuerza-armada-bolivariana-neutraliza-intento-de-golpe-militar-en-venezuela/" title="Enlace a Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela">Fuerza Armada Bolivariana neutraliza amotinamiento militar en Venezuela</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/01/21/whatsapp-supera-a-facebook-y-se-convierte-en-la-app-mas-popular-del-mundo/" title="Enlace a Whatsapp supera a Facebook y se convierte en la app más popular del mundo">Whatsapp supera a Facebook y se convierte en la app más popular del mundo</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/01/20/la-imagen-del-dia-la-superluna-del-domingo/" title="Enlace a La imagen del día: La Superluna del domingo">La imagen del día: La Superluna del domingo</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/revolucion-cubana/" title="Aniversario 60 de la Revolución Cubana">Aniversario 60 de la Revolución Cubana</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2019/01/22/en-fotos-fidel-habla-a-la-prensa-extranjera-durante-operacion-verdad/" rel="bookmark">En fotos, Fidel habla a la prensa extranjera durante Operación Verdad</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-22 00:34:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/01/22/en-fotos-fidel-habla-a-la-prensa-extranjera-durante-operacion-verdad/#respond" title="Comentarios en En fotos, Fidel habla a la prensa extranjera durante Operación Verdad" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/01/18/60-anos-en-revolucion-salud-para-todos-infografias-y-linea-del-tiempo/" rel="bookmark">60 años en Revolución: Salud para todos (+ Infografías y Línea del tiempo)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-18 00:05:00">18 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/01/18/60-anos-en-revolucion-salud-para-todos-infografias-y-linea-del-tiempo/#respond" title="Comentarios en 60 años en Revolución: Salud para todos (+ Infografías y Línea del tiempo)" >13</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/01/17/enero-de-1959-en-pinar-del-rio-los-jovenes-tomaron-las-calles/" rel="bookmark">Enero de 1959 en Pinar del Río: Los jóvenes tomaron las calles</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-17 09:11:00">17 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/01/17/enero-de-1959-en-pinar-del-rio-los-jovenes-tomaron-las-calles/#respond" title="Comentarios en Enero de 1959 en Pinar del Río: Los jóvenes tomaron las calles" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno en contacto con el pueblo">Gobierno en contacto con el pueblo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/" rel="bookmark">Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-22 13:32:00">22 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/22/presidente-cubano-felicita-a-fernandez-retamar-por-premio-jose-marti-de-la-unesco/#respond" title="Comentarios en Presidente cubano felicita a Fernández Retamar por premio José Martí de la UNESCO" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/01/18/los-ninos-la-mejor-escolta/" rel="bookmark">Los niños, la mejor escolta</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-18 19:20:00">18 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/01/18/los-ninos-la-mejor-escolta/#respond" title="Comentarios en Los niños, la mejor escolta" >12</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/01/18/diaz-canel-participa-en-taller-nacional-de-informatizacion-y-ciberseguridad-territorial/" rel="bookmark">Díaz-Canel clausura en Taller Nacional de Informatización y Ciberseguridad Territorial</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-18 16:23:00">18 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/18/diaz-canel-participa-en-taller-nacional-de-informatizacion-y-ciberseguridad-territorial/#respond" title="Comentarios en Díaz-Canel clausura en Taller Nacional de Informatización y Ciberseguridad Territorial" >56</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/01/21/beisbol-cubano-detras-del-hachazo-tunero/" rel="bookmark">Béisbol cubano: Detrás del hachazo tunero</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-21 12:46:00">21 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/01/21/beisbol-cubano-detras-del-hachazo-tunero/#respond" title="Comentarios en Béisbol cubano: Detrás del hachazo tunero" >46</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/01/19/serie-del-caribe-nomina-del-equipo-cubano-sera-anunciada-el-proximo-miercoles/" rel="bookmark">Serie del Caribe: Nómina del equipo cubano será anunciada el próximo miércoles</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-19 08:35:00">19 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/19/serie-del-caribe-nomina-del-equipo-cubano-sera-anunciada-el-proximo-miercoles/#respond" title="Comentarios en Serie del Caribe: Nómina del equipo cubano será anunciada el próximo miércoles" >78</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/01/18/entusiasta-recibimiento-en-las-tunas-al-campeon-de-la-serie-nacional-de-beisbol/" rel="bookmark">Entusiasta recibimiento en Las Tunas al Campeón de la Serie Nacional de Béisbol</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-01-18 23:30:00">18 enero 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/01/18/entusiasta-recibimiento-en-las-tunas-al-campeon-de-la-serie-nacional-de-beisbol/#respond" title="Comentarios en Entusiasta recibimiento en Las Tunas al Campeón de la Serie Nacional de Béisbol" >99</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/14/el-uso-combinado-de-dos-farmacos-convierte-las-celulas-tumorales-en-grasa/">El uso combinado de dos fármacos convierte las células tumorales en grasa</a><div class="meta">14 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/14/el-uso-combinado-de-dos-farmacos-convierte-las-celulas-tumorales-en-grasa/#respond" title="Comentarios en El uso combinado de dos fármacos convierte las células tumorales en grasa" >44</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/14/ministra-de-comercio-interior-todos-los-clientes-tienen-derecho-a-tomar-fotos-en-las-tiendas/">Ministra de Comercio Interior: Todos los clientes tienen derecho a tomar fotos en las tiendas</a><div class="meta">14 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/14/ministra-de-comercio-interior-todos-los-clientes-tienen-derecho-a-tomar-fotos-en-las-tiendas/#respond" title="Comentarios en Ministra de Comercio Interior: Todos los clientes tienen derecho a tomar fotos en las tiendas" >288</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/">Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/#respond" title="Comentarios en Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)" >542</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/10/llegaron-a-cuba-los-microbuses-para-el-transporte-en-la-capital/">Llegaron a Cuba los microbuses para el transporte en la capital (+ Fotos y Video)</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/10/llegaron-a-cuba-los-microbuses-para-el-transporte-en-la-capital/#respond" title="Comentarios en Llegaron a Cuba los microbuses para el transporte en la capital (+ Fotos y Video)" >409</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/06/fallecio-jose-ramon-fernandez-a-los-95-anos-de-edad/">Falleció José Ramón Fernández a los 95 años de edad</a><div class="meta">06 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/06/fallecio-jose-ramon-fernandez-a-los-95-anos-de-edad/#respond" title="Comentarios en Falleció José Ramón Fernández a los 95 años de edad" >279</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/05/sonido-reportado-por-estadounidenses-en-cuba-estudio-apunta-a-grillo/">Sonido reportado por estadounidenses en Cuba: estudio apunta a grillo</a><div class="meta">05 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/05/sonido-reportado-por-estadounidenses-en-cuba-estudio-apunta-a-grillo/#respond" title="Comentarios en Sonido reportado por estadounidenses en Cuba: estudio apunta a grillo" >109</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/">Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero</a><div class="meta">05 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/#respond" title="Comentarios en Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero" >415</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/">Publica hermana de Maylén Díaz nuevas fotos de la joven</a><div class="meta">04 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/#respond" title="Comentarios en Publica hermana de Maylén Díaz nuevas fotos de la joven" >435</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >758</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/">Así fueron las inundaciones en La Habana</a><div class="meta">22 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/#respond" title="Comentarios en Así fueron las inundaciones en La Habana" >59</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/15/como-cuba-se-convirtio-en-potencia-mundial-de-la-biotecnologia/">Revolución en 60: ¿Cómo Cuba se convirtió en potencia mundial de la Biotecnología?</a><div class="meta">15 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/15/como-cuba-se-convirtio-en-potencia-mundial-de-la-biotecnologia/#respond" title="Comentarios en Revolución en 60: ¿Cómo Cuba se convirtió en potencia mundial de la Biotecnología?" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/14/ministra-de-comercio-interior-todos-los-clientes-tienen-derecho-a-tomar-fotos-en-las-tiendas/">Ministra de Comercio Interior: Todos los clientes tienen derecho a tomar fotos en las tiendas</a><div class="meta">14 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/14/ministra-de-comercio-interior-todos-los-clientes-tienen-derecho-a-tomar-fotos-en-las-tiendas/#respond" title="Comentarios en Ministra de Comercio Interior: Todos los clientes tienen derecho a tomar fotos en las tiendas" >288</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/">Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/#respond" title="Comentarios en Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)" >542</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/06/fallecio-jose-ramon-fernandez-a-los-95-anos-de-edad/">Falleció José Ramón Fernández a los 95 años de edad</a><div class="meta">06 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/06/fallecio-jose-ramon-fernandez-a-los-95-anos-de-edad/#respond" title="Comentarios en Falleció José Ramón Fernández a los 95 años de edad" >279</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/">Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero</a><div class="meta">05 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/#respond" title="Comentarios en Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero" >415</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/">Publica hermana de Maylén Díaz nuevas fotos de la joven</a><div class="meta">04 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/#respond" title="Comentarios en Publica hermana de Maylén Díaz nuevas fotos de la joven" >435</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/02/cultos-afrocubanos-dan-a-conocer-la-letra-del-ano-2019/">Cultos afrocubanos dan a conocer la Letra del Año 2019</a><div class="meta">02 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/02/cultos-afrocubanos-dan-a-conocer-la-letra-del-ano-2019/#respond" title="Comentarios en Cultos afrocubanos dan a conocer la Letra del Año 2019" >103</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >758</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/22/la-imagen-del-dia-abrazo/">La imagen del día: Abrazo</a><div class="meta">22 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/22/la-imagen-del-dia-abrazo/#respond" title="Comentarios en La imagen del día: Abrazo" >111</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/">Así fueron las inundaciones en La Habana</a><div class="meta">22 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/22/otras-imagenes-de-las-inundaciones-en-la-habana/#respond" title="Comentarios en Así fueron las inundaciones en La Habana" >59</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/">En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo</a><div class="meta">23 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/12/23/en-su-20-cumpleanos-maylen-regala-las-primeras-fotos-tras-el-accidente-aereo/#respond" title="Comentarios en En su 20 cumpleaños, Mailen regala las primeras fotos tras el accidente aéreo" >758</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/17/play-off-2019-se-hizo-justicia-las-tunas-campeon-nacional-de-la-pelota-cubana/">Play Off 2019: Se hizo justicia, Las Tunas Campeón Nacional de la pelota cubana</a><div class="meta">17 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/17/play-off-2019-se-hizo-justicia-las-tunas-campeon-nacional-de-la-pelota-cubana/#respond" title="Comentarios en Play Off 2019: Se hizo justicia, Las Tunas Campeón Nacional de la pelota cubana" >651</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/">Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/10/accidente-de-transito-en-guantanamo-deja-saldo-de-seis-muertos/#respond" title="Comentarios en Accidente de tránsito en Guantánamo deja saldo de siete muertos (+ Fotos)" >542</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/12/26/snb-58-etica-o-campeonato/">SNB 58: ¿Ética o campeonato?</a><div class="meta">26 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/12/26/snb-58-etica-o-campeonato/#respond" title="Comentarios en SNB 58: ¿Ética o campeonato?" >498</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/11/play-off-2019-quien-sera-el-nuevo-campeon-nacional-encuesta/">Play Off 2019: ¿Quién será el nuevo campeón nacional? (+ Encuesta)</a><div class="meta">11 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/11/play-off-2019-quien-sera-el-nuevo-campeon-nacional-encuesta/#respond" title="Comentarios en Play Off 2019: ¿Quién será el nuevo campeón nacional? (+ Encuesta)" >447</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/">Publica hermana de Maylén Díaz nuevas fotos de la joven</a><div class="meta">04 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/04/publica-hermana-de-maylen-diaz-nuevas-fotos-de-la-joven/#respond" title="Comentarios en Publica hermana de Maylén Díaz nuevas fotos de la joven" >437</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/">Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero</a><div class="meta">05 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/05/descargue-aqui-el-texto-de-la-nueva-constitucion-de-la-republica/#respond" title="Comentarios en Descargue aquí el texto de la nueva Constitución de la República que va a referendo el 24 de febrero" >415</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/01/10/llegaron-a-cuba-los-microbuses-para-el-transporte-en-la-capital/">Llegaron a Cuba los microbuses para el transporte en la capital (+ Fotos y Video)</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/01/10/llegaron-a-cuba-los-microbuses-para-el-transporte-en-la-capital/#respond" title="Comentarios en Llegaron a Cuba los microbuses para el transporte en la capital (+ Fotos y Video)" >411</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/12/24/snb-58-gallos-y-tigres-llegan-a-puerto-seguro-leones-mueren-en-la-orilla/">SNB 58: Gallos y tigres llegan a puerto seguro, leones mueren en la orilla</a><div class="meta">24 diciembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/12/24/snb-58-gallos-y-tigres-llegan-a-puerto-seguro-leones-mueren-en-la-orilla/#respond" title="Comentarios en SNB 58: Gallos y tigres llegan a puerto seguro, leones mueren en la orilla" >388</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/01/10/play-off-2019-el-destino-de-las-tunas-esta-escrito/">Play Off 2019: Leñadores y azucareros ya están en la gran final</a><div class="meta">10 enero 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/01/10/play-off-2019-el-destino-de-las-tunas-esta-escrito/#respond" title="Comentarios en Play Off 2019: Leñadores y azucareros ya están en la gran final" >370</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.1.6 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });
				// Gallery All
		thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();

// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancybox").fancybox({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
			clickSlide: function(current, event) {return current.type === "image" ? "close" : false;},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.99'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1155157,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js&#038;ver=3.99'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.0.2#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=3.99'></script>
</footer>

    </body>
</html>