<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Dibujar manga no está mal (+ Historieta) | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Dibujar manga no está mal (+ Historieta)">
<meta name="twitter:description" content="En las Jornadas ArteCómic de Camagüey, el más completo evento que en Cuba se dedica al noveno arte, fue reconocida Beatriz Valdés Gómez, de 15 años de edad, por oxigenar con su calidad gráfica ">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/12/Fragmento-para-Portada-correo-e1575991405395.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="En las Jornadas ArteCómic de Camagüey, el más completo evento que en Cuba se dedica al noveno arte, fue reconocida Beatriz Valdés Gómez, de 15 años de edad, por" />

<meta name="keywords"  content="entretenimiento,especiales" />

<link rel="canonical" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Dibujar manga no está mal (+ Historieta) RSS de los comentarios" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.03' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.03' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.03' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.03'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1293041' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F12%2F10%2Fdibujar-manga-no-esta-mal-historieta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fespeciales%2F2019%2F12%2F10%2Fdibujar-manga-no-esta-mal-historieta%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/">
<meta property="og:title" content="Dibujar manga no está mal (+ Historieta)">
<meta property="og:description" content="En las Jornadas ArteCómic de Camagüey, el más completo evento que en Cuba se dedica al noveno arte, fue reconocida Beatriz Valdés Gómez, de 15 años de edad, por oxigenar con su calidad gráfica las posibilidades de la historieta cubana, especialmente viniendo de una muy joven representante.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/12/Fragmento-para-Portada-correo-e1575991405395.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="202">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Valdés-Gómez-Foto-Arturo-D.-Pruna-e1575991646209.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="435">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Historieta-1-correo-e1575991925905.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="1200">
<meta property="article:published_time" content="2019-12-10T15:39:00-05:00">
<meta property="article:modified_time" content="2019-12-10T15:39:00-05:00">
<meta property="article:section" content="Entretenimiento">
<meta property="article:tag" content="Especiales">
<meta property="article:tag" content="anime">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Dibujos">
<meta property="article:tag" content="manga">
<meta property="article:tag" content="Premio">
<link rel="amphtml" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1293041 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/12/08/diaz-canel-llega-a-buenos-aires-para-toma-de-posesion-de-alberto-y-cristina-fernandez/" title="Enlace a Díaz-Canel llega a Buenos Aires para toma de posesión de Alberto y Cristina Fernández">Díaz-Canel llega a Buenos Aires para toma de posesión de Alberto y Cristina Fernández</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los artículos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/12/09/nominada-actriz-cubana-ana-de-armas-a-los-globos-de-oro/" title="Enlace a Nominada actriz cubana Ana de Armas a los Globos de Oro  (+ Listado)">Nominada actriz cubana Ana de Armas a los Globos de Oro  (+ Listado)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 09602bf2bc220b7ee19662c07402678e -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 467f8fd3368affc12b85890041b7236a -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1293041 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-especiales tag-anime tag-cuba tag-dibujos tag-manga tag-premio columna-canal-usb referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1293041">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/especiales/" rel="category tag" title="Ver todos los art&iacute;culos de Especiales">Especiales</a>, <a href="http://www.cubadebate.cu/categoria/temas/entretenimiento/" rel="category tag" title="Ver todos los art&iacute;culos de Entretenimiento">Entretenimiento</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Dibujar manga no está mal (+ Historieta)</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <span class="extraauthor">Arturo Delgado Pruna</span>
            </div>
                                            <div>
                <strong>Publicado en: </strong>
                                                                                    <a href="http://www.cubadebate.cu/columna/canal-usb/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Canal USB">Canal USB</a>
            </div>
                                             <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/anime/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de anime">anime</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/dibujos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Dibujos">Dibujos</a>, <a href="http://www.cubadebate.cu/etiqueta/manga/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de manga">manga</a>, <a href="http://www.cubadebate.cu/etiqueta/premio/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Premio">Premio</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-12-10 10:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/#respond" title="Comentarios en Dibujar manga no está mal (+ Historieta)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="aligncenter wp-image-1121563 size-full" src="http://media.cubadebate.cu/wp-content/uploads/2018/10/canal-usb-comic.gif" alt="" width="580" height="182" /></p>
<p>Poco ruido y muchas nueces es la máxima del Taller de historieta Éramos 13. Desde su fundación en Sancti Spíritus en el 2015 hasta ahora, varios de sus integrantes han alcanzado premios y menciones en las Jornadas ArteCómic de Camagüey, el más completo evento que en Cuba se dedica al noveno arte. Esta vez Beatriz Valdés Gómez, de 15 años de edad, fue reconocida "por oxigenar con su calidad gráfica las posibilidades de la historieta cubana, especialmente viniendo de una muy joven representante", según consignó el jurado. Aunque el futuro es impredecible, ella supone cuál es el suyo.</p>
<p><strong>¿Hay que ser buen lector para ser buen historietista?</strong></p>
<div id="attachment_1293057" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1293057"><img class="size-large wp-image-1293057" src="http://media.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Valdés-Gómez-Foto-Arturo-D.-Pruna-580x435.jpg" alt="" width="580" height="435" /><p class="wp-caption-text">Beatriz Valdés Gómez. Foto: Arturo D. Pruna/ Cubadebate.</p></div>
<p>Sí, los libros son una buena fuente de inspiración y cultura. Esto también va de la mano de descubrir otro tipo de cómics y autores, ver cómo narran y nos transmiten sus historias. Hay que dibujar todos los días. Una cosa que muchos jóvenes pasan por alto es la ortografía, he visto casos que piensan que esto es algo insignificante.</p>
<p><strong>¿Qué dibujantes de cómics prefieres?</strong></p>
<p>No tengo preferencias con los artistas, hay muchos a los que admiro. Uno de ellos es Raúl Treviño, autor mexicano; me gusta su manera de relatar y su estilo, que es muy fresco: mezcla el manga con el cómic americano. También sigo a muchos de la DC y Marvel. De Cuba sigo a varios que he conocido en las Jornadas ArteCómic, y cómo no, a Montos, que ha sido un gran guía en este camino.</p>
<p><strong>¿Qué provechos te trajo compartir en ArteCómic con un jurado de dibujantes talentosos como Alexander Izquierdo, Pedro Luis Pomares y Ángel Velazco?</strong></p>
<p>Fue bueno escuchar sus puntos de vista sobre mi obra. Basados en su experiencia y profesionalidad me dieron consejos en cuanto al orden de los cuadros, a cómo narrar, mejorar el guion y darles riqueza a los dibujos. Creían que la obra que presenté había sido revisada por Montos y les sorprendió que una persona tan joven la hiciera sola.</p>
<p><strong>¿Por qué los jóvenes consumen tanto manga?</strong></p>
<p>Por el hecho de empezar a ver <em>anime</em>, es lo primero que ven y al interesarse en una animación luego buscan el cómic. El manga está lleno de estilos e historias para todos los gustos. También por desconocimiento; otros prefieren disfrutar el universo cinematográfico de Marvel y DC y su mundo de cómics.</p>
<p><strong>¿No aburre por repetitivo que muchos se valgan en Cuba del estilo manga para dibujar?</strong></p>
<p>Lo que provoca semejanzas entre ellos es el estancamiento; muchos se apegan al estilo de algún dibujante como referencia y no prueban la diversidad del cómic norteamericano o europeo hasta llegar a su propio estilo. Dibujar manga no está mal, estancarse, sí.</p>
<p><strong>¿Entonces progresan poco porque desdeñan otros estilos?</strong></p>
<p>Depende de cada persona: los que lo ven como un <em>hobby</em> y los que quieren dedicarse a dibujar. La curiosidad y el buscar referencias de todo tipo para enriquecer tu trabajo y no concentrarte en un estilo, trae más beneficios, lleva a la experiencia y a lograr hacer un mejor trabajo. El poco interés influye mucho, algunos piensan que por dibujar manga, los otros estilos no valen y eso es erróneo.</p>
<p><strong>¿Dibujas por <em>hobby </em>o por vocación?</strong></p>
<p>Empezó siendo un <em>hobby</em>, es algo que he hecho desde muy pequeña. Hasta que empecé a interesarme por el cómic y desarrollar el estilo que llevo ahora. Luego de que vi que se podía trabajar en ello, esa es mi meta.</p>
<p><strong>¿Deseas ser dibujante profesional, vivir del cómic?</strong></p>
<p>Sí, algún día quisiera, es el proyecto más importante en el que me enfoco.</p>
<p><img class="aligncenter wp-image-1293059 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Historieta-1-correo-580x870.jpg" alt="" width="580" height="870" /></p>
<p><img class="aligncenter wp-image-1293061 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Historieta-2-correo-580x870.jpg" alt="" width="580" height="870" /></p>
<p><img class="aligncenter size-large wp-image-1293065" src="http://media.cubadebate.cu/wp-content/uploads/2019/12/Beatriz-Historieta-3-correo-580x870.jpg" alt="" width="580" height="870" /></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                <ul id="terms_titles">
        <li><a href="#term-105127">Canal USB</a><span class="down_arrow"></span></li>
        <li><a href="#term-53">Especiales</a><span class="down_arrow"></span></li>
        <li><a href="#term-5286">Entretenimiento</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-105127" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Dibujar manga no está mal (+ Historieta)" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/" >Dibujar manga no está mal (+ Historieta)</a>
                    <div class="meta">
    <time datetime="2019-12-10 10:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/#respond" title="Comentarios en Dibujar manga no está mal (+ Historieta)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Guía para principiantes en Telegram: ¿Cómo crear y usar un Bot?" href="http://www.cubadebate.cu/especiales/2019/12/06/guia-para-principiantes-en-telegram-como-crear-y-usar-un-bot/" >Guía para principiantes en Telegram: ¿Cómo crear y usar un Bot?</a>
                    <div class="meta">
    <time datetime="2019-12-06 12:10:00">6 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/06/guia-para-principiantes-en-telegram-como-crear-y-usar-un-bot/#respond" title="Comentarios en Guía para principiantes en Telegram: ¿Cómo crear y usar un Bot?" >9</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba en Datos: A un año del Internet por el móvil" href="http://www.cubadebate.cu/especiales/2019/12/06/cuba-en-datos-a-un-ano-del-internet-por-el-movil/" >Cuba en Datos: A un año del Internet por el móvil</a>
                    <div class="meta">
    <time datetime="2019-12-06 10:49:00">6 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/06/cuba-en-datos-a-un-ano-del-internet-por-el-movil/#respond" title="Comentarios en Cuba en Datos: A un año del Internet por el móvil" >99</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Lo mejor de la Google Play 2019: Ablo, Call of Duty Mobile y Avengers: Endgame" href="http://www.cubadebate.cu/noticias/2019/12/03/lo-mejor-de-la-google-play-2019-ablo-call-of-duty-mobile-y-avengers-endgame/" >Lo mejor de la Google Play 2019: Ablo, Call of Duty Mobile y Avengers: Endgame</a>
                    <div class="meta">
    <time datetime="2019-12-03 15:49:00">3 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/03/lo-mejor-de-la-google-play-2019-ablo-call-of-duty-mobile-y-avengers-endgame/#respond" title="Comentarios en Lo mejor de la Google Play 2019: Ablo, Call of Duty Mobile y Avengers: Endgame" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba alcanza el segundo puesto en América Latina en velocidad de internet móvil, según Speedtest" href="http://www.cubadebate.cu/noticias/2019/11/30/cuba-alcanza-el-segundo-puesto-en-america-latina-en-velocidad-de-internet-movil-segun-speedtest/" >Cuba alcanza el segundo puesto en América Latina en velocidad de internet móvil, según Speedtest</a>
                    <div class="meta">
    <time datetime="2019-11-30 09:04:00">30 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/30/cuba-alcanza-el-segundo-puesto-en-america-latina-en-velocidad-de-internet-movil-segun-speedtest/#respond" title="Comentarios en Cuba alcanza el segundo puesto en América Latina en velocidad de internet móvil, según Speedtest" >181</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Canal USB" href="http://www.cubadebate.cu/columna/canal-usb/">ir a Canal USB</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-53" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Sancti Spíritus: ¿Rueda la ilegalidad sobre las moto-taxis?" href="http://www.cubadebate.cu/especiales/2019/12/10/sancti-spiritus-rueda-la-ilegalidad-sobre-las-moto-taxis/" >Sancti Spíritus: ¿Rueda la ilegalidad sobre las moto-taxis?</a>
                    <div class="meta">
    <time datetime="2019-12-10 11:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/sancti-spiritus-rueda-la-ilegalidad-sobre-las-moto-taxis/#respond" title="Comentarios en Sancti Spíritus: ¿Rueda la ilegalidad sobre las moto-taxis?" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Dibujar manga no está mal (+ Historieta)" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/" >Dibujar manga no está mal (+ Historieta)</a>
                    <div class="meta">
    <time datetime="2019-12-10 10:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/#respond" title="Comentarios en Dibujar manga no está mal (+ Historieta)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/" >Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”</a>
                    <div class="meta">
    <time datetime="2019-12-10 09:52:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/#respond" title="Comentarios en Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Resumen del Festival de Cine este fin de semana: “Red Avispa” y “Agosto” (+ Cartelera)" href="http://www.cubadebate.cu/especiales/2019/12/09/resumen-del-festival-de-cine-este-fin-de-semana-red-avispa-y-agosto-cartelera/" >Resumen del Festival de Cine este fin de semana: “Red Avispa” y “Agosto” (+ Cartelera)</a>
                    <div class="meta">
    <time datetime="2019-12-09 17:05:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/09/resumen-del-festival-de-cine-este-fin-de-semana-red-avispa-y-agosto-cartelera/#respond" title="Comentarios en Resumen del Festival de Cine este fin de semana: “Red Avispa” y “Agosto” (+ Cartelera)" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Brindis para un ciclón" href="http://www.cubadebate.cu/especiales/2019/12/09/brindis-para-un-ciclon/" >Brindis para un ciclón</a>
                    <div class="meta">
    <time datetime="2019-12-09 12:34:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/09/brindis-para-un-ciclon/#respond" title="Comentarios en Brindis para un ciclón" >11</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Especiales" href="http://www.cubadebate.cu/categoria/especiales/">ir a Especiales</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5286" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Dibujar manga no está mal (+ Historieta)" href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/" >Dibujar manga no está mal (+ Historieta)</a>
                    <div class="meta">
    <time datetime="2019-12-10 10:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/#respond" title="Comentarios en Dibujar manga no está mal (+ Historieta)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Las fichas en las tres cajas a lo Fernan y un desmenuzador del aforismo" href="http://www.cubadebate.cu/noticias/2019/12/09/las-fichas-en-las-tres-cajas-a-lo-fernan-y-un-desmenuzador-del-aforismo/" >Las fichas en las tres cajas a lo Fernan y un desmenuzador del aforismo</a>
                    <div class="meta">
    <time datetime="2019-12-09 07:30:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/las-fichas-en-las-tres-cajas-a-lo-fernan-y-un-desmenuzador-del-aforismo/#respond" title="Comentarios en Las fichas en las tres cajas a lo Fernan y un desmenuzador del aforismo" >33</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Respuesta a “Jugando con la numerología para aprender matemática y de nuevo pinareñadas”" href="http://www.cubadebate.cu/noticias/2019/12/05/respuesta-a-jugando-con-la-numerologia-para-aprender-matematica-y-de-nuevo-pinarenadas/" >Respuesta a “Jugando con la numerología para aprender matemática y de nuevo pinareñadas”</a>
                    <div class="meta">
    <time datetime="2019-12-05 14:38:00">5 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/05/respuesta-a-jugando-con-la-numerologia-para-aprender-matematica-y-de-nuevo-pinarenadas/#respond" title="Comentarios en Respuesta a “Jugando con la numerología para aprender matemática y de nuevo pinareñadas”" >15</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Jugando con la numerología para aprender matemática y de nuevo pinareñadas" href="http://www.cubadebate.cu/noticias/2019/12/02/jugando-con-la-numerologia-para-aprender-matematica-y-de-nuevo-pinarenadas/" >Jugando con la numerología para aprender matemática y de nuevo pinareñadas</a>
                    <div class="meta">
    <time datetime="2019-12-02 07:30:00">2 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/02/jugando-con-la-numerologia-para-aprender-matematica-y-de-nuevo-pinarenadas/#respond" title="Comentarios en Jugando con la numerología para aprender matemática y de nuevo pinareñadas" >56</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Trump se “disfraza” de Rocky Balboa y estallan las redes sociales" href="http://www.cubadebate.cu/noticias/2019/11/28/trump-se-disfraza-de-rocky-balboa-y-estallan-las-redes-sociales/" >Trump se “disfraza” de Rocky Balboa y estallan las redes sociales</a>
                    <div class="meta">
    <time datetime="2019-11-28 15:34:00">28 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/28/trump-se-disfraza-de-rocky-balboa-y-estallan-las-redes-sociales/#respond" title="Comentarios en Trump se “disfraza” de Rocky Balboa y estallan las redes sociales" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Entretenimiento" href="http://www.cubadebate.cu/categoria/temas/entretenimiento/">ir a Entretenimiento</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)" href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/" >Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)</a>
                        <div class="meta">
    <time datetime="2019-12-10 10:18:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/#respond" title="Comentarios en Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/" >Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”</a>
                        <div class="meta">
    <time datetime="2019-12-10 09:52:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/#respond" title="Comentarios en Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Abel Prieto es el nuevo Presidente de Casa de las Américas" href="http://www.cubadebate.cu/noticias/2019/12/10/abel-prieto-es-el-nuevo-presidente-de-casa-de-las-americas/" >Abel Prieto es el nuevo Presidente de Casa de las Américas</a>
                        <div class="meta">
    <time datetime="2019-12-10 00:51:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/10/abel-prieto-es-el-nuevo-presidente-de-casa-de-las-americas/#respond" title="Comentarios en Abel Prieto es el nuevo Presidente de Casa de las Américas" >23</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Bloqueo: Multimillonarias multas a compañías de seguros" href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/" >Bloqueo: Multimillonarias multas a compañías de seguros</a>
                        <div class="meta">
    <time datetime="2019-12-09 21:09:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/#respond" title="Comentarios en Bloqueo: Multimillonarias multas a compañías de seguros" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”" href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/" >Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”</a>
                        <div class="meta">
    <time datetime="2019-12-09 17:52:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/#respond" title="Comentarios en Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mijaín López es candidato a mejor atleta de las Américas en 2019" href="http://www.cubadebate.cu/noticias/2019/11/11/mijain-lopez-es-candidato-a-mejor-atleta-de-las-americas-en-2019/" >Mijaín López es candidato a mejor atleta de las Américas en 2019</a>
                        <div class="meta">
    <time datetime="2019-11-11 16:06:00">11 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/11/mijain-lopez-es-candidato-a-mejor-atleta-de-las-americas-en-2019/#respond" title="Comentarios en Mijaín López es candidato a mejor atleta de las Américas en 2019" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Animación cubana en Annecy: La primera vez" href="http://www.cubadebate.cu/especiales/2019/11/05/animacion-cubana-en-annecy-la-primera-vez/" >Animación cubana en Annecy: La primera vez</a>
                        <div class="meta">
    <time datetime="2019-11-05 08:00:00">5 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/11/05/animacion-cubana-en-annecy-la-primera-vez/#respond" title="Comentarios en Animación cubana en Annecy: La primera vez" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes" href="http://www.cubadebate.cu/noticias/2019/10/18/asiste-diaz-canel-a-acto-de-entrega-del-premio-maestro-de-juventudes/" >Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes</a>
                        <div class="meta">
    <time datetime="2019-10-18 20:40:00">18 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/18/asiste-diaz-canel-a-acto-de-entrega-del-premio-maestro-de-juventudes/#respond" title="Comentarios en Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Votemos los Mejores Animes del Año" href="http://www.cubadebate.cu/noticias/2016/12/23/votemos-los-mejores-animes-del-ano/" >Votemos los Mejores Animes del Año</a>
                        <div class="meta">
    <time datetime="2016-12-23 11:40:00">23 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/23/votemos-los-mejores-animes-del-ano/#respond" title="Comentarios en Votemos los Mejores Animes del Año" >50</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Berserk, más allá del Eclipse" href="http://www.cubadebate.cu/noticias/2016/10/21/berserk-mas-alla-del-eclipse/" >Berserk, más allá del Eclipse</a>
                        <div class="meta">
    <time datetime="2016-10-21 14:36:00">21 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/21/berserk-mas-alla-del-eclipse/#respond" title="Comentarios en Berserk, más allá del Eclipse" >62</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>1</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8236a24082" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="110"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1293041" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-7168695"><div class="generic"><div class="commenttext"><cite><strong>Interesado</strong> dijo:</cite><p>Me gustaría saber si en La Habana existe algún centro o lugar, ya sea estatal o particular que se dedique a impartir a los jovenes este tipo de cursos y por supuesto como llegar a ellos?</p>
<div class="commentmetadata"> 10 diciembre 2019 a las 11:52 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/?replytocom=7168695#respond' data-commentid="7168695" data-postid="1293041" data-belowelement="comment-7168695" data-respondelement="respond" aria-label='Responder a Interesado'>Responder</a></div><!-- .reply --></div></div></li>
        </ul>
                                    <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>1</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8236a24082" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1293041" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
        <section class="relates_wrapper relates_extra">
            <p class="seriestitle">
                Arturo Delgado Pruna
            </p>
                <div class='catdesc'>
                    <p>(Sancti Spíritus, 1971). Editor. Ha publicado artículos y entrevistas sobre historieta y humor gráfico en revistas, periódicos y sitios digitales como El Caimán Barbudo, Escambray, Juventud Rebelde, La Jiribilla, Cubahora, Esquife y Noticias de Artecubano. Ha editado los libros de cómics Los hijos del Quasar y Yakro.</p>
                </div>
        </section>
                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)" href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/" >Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)</a>
                        <div class="meta">
    <time datetime="2019-12-10 10:18:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/#respond" title="Comentarios en Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/" >Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”</a>
                        <div class="meta">
    <time datetime="2019-12-10 09:52:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/#respond" title="Comentarios en Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Abel Prieto es el nuevo Presidente de Casa de las Américas" href="http://www.cubadebate.cu/noticias/2019/12/10/abel-prieto-es-el-nuevo-presidente-de-casa-de-las-americas/" >Abel Prieto es el nuevo Presidente de Casa de las Américas</a>
                        <div class="meta">
    <time datetime="2019-12-10 00:51:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/10/abel-prieto-es-el-nuevo-presidente-de-casa-de-las-americas/#respond" title="Comentarios en Abel Prieto es el nuevo Presidente de Casa de las Américas" >23</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Bloqueo: Multimillonarias multas a compañías de seguros" href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/" >Bloqueo: Multimillonarias multas a compañías de seguros</a>
                        <div class="meta">
    <time datetime="2019-12-09 21:09:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/#respond" title="Comentarios en Bloqueo: Multimillonarias multas a compañías de seguros" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”" href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/" >Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”</a>
                        <div class="meta">
    <time datetime="2019-12-09 17:52:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/#respond" title="Comentarios en Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mijaín López es candidato a mejor atleta de las Américas en 2019" href="http://www.cubadebate.cu/noticias/2019/11/11/mijain-lopez-es-candidato-a-mejor-atleta-de-las-americas-en-2019/" >Mijaín López es candidato a mejor atleta de las Américas en 2019</a>
                        <div class="meta">
    <time datetime="2019-11-11 16:06:00">11 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/11/mijain-lopez-es-candidato-a-mejor-atleta-de-las-americas-en-2019/#respond" title="Comentarios en Mijaín López es candidato a mejor atleta de las Américas en 2019" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Animación cubana en Annecy: La primera vez" href="http://www.cubadebate.cu/especiales/2019/11/05/animacion-cubana-en-annecy-la-primera-vez/" >Animación cubana en Annecy: La primera vez</a>
                        <div class="meta">
    <time datetime="2019-11-05 08:00:00">5 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/11/05/animacion-cubana-en-annecy-la-primera-vez/#respond" title="Comentarios en Animación cubana en Annecy: La primera vez" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes" href="http://www.cubadebate.cu/noticias/2019/10/18/asiste-diaz-canel-a-acto-de-entrega-del-premio-maestro-de-juventudes/" >Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes</a>
                        <div class="meta">
    <time datetime="2019-10-18 20:40:00">18 octubre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/10/18/asiste-diaz-canel-a-acto-de-entrega-del-premio-maestro-de-juventudes/#respond" title="Comentarios en Asiste Díaz-Canel a acto de entrega del Premio Maestro de Juventudes" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Votemos los Mejores Animes del Año" href="http://www.cubadebate.cu/noticias/2016/12/23/votemos-los-mejores-animes-del-ano/" >Votemos los Mejores Animes del Año</a>
                        <div class="meta">
    <time datetime="2016-12-23 11:40:00">23 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/23/votemos-los-mejores-animes-del-ano/#respond" title="Comentarios en Votemos los Mejores Animes del Año" >50</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Berserk, más allá del Eclipse" href="http://www.cubadebate.cu/noticias/2016/10/21/berserk-mas-alla-del-eclipse/" >Berserk, más allá del Eclipse</a>
                        <div class="meta">
    <time datetime="2016-10-21 14:36:00">21 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/21/berserk-mas-alla-del-eclipse/#respond" title="Comentarios en Berserk, más allá del Eclipse" >62</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/10/prensa-cubana-pierde-al-destacado-fotorreportero-jorge-valiente-fotos/">Prensa cubana pierde al destacado fotorreportero Jorge Valiente (+ Fotos)</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/10/prensa-cubana-pierde-al-destacado-fotorreportero-jorge-valiente-fotos/#respond" title="Comentarios en Prensa cubana pierde al destacado fotorreportero Jorge Valiente (+ Fotos)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/10/sancti-spiritus-rueda-la-ilegalidad-sobre-las-moto-taxis/">Sancti Spíritus: ¿Rueda la ilegalidad sobre las moto-taxis?</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/10/sancti-spiritus-rueda-la-ilegalidad-sobre-las-moto-taxis/#respond" title="Comentarios en Sancti Spíritus: ¿Rueda la ilegalidad sobre las moto-taxis?" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/">Dibujar manga no está mal (+ Historieta)</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/10/dibujar-manga-no-esta-mal-historieta/#respond" title="Comentarios en Dibujar manga no está mal (+ Historieta)" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/">Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/10/argentina-jornada-de-toma-de-posesion-de-alberto-y-cristina-fernandez/#respond" title="Comentarios en Argentina: Jornada de toma de posesión de Alberto y Cristina Fernández (+ Video)" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/12/10/cosas-que-no-veo-desde-mi-ventana/">Cosas que no veo desde mi ventana</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/12/10/cosas-que-no-veo-desde-mi-ventana/#respond" title="Comentarios en Cosas que no veo desde mi ventana" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/">Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/12/10/mery-florez-ser-mujer-nunca-ha-sido-un-impedimento-para-representar-a-cuba/#respond" title="Comentarios en Mery Flórez: “Ser mujer nunca ha sido un impedimento para representar a Cuba”" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/10/donde-estan-juanes-y-vives-reclaman-huelguistas-colombianos/">¿Dónde están Juanes y Vives?, reclaman huelguistas colombianos</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/10/donde-estan-juanes-y-vives-reclaman-huelguistas-colombianos/#respond" title="Comentarios en ¿Dónde están Juanes y Vives?, reclaman huelguistas colombianos" >19</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/10/fallece-marie-fredriksson-vocalista-del-famoso-duo-sueco-roxette/">Fallece Marie Fredriksson, vocalista del famoso dúo sueco “Roxette”</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/10/fallece-marie-fredriksson-vocalista-del-famoso-duo-sueco-roxette/#respond" title="Comentarios en Fallece Marie Fredriksson, vocalista del famoso dúo sueco “Roxette”" >11</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/12/10/miguel-diaz-canel-no-hay-fuerza-en-este-mundo-que-pueda-separar-a-cuba-y-a-argentina/">Miguel Díaz-Canel: ¡No hay fuerza en este mundo que pueda separar a Cuba y a Argentina!</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/12/10/miguel-diaz-canel-no-hay-fuerza-en-este-mundo-que-pueda-separar-a-cuba-y-a-argentina/#respond" title="Comentarios en Miguel Díaz-Canel: ¡No hay fuerza en este mundo que pueda separar a Cuba y a Argentina!" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/10/trio-de-ciclones-en-el-oceano-indico/">Trío de ciclones en el océano Índico</a><div class="meta">10 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/10/trio-de-ciclones-en-el-oceano-indico/#respond" title="Comentarios en Trío de ciclones en el océano Índico" >5</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/12/08/diaz-canel-llega-a-buenos-aires-para-toma-de-posesion-de-alberto-y-cristina-fernandez/" title="Enlace a Díaz-Canel llega a Buenos Aires para toma de posesión de Alberto y Cristina Fernández">Díaz-Canel llega a Buenos Aires para toma de posesión de Alberto y Cristina Fernández</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/12/09/nominada-actriz-cubana-ana-de-armas-a-los-globos-de-oro/" title="Enlace a Nominada actriz cubana Ana de Armas a los Globos de Oro  (+ Listado)">Nominada actriz cubana Ana de Armas a los Globos de Oro  (+ Listado)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-se-reune-con-empresariado-argentino-en-buenos-aires/" title="Enlace a Díaz-Canel se reúne con empresariado argentino en Buenos Aires">Díaz-Canel se reúne con empresariado argentino en Buenos Aires</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" title="Cuba contra el Bloqueo">Cuba contra el Bloqueo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/" rel="bookmark">Bloqueo: Multimillonarias multas a compañías de seguros</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-09 21:09:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/bloqueo-multimillonarias-multas-a-companias-de-seguros/#respond" title="Comentarios en Bloqueo: Multimillonarias multas a compañías de seguros" >9</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/12/04/la-verdadera-ayuda-de-trump-al-sector-privado-cinco-historias-de-cubanos-video/" rel="bookmark">La verdadera “ayuda” de Trump al sector privado: Cinco historias de cubanos (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-04 09:00:00">4 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/04/la-verdadera-ayuda-de-trump-al-sector-privado-cinco-historias-de-cubanos-video/#respond" title="Comentarios en La verdadera “ayuda” de Trump al sector privado: Cinco historias de cubanos (+ Video)" >34</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/12/03/trump-ataca-otra-vez-sancionan-a-seis-buques-por-transportar-petroleo-de-venezuela-a-cuba/" rel="bookmark">Trump ataca otra vez: Sancionan a seis buques por transportar petróleo de Venezuela a Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-03 17:21:00">3 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/03/trump-ataca-otra-vez-sancionan-a-seis-buques-por-transportar-petroleo-de-venezuela-a-cuba/#respond" title="Comentarios en Trump ataca otra vez: Sancionan a seis buques por transportar petróleo de Venezuela a Cuba" >47</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/12/10/miguel-diaz-canel-no-hay-fuerza-en-este-mundo-que-pueda-separar-a-cuba-y-a-argentina/" rel="bookmark">Miguel Díaz-Canel: ¡No hay fuerza en este mundo que pueda separar a Cuba y a Argentina!</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-10 08:39:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/12/10/miguel-diaz-canel-no-hay-fuerza-en-este-mundo-que-pueda-separar-a-cuba-y-a-argentina/#respond" title="Comentarios en Miguel Díaz-Canel: ¡No hay fuerza en este mundo que pueda separar a Cuba y a Argentina!" >5</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/12/10/diaz-canel-en-argentina-cuando-el-presidente-cubano-viene-a-una-toma-de-posesion/" rel="bookmark">Díaz-Canel en Argentina: Cuando un presidente cubano viene a la toma de posesión</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-10 05:25:00">10 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/10/diaz-canel-en-argentina-cuando-el-presidente-cubano-viene-a-una-toma-de-posesion/#respond" title="Comentarios en Díaz-Canel en Argentina: Cuando un presidente cubano viene a la toma de posesión" >11</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/" rel="bookmark">Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-09 17:52:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/12/09/diaz-canel-asiste-a-acto-de-solidaridad-con-cuba-en-la-universidad-de-buenos-aires/#respond" title="Comentarios en Díaz-Canel en la Universidad de Buenos Aires: “Cuba estará con ustedes”" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/beisbol/" title="Premier 12 y Serie Nacional de Béisbol">Premier 12 y Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/12/09/brindis-para-un-ciclon/" rel="bookmark">Brindis para un ciclón</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-09 12:34:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/09/brindis-para-un-ciclon/#respond" title="Comentarios en Brindis para un ciclón" >11</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/12/09/pablo-civil-pretendemos-dar-un-buen-espectaculo-y-revalidar-el-titulo/" rel="bookmark">Pablo Civil: Pretendemos dar un buen espectáculo y revalidar el título</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-09 08:29:00">9 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/09/pablo-civil-pretendemos-dar-un-buen-espectaculo-y-revalidar-el-titulo/#respond" title="Comentarios en Pablo Civil: Pretendemos dar un buen espectáculo y revalidar el título" >88</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/12/08/snb-59-toros-remontan-y-se-anotan-su-segunda-barrida-consecutiva/" rel="bookmark">SNB 59: Toros remontan y se anotan su segunda barrida consecutiva</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-12-08 21:29:00">8 diciembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/12/08/snb-59-toros-remontan-y-se-anotan-su-segunda-barrida-consecutiva/#respond" title="Comentarios en SNB 59: Toros remontan y se anotan su segunda barrida consecutiva" >52</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/">ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)</a><div class="meta">02 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/#respond" title="Comentarios en ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)" >576</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/">Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)</a><div class="meta">27 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/#respond" title="Comentarios en Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)" >221</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/">ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE</a><div class="meta">22 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/#respond" title="Comentarios en ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE" >976</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/">La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social</a><div class="meta">19 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/#respond" title="Comentarios en La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social" >1271</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/17/liberados-los-cuatro-colaboradores-cubanos-detenidos-en-bolivia-ya-viajan-en-un-vuelo-hacia-la-patria/">Liberados los cuatro colaboradores cubanos detenidos en Bolivia, ya viajan en un vuelo hacia la patria</a><div class="meta">17 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/17/liberados-los-cuatro-colaboradores-cubanos-detenidos-en-bolivia-ya-viajan-en-un-vuelo-hacia-la-patria/#respond" title="Comentarios en Liberados los cuatro colaboradores cubanos detenidos en Bolivia, ya viajan en un vuelo hacia la patria" >56</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/15/cuba-denuncia-la-detencion-arbitraria-de-la-jefa-de-la-brigada-medica-de-cuba-en-bolivia/">Cuba denuncia detención arbitraria de la Jefa de la Brigada Médica en Bolivia (+ Video)</a><div class="meta">15 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/15/cuba-denuncia-la-detencion-arbitraria-de-la-jefa-de-la-brigada-medica-de-cuba-en-bolivia/#respond" title="Comentarios en Cuba denuncia detención arbitraria de la Jefa de la Brigada Médica en Bolivia (+ Video)" >55</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/">El golpe en Bolivia: Cinco lecciones</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/#respond" title="Comentarios en El golpe en Bolivia: Cinco lecciones" >142</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/golpe-de-estado-en-bolivia-ejercito-sugiere-a-evo-morales-que-dimita/">Último minuto: Jefe del Ejército “sugiere” a Evo Morales que dimita</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/golpe-de-estado-en-bolivia-ejercito-sugiere-a-evo-morales-que-dimita/#respond" title="Comentarios en Último minuto: Jefe del Ejército “sugiere” a Evo Morales que dimita" >110</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/inauguran-nuevo-palacio-tecnologico-en-la-habana-fotos/">Inauguran Palacio Tecnológico en La Habana (+Fotos)</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/inauguran-nuevo-palacio-tecnologico-en-la-habana-fotos/#respond" title="Comentarios en Inauguran Palacio Tecnológico en La Habana (+Fotos)" >69</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/23/embajada-de-eeuu-en-bolivia-continua-su-accionar-encubierto-para-apoyar-un-golpe-de-estado/">Embajada de EEUU en Bolivia continúa su accionar encubierto para apoyar un Golpe de Estado</a><div class="meta">23 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/23/embajada-de-eeuu-en-bolivia-continua-su-accionar-encubierto-para-apoyar-un-golpe-de-estado/#respond" title="Comentarios en Embajada de EEUU en Bolivia continúa su accionar encubierto para apoyar un Golpe de Estado" >19</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/">ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)</a><div class="meta">02 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/#respond" title="Comentarios en ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)" >576</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/">Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)</a><div class="meta">27 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/#respond" title="Comentarios en Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)" >221</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/">ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE</a><div class="meta">22 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/#respond" title="Comentarios en ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE" >976</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/">La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social</a><div class="meta">19 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/#respond" title="Comentarios en La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social" >1271</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/15/liberan-a-jefa-de-mision-medica-cubana-en-bolivia-tras-ser-detenida-arbitrariamente/">Liberados jefa de misión y colaboradores de la brigada médica cubana detenidos este viernes en Bolivia</a><div class="meta">15 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/15/liberan-a-jefa-de-mision-medica-cubana-en-bolivia-tras-ser-detenida-arbitrariamente/#respond" title="Comentarios en Liberados jefa de misión y colaboradores de la brigada médica cubana detenidos este viernes en Bolivia" >37</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/15/cuba-demanda-que-cese-la-instigacion-a-la-violencia-contra-los-colaboradores-de-la-salud-en-bolivia/">Cuba demanda que cese la instigación a la violencia contra los colaboradores de la salud en Bolivia</a><div class="meta">15 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/15/cuba-demanda-que-cese-la-instigacion-a-la-violencia-contra-los-colaboradores-de-la-salud-en-bolivia/#respond" title="Comentarios en Cuba demanda que cese la instigación a la violencia contra los colaboradores de la salud en Bolivia" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/">El golpe en Bolivia: Cinco lecciones</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/#respond" title="Comentarios en El golpe en Bolivia: Cinco lecciones" >142</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/presidente-cubano-condena-energicamente-golpe-de-estado-en-bolivia-y-pide-movilizacion-por-la-vida-de-evo-morales/">Presidente cubano condena enérgicamente golpe de Estado en Bolivia y pide movilización por la vida de Evo Morales</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/presidente-cubano-condena-energicamente-golpe-de-estado-en-bolivia-y-pide-movilizacion-por-la-vida-de-evo-morales/#respond" title="Comentarios en Presidente cubano condena enérgicamente golpe de Estado en Bolivia y pide movilización por la vida de Evo Morales" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/">Evo Morales es forzado a renunciar a la presidencia de Bolivia</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/#respond" title="Comentarios en Evo Morales es forzado a renunciar a la presidencia de Bolivia" >303</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/inauguran-nuevo-palacio-tecnologico-en-la-habana-fotos/">Inauguran Palacio Tecnológico en La Habana (+Fotos)</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/inauguran-nuevo-palacio-tecnologico-en-la-habana-fotos/#respond" title="Comentarios en Inauguran Palacio Tecnológico en La Habana (+Fotos)" >69</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/">La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social</a><div class="meta">19 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/19/la-batalla-de-cuatro-caminos-por-la-decencia-y-contra-la-indisciplina-social/#respond" title="Comentarios en La batalla de Cuatro Caminos: Por la decencia y contra la indisciplina social" >1271</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/">ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE</a><div class="meta">22 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/22/etecsa-nueva-oferta-para-la-comercializacion-del-servicio-internet-por-4g-lte/#respond" title="Comentarios en ETECSA ofertará dos nuevos paquetes de datos y bolsa diaria para el servicio Internet por 4G/LTE" >976</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/">ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)</a><div class="meta">02 diciembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/12/02/etecsa-anuncia-nuevos-paquetes-de-datos-para-navegar-por-todas-las-redes/#respond" title="Comentarios en ETECSA anuncia nuevos paquetes de datos para navegar por todas las redes (+ Video)" >579</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/22/beisbol-cubano-el-ojo-del-tigre/">Béisbol cubano: El ojo del tigre</a><div class="meta">22 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/22/beisbol-cubano-el-ojo-del-tigre/#respond" title="Comentarios en Béisbol cubano: El ojo del tigre" >467</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/29/etecsa-implementara-nueva-resolucion-para-la-telefonia-fija-pdf/">ETECSA implementará nueva resolución para la telefonía fija a partir del 8 de enero (+ PDF)</a><div class="meta">29 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/29/etecsa-implementara-nueva-resolucion-para-la-telefonia-fija-pdf/#respond" title="Comentarios en ETECSA implementará nueva resolución para la telefonía fija a partir del 8 de enero (+ PDF)" >358</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/17/mercado-de-cuatro-caminos-recesa-sus-servicios-hasta-la-proxima-semana/">Mercado de Cuatro Caminos recesa sus servicios hasta la próxima semana</a><div class="meta">17 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/17/mercado-de-cuatro-caminos-recesa-sus-servicios-hasta-la-proxima-semana/#respond" title="Comentarios en Mercado de Cuatro Caminos recesa sus servicios hasta la próxima semana" >347</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/">Evo Morales es forzado a renunciar a la presidencia de Bolivia</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/#respond" title="Comentarios en Evo Morales es forzado a renunciar a la presidencia de Bolivia" >303</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/26/por-que-cuba-mantiene-la-decision-de-gravar-el-dolar-estadounidense/">¿Por qué Cuba mantiene la decisión de gravar el dólar estadounidense?</a><div class="meta">26 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/26/por-que-cuba-mantiene-la-decision-de-gravar-el-dolar-estadounidense/#respond" title="Comentarios en ¿Por qué Cuba mantiene la decisión de gravar el dólar estadounidense?" >262</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/19/reabre-sus-puertas-el-mercado-de-cuatro-caminos/">Reabre sus puertas el Mercado de Cuatro Caminos</a><div class="meta">19 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/19/reabre-sus-puertas-el-mercado-de-cuatro-caminos/#respond" title="Comentarios en Reabre sus puertas el Mercado de Cuatro Caminos" >224</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/">Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)</a><div class="meta">27 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/27/cuba-denuncia-campana-manipuladora-en-torno-a-jose-daniel-ferrer-videos-en-facebook-y-youtube/#respond" title="Comentarios en Cuba denuncia campaña manipuladora en torno a José Daniel Ferrer (+ Videos)" >221</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1293041,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>