<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Presidente venezolano alerta sobre planes terroristas desde Colombia | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Presidente venezolano alerta sobre planes terroristas desde Colombia">
<meta name="twitter:description" content="El presidente de Venezuela, Nicolás Maduro, instó este jueves a las fuerzas policiales del país a mantenerse alertas ante posibles acciones terroristas planificadas por bandas criminales desde Colo">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/nicolas-maduro-bolivar-reuters_crop1523737000704.jpg_337138249-e1524403354673.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El presidente de Venezuela, Nicolás Maduro, instó este jueves a las fuerzas policiales del país a mantenerse alertas ante posibles acciones terroristas" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Presidente venezolano alerta sobre planes terroristas desde Colombia RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.03' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.03' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.03' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.03'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1280783' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F11%2F14%2Fpresidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F11%2F14%2Fpresidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/">
<meta property="og:title" content="Presidente venezolano alerta sobre planes terroristas desde Colombia">
<meta property="og:description" content="El presidente de Venezuela, Nicolás Maduro, instó este jueves a las fuerzas policiales del país a mantenerse alertas ante posibles acciones terroristas planificadas por bandas criminales desde Colombia. El mandatario ratificó la voluntad de las autoridades de defender la paz y la estabilidad de la nación al costo que sea necesario.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/04/nicolas-maduro-bolivar-reuters_crop1523737000704.jpg_337138249-e1524403354673.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="324">
<meta property="article:published_time" content="2019-11-15T02:13:16-05:00">
<meta property="article:modified_time" content="2019-11-15T02:13:16-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Colombia">
<meta property="article:tag" content="Nicolás Maduro Moros">
<meta property="article:tag" content="Terrorismo">
<meta property="article:tag" content="Venezuela">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1280783 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" title="Enlace a Su Majestad el Rey de España realizó una visita de cortesía a Raúl">Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/" title="Enlace a Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año">Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 2ae6366435db77193acf841e5815ec52 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached af5e3da0ef61acea510d87bd2a782487 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1280783 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-colombia tag-nicolas-maduro-moros tag-terrorismo tag-venezuela">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1280783">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Presidente venezolano alerta sobre planes terroristas desde Colombia</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                <a href="http://www.cubadebate.cu/etiqueta/colombia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Colombia">Colombia</a>, <a href="http://www.cubadebate.cu/etiqueta/nicolas-maduro-moros/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Nicolás Maduro Moros">Nicolás Maduro Moros</a>, <a href="http://www.cubadebate.cu/etiqueta/terrorismo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Terrorismo">Terrorismo</a>, <a href="http://www.cubadebate.cu/etiqueta/venezuela/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Venezuela">Venezuela</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-11-14 21:13:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/#respond" title="Comentarios en Presidente venezolano alerta sobre planes terroristas desde Colombia" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1046819" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1046819"><img class="size-large wp-image-1046819" src="http://media.cubadebate.cu/wp-content/uploads/2018/04/nicolas-maduro-bolivar-reuters_crop1523737000704.jpg_337138249-580x324.jpg" alt="" width="580" height="324" /><p class="wp-caption-text">Nicolás Maduro Moros. Foto: Reuters.</p></div>
<p>El presidente de Venezuela, Nicolás Maduro, instó este jueves a las fuerzas policiales del país a mantenerse alertas ante posibles acciones terroristas planificadas por bandas criminales desde Colombia.</p>
<p>Durante la inauguración de la Expo Criminalística 2019, con sede en el Poliedro de Caracas, el mandatario <strong>ratificó la voluntad de las autoridades de defender la paz y la estabilidad de la nación al costo que sea necesario.</strong></p>
<p>En tal sentido, alertó a la división contra el terrorismo de la policía nacional acerca de grupos terroristas procedentes desde Colombia que “pretenden llenar de violencia el territorio venezolano”.</p>
<p>El Ejecutivo bolivariano denunció en reiteradas ocasiones la responsabilidad del gobierno de Colombia en la organización de acciones dirigidas a causar caos y desestabilización en Venezuela, con el fin de generar un cambio de régimen por vías violentas.</p>
<p>Las investigaciones en torno al <a href="/noticias/2018/08/04/antentan-contra-la-vida-del-presidente-nicolas-maduro-durante-masivo-acto-en-caracas/">fallido intento de magnicidio</a> perpetrado contra Nicolás Maduro en agosto de 2018, evidenciaron que la planificación del atentado con drones cargados de explosivos se llevó a cabo en campos de entrenamiento en Colombia.</p>
<p>En febrero de 2019, las autoridades de Bogotá prestaron apoyo material y logístico a una operación de ayuda humanitaria organizada por la rama radical de la oposición venezolana, la cual ocasionó una ola de violencia en el occidental estado de Táchira, con saldo de cientos de heridos del lado venezolano, entre personal civil y militar.</p>
<p>Asimismo, la salida a la luz de material fotográfico relacionado con estos hechos demostró los vínculos del dirigente opositor Juan Guaidó –reconocido por Estados Unidos y sus aliados como presidente encargado del país– con el grupo paramilitar colombiano Los Rastrojos.</p>
<p>Durante la jornada, el mandatario anunció que la próxima se otorgará rango de gran misión del Estado a los denominados cuadrantes de paz, desplegados como parte de las políticas de seguridad ciudadana con las premisas de defender, proteger y servir al pueblo, con el objetivo de disminuir los índices de criminalidad en zonas vulnerables del país.</p>
<p>Maduro destacó la importancia del fortalecimiento del sistema integral de la policía, donde cada componente cumpliendo sus funciones para la seguridad de la ciudadanía y para garantizar la estabilidad y la paz de la nación.</p>
<p>Asimismo, el jefe de Estado aprobó recursos millonarios para la actualización y adecuación de los sistemas integrados de investigación penal e información criminal, y para la adquisición además de modernos medios para la labor criminalística.</p>
<p><strong>(Con información de Prensa Latina)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Presidente venezolano alerta sobre planes terroristas desde Colombia" href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/" >Presidente venezolano alerta sobre planes terroristas desde Colombia</a>
                    <div class="meta">
    <time datetime="2019-11-14 21:13:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/#respond" title="Comentarios en Presidente venezolano alerta sobre planes terroristas desde Colombia" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano" href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/" >Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano</a>
                    <div class="meta">
    <time datetime="2019-11-14 19:58:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/#respond" title="Comentarios en Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Su Majestad el Rey de España realizó una visita de cortesía a Raúl" href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" >Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:46:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/#respond" title="Comentarios en Su Majestad el Rey de España realizó una visita de cortesía a Raúl" class="no_comment">+</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Mercado de Cuatro Caminos luce nuevas galas por los 500 de La Habana" href="http://www.cubadebate.cu/noticias/2019/11/14/mercado-de-cuatro-caminos-luce-nuevas-galas-por-los-500-de-la-habana/" >Mercado de Cuatro Caminos luce nuevas galas por los 500 de La Habana</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:34:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/mercado-de-cuatro-caminos-luce-nuevas-galas-por-los-500-de-la-habana/#respond" title="Comentarios en Mercado de Cuatro Caminos luce nuevas galas por los 500 de La Habana" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Premio Cervantes 2019 para el poeta catalán Joan Margarit" href="http://www.cubadebate.cu/noticias/2019/11/14/premio-cervantes-2019-para-el-poeta-catalan-joan-margarit/" >Premio Cervantes 2019 para el poeta catalán Joan Margarit</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:21:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/premio-cervantes-2019-para-el-poeta-catalan-joan-margarit/#respond" title="Comentarios en Premio Cervantes 2019 para el poeta catalán Joan Margarit" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Presidente venezolano alerta sobre planes terroristas desde Colombia" href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/" >Presidente venezolano alerta sobre planes terroristas desde Colombia</a>
                    <div class="meta">
    <time datetime="2019-11-14 21:13:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/#respond" title="Comentarios en Presidente venezolano alerta sobre planes terroristas desde Colombia" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano" href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/" >Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano</a>
                    <div class="meta">
    <time datetime="2019-11-14 19:58:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/#respond" title="Comentarios en Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos" href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/" >Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:48:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/#respond" title="Comentarios en Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Su Majestad el Rey de España realizó una visita de cortesía a Raúl" href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" >Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:46:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/#respond" title="Comentarios en Su Majestad el Rey de España realizó una visita de cortesía a Raúl" class="no_comment">+</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/" >Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla</a>
                    <div class="meta">
    <time datetime="2019-11-14 18:00:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/#respond" title="Comentarios en Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Su Majestad el Rey de España realizó una visita de cortesía a Raúl" href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" >Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a>
                        <div class="meta">
    <time datetime="2019-11-14 18:46:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/#respond" title="Comentarios en Su Majestad el Rey de España realizó una visita de cortesía a Raúl" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/" >Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla</a>
                        <div class="meta">
    <time datetime="2019-11-14 18:00:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/#respond" title="Comentarios en Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año" href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/" >Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año</a>
                        <div class="meta">
    <time datetime="2019-11-14 09:41:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/#respond" title="Comentarios en Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año" >40</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua" href="http://www.cubadebate.cu/noticias/2019/11/14/crisis-en-bolivia-a-analisis-por-el-consejo-politico-del-alba-en-nicaragua/" >Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua</a>
                        <div class="meta">
    <time datetime="2019-11-14 09:30:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/crisis-en-bolivia-a-analisis-por-el-consejo-politico-del-alba-en-nicaragua/#respond" title="Comentarios en Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua" >20</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Drogas en Cuba: De la prevención al enfrentamiento (+Video)" href="http://www.cubadebate.cu/especiales/2019/11/14/drogas-en-cuba-de-la-prevencion-al-enfrentamiento-video/" >Drogas en Cuba: De la prevención al enfrentamiento (+Video)</a>
                        <div class="meta">
    <time datetime="2019-11-14 01:13:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/11/14/drogas-en-cuba-de-la-prevencion-al-enfrentamiento-video/#respond" title="Comentarios en Drogas en Cuba: De la prevención al enfrentamiento (+Video)" >131</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)" href="http://www.cubadebate.cu/noticias/2019/11/02/venezuela-captura-a-alias-vaquita-narcoparamilitar-fotografiado-con-guaido/" >Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)</a>
                        <div class="meta">
    <time datetime="2019-11-02 09:10:00">2 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/02/venezuela-captura-a-alias-vaquita-narcoparamilitar-fotografiado-con-guaido/#respond" title="Comentarios en Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro" href="http://www.cubadebate.cu/noticias/2019/09/10/colombia-intenta-justificar-agresion-a-venezuela-mediante-falsos-positivos-denuncia-nicolas-maduro/" >Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro</a>
                        <div class="meta">
    <time datetime="2019-09-10 09:37:00">10 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/10/colombia-intenta-justificar-agresion-a-venezuela-mediante-falsos-positivos-denuncia-nicolas-maduro/#respond" title="Comentarios en Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela denunciará a Colombia ante Naciones Unidas por atentados" href="http://www.cubadebate.cu/noticias/2019/09/01/venezuela-denunciara-a-colombia-ante-naciones-unidas-por-atentados/" >Venezuela denunciará a Colombia ante Naciones Unidas por atentados</a>
                        <div class="meta">
    <time datetime="2019-09-01 09:00:00">1 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/01/venezuela-denunciara-a-colombia-ante-naciones-unidas-por-atentados/#respond" title="Comentarios en Venezuela denunciará a Colombia ante Naciones Unidas por atentados" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro" href="http://www.cubadebate.cu/noticias/2019/08/15/venezuela-denuncian-que-alvaro-uribe-orquesta-plan-para-asesinar-a-nicolas-maduro/" >Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro</a>
                        <div class="meta">
    <time datetime="2019-08-15 10:02:00">15 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/15/venezuela-denuncian-que-alvaro-uribe-orquesta-plan-para-asesinar-a-nicolas-maduro/#respond" title="Comentarios en Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)" href="http://www.cubadebate.cu/noticias/2015/05/30/extraditado-a-venezuela-paramilitar-conocido-como-el-colombia-video/" >Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)</a>
                        <div class="meta">
    <time datetime="2015-05-30 14:40:00">30 mayo 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/05/30/extraditado-a-venezuela-paramilitar-conocido-como-el-colombia-video/#respond" title="Comentarios en Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)" >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecc4433318" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1280783" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Su Majestad el Rey de España realizó una visita de cortesía a Raúl" href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" >Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a>
                        <div class="meta">
    <time datetime="2019-11-14 18:46:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/#respond" title="Comentarios en Su Majestad el Rey de España realizó una visita de cortesía a Raúl" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/" >Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla</a>
                        <div class="meta">
    <time datetime="2019-11-14 18:00:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/#respond" title="Comentarios en Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año" href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/" >Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año</a>
                        <div class="meta">
    <time datetime="2019-11-14 09:41:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/#respond" title="Comentarios en Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año" >40</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua" href="http://www.cubadebate.cu/noticias/2019/11/14/crisis-en-bolivia-a-analisis-por-el-consejo-politico-del-alba-en-nicaragua/" >Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua</a>
                        <div class="meta">
    <time datetime="2019-11-14 09:30:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/crisis-en-bolivia-a-analisis-por-el-consejo-politico-del-alba-en-nicaragua/#respond" title="Comentarios en Crisis en Bolivia, a análisis por el Consejo Político del ALBA en Nicaragua" >20</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Drogas en Cuba: De la prevención al enfrentamiento (+Video)" href="http://www.cubadebate.cu/especiales/2019/11/14/drogas-en-cuba-de-la-prevencion-al-enfrentamiento-video/" >Drogas en Cuba: De la prevención al enfrentamiento (+Video)</a>
                        <div class="meta">
    <time datetime="2019-11-14 01:13:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/11/14/drogas-en-cuba-de-la-prevencion-al-enfrentamiento-video/#respond" title="Comentarios en Drogas en Cuba: De la prevención al enfrentamiento (+Video)" >131</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)" href="http://www.cubadebate.cu/noticias/2019/11/02/venezuela-captura-a-alias-vaquita-narcoparamilitar-fotografiado-con-guaido/" >Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)</a>
                        <div class="meta">
    <time datetime="2019-11-02 09:10:00">2 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/02/venezuela-captura-a-alias-vaquita-narcoparamilitar-fotografiado-con-guaido/#respond" title="Comentarios en Venezuela captura a alias “Vaquita”, narcoparamilitar fotografiado con Guaidó (+Video)" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro" href="http://www.cubadebate.cu/noticias/2019/09/10/colombia-intenta-justificar-agresion-a-venezuela-mediante-falsos-positivos-denuncia-nicolas-maduro/" >Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro</a>
                        <div class="meta">
    <time datetime="2019-09-10 09:37:00">10 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/10/colombia-intenta-justificar-agresion-a-venezuela-mediante-falsos-positivos-denuncia-nicolas-maduro/#respond" title="Comentarios en Colombia intenta justificar agresión a Venezuela mediante falsos positivos, denuncia Nicolás Maduro" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela denunciará a Colombia ante Naciones Unidas por atentados" href="http://www.cubadebate.cu/noticias/2019/09/01/venezuela-denunciara-a-colombia-ante-naciones-unidas-por-atentados/" >Venezuela denunciará a Colombia ante Naciones Unidas por atentados</a>
                        <div class="meta">
    <time datetime="2019-09-01 09:00:00">1 septiembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/09/01/venezuela-denunciara-a-colombia-ante-naciones-unidas-por-atentados/#respond" title="Comentarios en Venezuela denunciará a Colombia ante Naciones Unidas por atentados" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro" href="http://www.cubadebate.cu/noticias/2019/08/15/venezuela-denuncian-que-alvaro-uribe-orquesta-plan-para-asesinar-a-nicolas-maduro/" >Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro</a>
                        <div class="meta">
    <time datetime="2019-08-15 10:02:00">15 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/15/venezuela-denuncian-que-alvaro-uribe-orquesta-plan-para-asesinar-a-nicolas-maduro/#respond" title="Comentarios en Venezuela: Denuncian que Álvaro Uribe orquesta plan para asesinar a Nicolás Maduro" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)" href="http://www.cubadebate.cu/noticias/2015/05/30/extraditado-a-venezuela-paramilitar-conocido-como-el-colombia-video/" >Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)</a>
                        <div class="meta">
    <time datetime="2015-05-30 14:40:00">30 mayo 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/05/30/extraditado-a-venezuela-paramilitar-conocido-como-el-colombia-video/#respond" title="Comentarios en Extraditado a Venezuela paramilitar conocido como "El Colombia" (+ Video)" >8</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/">Presidente venezolano alerta sobre planes terroristas desde Colombia</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/presidente-venezolano-alerta-sobre-planes-terroristas-desde-colombia/#respond" title="Comentarios en Presidente venezolano alerta sobre planes terroristas desde Colombia" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/">Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/vicecanciller-cubana-en-consejo-politico-del-alba-debemos-defender-a-evo-y-al-pueblo-boliviano/#respond" title="Comentarios en Vicecanciller cubana en Consejo Político del ALBA: Debemos defender a Evo y al pueblo boliviano" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/">Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/#respond" title="Comentarios en Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/">Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/#respond" title="Comentarios en Su Majestad el Rey de España realizó una visita de cortesía a Raúl" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/mercado-de-cuatro-caminos-luce-nuevas-galas-por-los-500-de-la-habana/">Mercado de Cuatro Caminos luce nuevas galas por los 500 de La Habana</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/mercado-de-cuatro-caminos-luce-nuevas-galas-por-los-500-de-la-habana/#respond" title="Comentarios en Mercado de Cuatro Caminos luce nuevas galas por los 500 de La Habana" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/premio-cervantes-2019-para-el-poeta-catalan-joan-margarit/">Premio Cervantes 2019 para el poeta catalán Joan Margarit</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/premio-cervantes-2019-para-el-poeta-catalan-joan-margarit/#respond" title="Comentarios en Premio Cervantes 2019 para el poeta catalán Joan Margarit" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/">Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/por-santiago-de-cuba-concluyeron-los-reyes-de-espana-su-visita-oficial-a-la-isla/#respond" title="Comentarios en Por Santiago de Cuba concluyeron los Reyes de España su visita oficial a la Isla" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/robot-cubano-competira-por-primera-vez-en-un-certamen-internacional/">Robot cubano competirá por primera vez en un certamen internacional</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/robot-cubano-competira-por-primera-vez-en-un-certamen-internacional/#respond" title="Comentarios en Robot cubano competirá por primera vez en un certamen internacional" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/11/14/asi-es-la-habana-el-vedado-y-sus-historias-video/">Así es La Habana: El Vedado y sus historias (+Video)</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/11/14/asi-es-la-habana-el-vedado-y-sus-historias-video/#respond" title="Comentarios en Así es La Habana: El Vedado y sus historias (+Video)" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/14/cuba-aboga-en-la-unesco-por-la-paz-y-el-multilateralismo-ante-retos-globales/">Cuba aboga en la Unesco por la paz y el multilateralismo ante retos globales</a><div class="meta">14 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/14/cuba-aboga-en-la-unesco-por-la-paz-y-el-multilateralismo-ante-retos-globales/#respond" title="Comentarios en Cuba aboga en la Unesco por la paz y el multilateralismo ante retos globales" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/11/14/su-majestad-el-rey-de-espana-realizo-una-visita-de-cortesia-a-raul/" title="Enlace a Su Majestad el Rey de España realizó una visita de cortesía a Raúl">Su Majestad el Rey de España realizó una visita de cortesía a Raúl</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/" title="Enlace a Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año">Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/11/13/informe-desmiente-a-la-oea-no-hubo-irregularidades-en-elecciones-en-bolivia/" title="Enlace a Informe desmiente a la OEA: No hubo irregularidades en Elecciones en Bolivia">Informe desmiente a la OEA: No hubo irregularidades en Elecciones en Bolivia</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/bloqueo-contra-cuba/" title="Cuba contra el Bloqueo">Cuba contra el Bloqueo</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/13/bloqueo-trivago-elimina-a-cuba-de-su-sistema-de-busqueda-y-reservaciones/" rel="bookmark">Bloqueo: Trivago elimina a Cuba de su sistema de búsqueda y reservaciones</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-13 17:43:00">13 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/13/bloqueo-trivago-elimina-a-cuba-de-su-sistema-de-busqueda-y-reservaciones/#respond" title="Comentarios en Bloqueo: Trivago elimina a Cuba de su sistema de búsqueda y reservaciones" >25</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/11/10/trump-por-187/" rel="bookmark">Trump por 187</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-10 12:25:00">10 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/11/10/trump-por-187/#respond" title="Comentarios en Trump por 187" >25</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/10/vea-en-vivo-desde-cuba-el-noticiero-de-cubadebate-tv/" rel="bookmark">Vea en vivo "Desde Cuba", el noticiero de Cubadebate TV</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-10 10:01:00">10 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/10/vea-en-vivo-desde-cuba-el-noticiero-de-cubadebate-tv/#respond" title="Comentarios en Vea en vivo "Desde Cuba", el noticiero de Cubadebate TV" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/" rel="bookmark">Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-14 18:48:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/11/14/diaz-canel-cuba-se-renueva-evoluciona-y-avanza-defendiendo-sus-derechos/#respond" title="Comentarios en Díaz-Canel: Cuba se renueva, evoluciona y avanza defendiendo sus derechos" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/" rel="bookmark">Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-14 09:41:00">14 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/14/diaz-canel-comienza-segunda-visita-de-trabajo-a-guantanamo-en-menos-de-un-ano/#respond" title="Comentarios en Díaz-Canel comienza segunda visita de trabajo a Guantánamo en menos de un año" >40</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/13/preside-diaz-canel-acto-por-aniversario-20-de-la-elam/" rel="bookmark">Veinte de la ELAM, los frutos de otro sueño de Fidel</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-13 18:13:00">13 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/13/preside-diaz-canel-acto-por-aniversario-20-de-la-elam/#respond" title="Comentarios en Veinte de la ELAM, los frutos de otro sueño de Fidel" >4</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/beisbol/" title="Premier 12 y Serie Nacional de Béisbol">Premier 12 y Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/13/snb-59-otra-vez-triple-empate-en-lo-mas-alto/" rel="bookmark">SNB 59: Otra vez triple empate en lo más alto</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-13 21:47:00">13 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/13/snb-59-otra-vez-triple-empate-en-lo-mas-alto/#respond" title="Comentarios en SNB 59: Otra vez triple empate en lo más alto" >42</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/13/premier-12-se-acabaron-los-invictos-japon-ataca-la-cima/" rel="bookmark">Premier 12: Se acabaron los invictos, Japón ataca la cima</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-13 12:38:00">13 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/13/premier-12-se-acabaron-los-invictos-japon-ataca-la-cima/#respond" title="Comentarios en Premier 12: Se acabaron los invictos, Japón ataca la cima" >16</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/11/13/snb-59-embestida-en-el-guillermon-toros-se-quedan-solos-en-la-cima/" rel="bookmark">SNB 59: Embestida en el Guillermón, Toros se quedan solos en la cima</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-11-13 09:07:00">13 noviembre 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/11/13/snb-59-embestida-en-el-guillermon-toros-se-quedan-solos-en-la-cima/#respond" title="Comentarios en SNB 59: Embestida en el Guillermón, Toros se quedan solos en la cima" >46</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/">MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS</a><div class="meta">08 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS" >263</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/eeuu-prohibira-todos-los-vuelos-hacia-destinos-en-cuba-con-excepcion-de-la-habana/">EEUU prohibirá todos los vuelos hacia destinos en Cuba, con excepción de La Habana</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/eeuu-prohibira-todos-los-vuelos-hacia-destinos-en-cuba-con-excepcion-de-la-habana/#respond" title="Comentarios en EEUU prohibirá todos los vuelos hacia destinos en Cuba, con excepción de La Habana" >197</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >481</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/23/embajada-de-eeuu-en-bolivia-continua-su-accionar-encubierto-para-apoyar-un-golpe-de-estado/">Embajada de EEUU en Bolivia continúa su accionar encubierto para apoyar un Golpe de Estado</a><div class="meta">23 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/23/embajada-de-eeuu-en-bolivia-continua-su-accionar-encubierto-para-apoyar-un-golpe-de-estado/#respond" title="Comentarios en Embajada de EEUU en Bolivia continúa su accionar encubierto para apoyar un Golpe de Estado" >19</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/">Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)</a><div class="meta">21 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/#respond" title="Comentarios en Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/20/aumenta-a-ocho-el-numero-de-muertos-por-convulsion-social-en-chile/">Presidente chileno se declara "en guerra" contra su propio pueblo</a><div class="meta">20 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/20/aumenta-a-ocho-el-numero-de-muertos-por-convulsion-social-en-chile/#respond" title="Comentarios en Presidente chileno se declara "en guerra" contra su propio pueblo" >32</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >546</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >989</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/">Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/#respond" title="Comentarios en Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)" >266</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1902</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/">El golpe en Bolivia: Cinco lecciones</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2019/11/10/el-golpe-en-bolivia-cinco-lecciones/#respond" title="Comentarios en El golpe en Bolivia: Cinco lecciones" >126</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/">MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS</a><div class="meta">08 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS" >263</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/07/victoria-de-cuba-en-onu-187-a-favor-3-en-contra-y-2-abstenciones/">Victoria de Cuba en ONU: 187 a favor, 3 en contra y 2 abstenciones</a><div class="meta">07 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/07/victoria-de-cuba-en-onu-187-a-favor-3-en-contra-y-2-abstenciones/#respond" title="Comentarios en Victoria de Cuba en ONU: 187 a favor, 3 en contra y 2 abstenciones" >238</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >481</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/">Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)</a><div class="meta">21 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/21/evo-morales-es-reelegido-presidente-de-bolivia-obtiene-468-por-ciento-de-los-votos/#respond" title="Comentarios en Evo Morales es reelegido presidente de Bolivia: Obtiene 46.8 por ciento de los votos (+ Video)" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/18/ee-uu-anuncia-nuevas-medidas-para-restringir-mas-las-exportaciones-y-reexportaciones-de-bienes-hacia-cuba/">EE.UU anuncia nuevas medidas para restringir más las exportaciones y reexportaciones de bienes hacia Cuba</a><div class="meta">18 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/18/ee-uu-anuncia-nuevas-medidas-para-restringir-mas-las-exportaciones-y-reexportaciones-de-bienes-hacia-cuba/#respond" title="Comentarios en EE.UU anuncia nuevas medidas para restringir más las exportaciones y reexportaciones de bienes hacia Cuba" >181</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >546</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >989</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/">Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/#respond" title="Comentarios en Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)" >266</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1902</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/">Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)</a><div class="meta">15 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/15/gobierno-cubano-anuncia-nuevas-medidas-economicas-video/#respond" title="Comentarios en Cuba: Autorizan venta en divisas convertibles en tiendas e importación de productos mediante empresas estatales (+ Video)" >1902</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/">Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/16/autoridades-cubanas-responden-inquietudes-de-la-poblacion-sobre-nuevas-medidas-economicas/#respond" title="Comentarios en Autoridades cubanas responden inquietudes de la población sobre nuevas medidas económicas" >989</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/08/premier-12-se-acabo-el-sueno-para-cuba/">Premier 12: Se acabó el sueño para Cuba (+ Fotos)</a><div class="meta">08 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/08/premier-12-se-acabo-el-sueno-para-cuba/#respond" title="Comentarios en Premier 12: Se acabó el sueño para Cuba (+ Fotos)" >560</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/">Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba</a><div class="meta">17 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/17/fallece-alicia-alonso-la-prima-ballerina-assoluta-del-ballet-nacional-de-cuba/#respond" title="Comentarios en Fallece Alicia Alonso, Prima Ballerina Assoluta del Ballet Nacional de Cuba" >546</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/">Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC</a><div class="meta">25 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/10/25/lista-la-venta-en-divisas-convertibles-en-tiendas-y-rebaja-de-precios-en-cuc-que-comienza-el-lunes/#respond" title="Comentarios en Listas para iniciar el lunes la venta en divisas convertibles en tiendas y rebaja de precios en CUC" >486</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/06/premier-12-cuba-debuta-por-la-puerta-estrecha-ante-canada-y-cae-3-0/">Premier 12: Cuba debuta por la puerta estrecha ante Canada y cae 3-0</a><div class="meta">06 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/06/premier-12-cuba-debuta-por-la-puerta-estrecha-ante-canada-y-cae-3-0/#respond" title="Comentarios en Premier 12: Cuba debuta por la puerta estrecha ante Canada y cae 3-0" >413</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/">Evo Morales es forzado a renunciar a la presidencia de Bolivia</a><div class="meta">10 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/10/evo-morales-renuncia-a-la-presidencia/#respond" title="Comentarios en Evo Morales es forzado a renunciar a la presidencia de Bolivia" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/">MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS</a><div class="meta">08 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/11/08/minsap-informa-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs/#respond" title="Comentarios en MINSAP informa resultados de la investigación de sucesos asociados a vacunación con PRS" >270</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/">Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)</a><div class="meta">16 octubre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/10/16/evento-asociado-a-la-inmunizacion-con-prs-en-cuba-las-vacunas-no-son-el-problema/#respond" title="Comentarios en Evento asociado a la inmunización con PRS en Cuba: Las vacunas no son el problema (+ Infografías)" >266</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2019/11/07/premier-12-cuba-vence-in-extremis-3-2-a-australia-y-sigue-con-vida/">Premier 12: Cuba vence “in extremis” 3-2 a Australia y sigue con vida</a><div class="meta">07 noviembre 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2019/11/07/premier-12-cuba-vence-in-extremis-3-2-a-australia-y-sigue-con-vida/#respond" title="Comentarios en Premier 12: Cuba vence “in extremis” 3-2 a Australia y sigue con vida" >242</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1280783,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.03'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>