<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente">
<meta name="twitter:description" content="Los editores del libro Fuego y Furia, que contiene revelaciones del exestratega de la Casa Blanca Steve Bannon sobre el presidente Donald Trump, adelantaron el inicio de la venta para este viernes, an">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/01/fuego-y-furia-donald-trump-libro-02.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Los editores del libro Fuego y Furia, que contiene revelaciones del exestratega de la Casa Blanca Steve Bannon sobre el presidente Donald Trump, adelantaron el" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1003027' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F01%2F05%2Fadelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F01%2F05%2Fadelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/">
<meta property="og:title" content="Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente">
<meta property="og:description" content="Los editores del libro Fuego y Furia, que contiene revelaciones del exestratega de la Casa Blanca Steve Bannon sobre el presidente Donald Trump, adelantaron el inicio de la venta para este viernes, ante una posible acción legal de los abogados del mandatario. Varias librerías de la capital de EEUU reportaron que se les agotaron todos&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/01/fuego-y-furia-donald-trump-libro-02.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/01/fuego-y-furia-donald-trump-libro.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="879">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/01/donald-trump-01.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="330">
<meta property="article:published_time" content="2018-01-05T19:36:23-05:00">
<meta property="article:modified_time" content="2018-01-05T19:50:49-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Casa Blanca">
<meta property="article:tag" content="Cultura">
<meta property="article:tag" content="Donald Trump">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Literatura">
<meta property="article:tag" content="Steve Bannon">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/amp/" /></head>
    <body class="single single-post postid-1003027 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="/">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="/">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="/">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="/">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="/">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="/">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="/">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="/">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/" title="Enlace a Recibió Raúl a Federica Mogherini">Recibió Raúl a Federica Mogherini</a></h3>
            </div>
                                            <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/01/03/federica-mogherini-en-cuba-la-verdadera-fuerza-esta-en-el-dialogo-y-la-cooperacion/" title="Enlace a Federica Mogherini en Cuba: "La verdadera fuerza está en el diálogo y la cooperación"">Federica Mogherini en Cuba: "La verdadera fuerza está en el diálogo y la cooperación"</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="/">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 82bea6242021360b2aee90802af163ce -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 1cad03f5468ded9604be002d71289968 -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1003027 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-casa-blanca tag-cultura tag-donald-trump tag-estados-unidos tag-literatura tag-steve-bannon referencia-entumovil referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1003027">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/casa-blanca/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Casa Blanca">Casa Blanca</a>, <a href="http://www.cubadebate.cu/etiqueta/cultura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>, <a href="http://www.cubadebate.cu/etiqueta/donald-trump/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Donald Trump">Donald Trump</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/literatura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Literatura">Literatura</a>, <a href="http://www.cubadebate.cu/etiqueta/steve-bannon/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Steve Bannon">Steve Bannon</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-01-05 14:36:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/#respond" title="Comentarios en Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1003039" style="width: 580px" class="wp-caption alignleft size-full wp-image-1003039"><img class="size-full wp-image-1003039" src="http://media.cubadebate.cu/wp-content/uploads/2018/01/fuego-y-furia-donald-trump-libro-02.jpg" alt="Los editores del libro Fuego y Furia sobre Trump adelantaron la venta del título para este viernes ante una posible acción legal de los abogados del presidente. Foto: Carlos Barria/Reuters" width="580" height="330" /><p class="wp-caption-text">Los editores del libro Fuego y Furia sobre Trump adelantaron la venta del título para este viernes ante una posible acción legal de los abogados del presidente. Foto: Carlos Barria/Reuters</p></div>
<p>Los editores del libro Fuego y Furia, que contiene revelaciones del exestratega de la Casa Blanca Steve Bannon sobre el presidente Donald Trump, adelantaron el inicio de la venta para este viernes, ante una posible acción legal de los abogados del mandatario.</p>
<p><strong>La editorial Henry Holt &amp; Company autorizó a varios distribuidores vender la obra, escrita por el columnista Michael Wolff, desde las primeras horas de este viernes, en lugar del próximo 9 de enero</strong>, y varias librerías capitalinas reportaron que se les agotaron todos los ejemplares disponibles en pocas horas.</p>
<p>En la obra aparecen graves acusaciones de Bannon contra Donald Trump Junior, el hijo del mandatario, y Jared Kushner, su yerno, en las que tilda de &#8220;traición&#8221; y de un acto antipatriótico el encuentro que presuntamente ambos organizaron con funcionarios rusos en 2016.</p>
<p>Trump dijo que el exasistente no tiene nada que ver con él y cuando fue despedido, no solo perdió su empleo sino también su mente, después de estar mucho tiempo en la Casa Blanca filtrando informaciones falsas para parecer más importante de lo que realmente era.</p>
<p>El jefe de la Casa Blanca señaló en su cuenta de Twitter que esta obra está &#8220;llena de mentiras, tergiversaciones y fuentes inexistentes&#8221;, y precisó que nunca autorizó el acceso del autor a su despacho.</p>
<p>Sin embargo, en una entrevista este viernes con la cadena NBC, <strong>Wolff desmintió al mandatario al señalar que posee grabaciones y notas de sus conversaciones con él sobre los temas que se abordan en el libro, una copia del cual fue obtenida por el diario británico The Guardian</strong>, el primero en reportar las afirmaciones del exasesor y posteriormente llegó a manos de The New York Times.</p>
<p><img class="alignleft size-full wp-image-1003031" src="http://media.cubadebate.cu/wp-content/uploads/2018/01/fuego-y-furia-donald-trump-libro.jpg" alt="fuego-y-furia-donald-trump-libro" width="580" height="879" /></p>
<p>Charles Harder, uno de los juristas de Trump, dijo a la cadena televisiva CNN que Bannon violó un acuerdo de confidencialidad y sus contactos con Wolff &#8220;dan lugar a numerosas demandas legales, entre otras por descrédito en forma de calumnia y ofensa&#8221;.</p>
<p>Tras conocerse el contenido del texto, se desató un fuerte debate en los principales medios de prensa y las redes sociales, y algunos expertos cuestionaron las capacidades de Trump para ejercer el cargo.</p>
<p>En ese sentido, el sitio digital Politico reveló la víspera que más de una docena de congresistas preocupados por la salud mental del mandatario, invitaron a una profesora de psiquiatría de la Universidad de Yale a hablarles sobre el tema el mes pasado.</p>
<p>Los legisladores, todos demócratas, excepto un senador republicano no identificado, sostuvieron reuniones privadas los días 5 y 6 de diciembre en el Capitolio con la doctora Bandy X. Lee, en las que debatieron acerca del comportamiento del gobernante.</p>
<p>Lee es editora del libro <em>El Peligroso Caso de Donald Trump</em>, que recoge testimonios de 27 psiquiatras y expertos en salud mental que evalúan el supuesto nivel de peligrosidad del jefe de la Oficina Oval.</p>
<blockquote data-secret="NCVVmJhdzd" class="wp-embedded-content"><p><a href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/">Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/embed/#?secret=NCVVmJhdzd" data-secret="NCVVmJhdzd" width="580" height="327" title="&#8220;Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia&#8221; &#8212; Cubadebate" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>De acuerdo con el artículo de Politico, la profesora advirtió a los congresistas que Trump va a empeorar y se volverá incontenible con las presiones de la presidencia, porque acude a teorías conspirativas, niega cosas que admitió antes y la avalancha de tuits es un indicio de que se desmorona bajo el estrés.</p>
<p><strong>(Con información de Prensa Latina)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Descubren nuevo número primo con 23 millones de dígitos" href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-nuevo-numero-primo-con-mas-de-23-millones-de-digitos/" >Descubren nuevo número primo con 23 millones de dígitos</a>
                    <div class="meta">
    <time datetime="2018-01-05 15:23:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-nuevo-numero-primo-con-mas-de-23-millones-de-digitos/#respond" title="Comentarios en Descubren nuevo número primo con 23 millones de dígitos" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/" >Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente</a>
                    <div class="meta">
    <time datetime="2018-01-05 14:36:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/#respond" title="Comentarios en Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Exhiben exposición dedicada al Che en alcaldía de París" href="http://www.cubadebate.cu/noticias/2018/01/05/exhiben-exposicion-dedicada-al-che-en-alcaldia-de-paris/" >Exhiben exposición dedicada al Che en alcaldía de París</a>
                    <div class="meta">
    <time datetime="2018-01-05 13:17:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/exhiben-exposicion-dedicada-al-che-en-alcaldia-de-paris/#respond" title="Comentarios en Exhiben exposición dedicada al Che en alcaldía de París" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La NASA revela imágenes del &#8220;ciclón bomba&#8221; a su paso por EE.UU." href="http://www.cubadebate.cu/noticias/2018/01/05/la-nasa-revela-imagenes-del-ciclon-bomba-a-su-paso-por-ee-uu/" >La NASA revela imágenes del &#8220;ciclón bomba&#8221; a su paso por EE.UU.</a>
                    <div class="meta">
    <time datetime="2018-01-05 12:37:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/la-nasa-revela-imagenes-del-ciclon-bomba-a-su-paso-por-ee-uu/#respond" title="Comentarios en La NASA revela imágenes del &#8220;ciclón bomba&#8221; a su paso por EE.UU." >12</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Descubren en China yacimiento con más de 110 millones de toneladas de plata" href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-en-china-yacimiento-con-mas-de-110-millones-de-toneladas-de-plata/" >Descubren en China yacimiento con más de 110 millones de toneladas de plata</a>
                    <div class="meta">
    <time datetime="2018-01-05 12:13:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-en-china-yacimiento-con-mas-de-110-millones-de-toneladas-de-plata/#respond" title="Comentarios en Descubren en China yacimiento con más de 110 millones de toneladas de plata" >14</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/" >Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente</a>
                    <div class="meta">
    <time datetime="2018-01-05 14:36:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/#respond" title="Comentarios en Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Estados Unidos: ¿La &#8220;ciudad en la colina&#8221; como un ejemplo a seguir en 2018?" href="http://www.cubadebate.cu/opinion/2018/01/05/estados-unidos-la-ciudad-en-la-colina-como-un-ejemplo-a-seguir-en-2018/" >Estados Unidos: ¿La &#8220;ciudad en la colina&#8221; como un ejemplo a seguir en 2018?</a>
                    <div class="meta">
    <time datetime="2018-01-05 12:52:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/01/05/estados-unidos-la-ciudad-en-la-colina-como-un-ejemplo-a-seguir-en-2018/#respond" title="Comentarios en Estados Unidos: ¿La &#8220;ciudad en la colina&#8221; como un ejemplo a seguir en 2018?" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Las dos Coreas acuerdan mantener conversaciones de alto nivel" href="http://www.cubadebate.cu/noticias/2018/01/05/las-dos-coreas-acuerdan-manetener-conversaciones-de-alto-nivel/" >Las dos Coreas acuerdan mantener conversaciones de alto nivel</a>
                    <div class="meta">
    <time datetime="2018-01-05 11:59:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/las-dos-coreas-acuerdan-manetener-conversaciones-de-alto-nivel/#respond" title="Comentarios en Las dos Coreas acuerdan mantener conversaciones de alto nivel" >4</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Un Presidente fiel a los suyos" href="http://www.cubadebate.cu/opinion/2018/01/05/un-presidente-fiel-a-los-suyos/" >Un Presidente fiel a los suyos</a>
                    <div class="meta">
    <time datetime="2018-01-05 11:04:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/01/05/un-presidente-fiel-a-los-suyos/#respond" title="Comentarios en Un Presidente fiel a los suyos" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/" >Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia</a>
                    <div class="meta">
    <time datetime="2018-01-05 10:29:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/#respond" title="Comentarios en Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Recibió Raúl a Federica Mogherini" href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/" >Recibió Raúl a Federica Mogherini</a>
                        <div class="meta">
    <time datetime="2018-01-04 21:32:00">4 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/#respond" title="Comentarios en Recibió Raúl a Federica Mogherini" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/" >Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia</a>
                        <div class="meta">
    <time datetime="2018-01-05 10:29:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/#respond" title="Comentarios en Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;" href="http://www.cubadebate.cu/noticias/2018/01/03/steve-bannon-reunion-de-donald-trump-jr-con-rusos-fue-una-traicion/" >Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;</a>
                        <div class="meta">
    <time datetime="2018-01-03 11:58:00">3 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/03/steve-bannon-reunion-de-donald-trump-jr-con-rusos-fue-una-traicion/#respond" title="Comentarios en Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;" href="http://www.cubadebate.cu/noticias/2017/12/15/donald-trump-programa-de-loteria-de-visas-benificia-a-lo-peor-de-lo-peor/" >Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;</a>
                        <div class="meta">
    <time datetime="2017-12-15 16:10:00">15 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/15/donald-trump-programa-de-loteria-de-visas-benificia-a-lo-peor-de-lo-peor/#respond" title="Comentarios en Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Viene &#8220;la vendetta&#8221; Bannon?" href="http://www.cubadebate.cu/especiales/2017/09/01/viene-la-vendetta-bannon/" >¿Viene &#8220;la vendetta&#8221; Bannon?</a>
                        <div class="meta">
    <time datetime="2017-09-01 19:00:00">1 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/09/01/viene-la-vendetta-bannon/#respond" title="Comentarios en ¿Viene &#8220;la vendetta&#8221; Bannon?" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)" href="http://www.cubadebate.cu/noticias/2017/03/11/se-incrementa-venta-de-libros-de-ficcion-apocalipticos-en-estados-unidos-video/" >Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-03-11 14:11:00">11 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/11/se-incrementa-venta-de-libros-de-ficcion-apocalipticos-en-estados-unidos-video/#respond" title="Comentarios en Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>3</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9932732929" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1003027" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-5422531"><div class="generic"><div class="commenttext"><cite><strong>Luis</strong> dijo:</cite><p>Lo que si es seguro que ese libro sera un gran negocio, mas por lo mediático que por el contenido que este pueda tener.</p>
<div class="commentmetadata"> 5 enero 2018 a las 15:33 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/?replytocom=5422531#respond' onclick='return addComment.moveForm( "comment-5422531", "5422531", "respond", "1003027" )' aria-label='Responder a Luis'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5422533"><div class="generic"><div class="commenttext"><cite><strong>MFM</strong> dijo:</cite><p>Que bueno sería leer los dos libros, estoy seguro que el final debe ser como el apocalipsis de un loco, pero discrepo con la dra. Él no esta bajo estrés, está bajo un  333&#8230;jajaja.</p>
<div class="commentmetadata"> 5 enero 2018 a las 15:34 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/?replytocom=5422533#respond' onclick='return addComment.moveForm( "comment-5422533", "5422533", "respond", "1003027" )' aria-label='Responder a MFM'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5422549"><div class="generic"><div class="commenttext"><cite><strong>sachiel</strong> dijo:</cite><p>Está flaquito ese libro&#8230;.</p>
<div class="commentmetadata"> 5 enero 2018 a las 15:39 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/?replytocom=5422549#respond' onclick='return addComment.moveForm( "comment-5422549", "5422549", "respond", "1003027" )' aria-label='Responder a sachiel'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>3</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9932732929" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="56"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1003027" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Recibió Raúl a Federica Mogherini" href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/" >Recibió Raúl a Federica Mogherini</a>
                        <div class="meta">
    <time datetime="2018-01-04 21:32:00">4 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/#respond" title="Comentarios en Recibió Raúl a Federica Mogherini" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/" >Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia</a>
                        <div class="meta">
    <time datetime="2018-01-05 10:29:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/trump-quiere-impedir-a-toda-costa-la-publicacion-del-libro-sobre-su-primer-ano-de-presidencia/#respond" title="Comentarios en Trump quiere impedir &#8220;a toda costa&#8221; la publicación del libro sobre su primer año de presidencia" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;" href="http://www.cubadebate.cu/noticias/2018/01/03/steve-bannon-reunion-de-donald-trump-jr-con-rusos-fue-una-traicion/" >Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;</a>
                        <div class="meta">
    <time datetime="2018-01-03 11:58:00">3 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/03/steve-bannon-reunion-de-donald-trump-jr-con-rusos-fue-una-traicion/#respond" title="Comentarios en Steve Bannon: Reunión de Donald Trump Jr con rusos fue una &#8220;traición&#8221;" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;" href="http://www.cubadebate.cu/noticias/2017/12/15/donald-trump-programa-de-loteria-de-visas-benificia-a-lo-peor-de-lo-peor/" >Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;</a>
                        <div class="meta">
    <time datetime="2017-12-15 16:10:00">15 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/15/donald-trump-programa-de-loteria-de-visas-benificia-a-lo-peor-de-lo-peor/#respond" title="Comentarios en Donald Trump: Programa de lotería de visas benificia a &#8220;lo peor de lo peor&#8221;" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Viene &#8220;la vendetta&#8221; Bannon?" href="http://www.cubadebate.cu/especiales/2017/09/01/viene-la-vendetta-bannon/" >¿Viene &#8220;la vendetta&#8221; Bannon?</a>
                        <div class="meta">
    <time datetime="2017-09-01 19:00:00">1 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/09/01/viene-la-vendetta-bannon/#respond" title="Comentarios en ¿Viene &#8220;la vendetta&#8221; Bannon?" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)" href="http://www.cubadebate.cu/noticias/2017/03/11/se-incrementa-venta-de-libros-de-ficcion-apocalipticos-en-estados-unidos-video/" >Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-03-11 14:11:00">11 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/11/se-incrementa-venta-de-libros-de-ficcion-apocalipticos-en-estados-unidos-video/#respond" title="Comentarios en Se incrementa venta de libros de &#8220;visión apocalíptica&#8221; en Estados Unidos (+ Video)" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-nuevo-numero-primo-con-mas-de-23-millones-de-digitos/">Descubren nuevo número primo con 23 millones de dígitos</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-nuevo-numero-primo-con-mas-de-23-millones-de-digitos/#respond" title="Comentarios en Descubren nuevo número primo con 23 millones de dígitos" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/">Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/adelantan-venta-del-libro-sobre-trump-ante-posible-accion-legal-de-los-abogados-del-presidente/#respond" title="Comentarios en Adelantan venta del libro sobre Trump, ante posible acción legal de los abogados del presidente" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/exhiben-exposicion-dedicada-al-che-en-alcaldia-de-paris/">Exhiben exposición dedicada al Che en alcaldía de París</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/exhiben-exposicion-dedicada-al-che-en-alcaldia-de-paris/#respond" title="Comentarios en Exhiben exposición dedicada al Che en alcaldía de París" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/01/05/estados-unidos-la-ciudad-en-la-colina-como-un-ejemplo-a-seguir-en-2018/">Estados Unidos: ¿La &#8220;ciudad en la colina&#8221; como un ejemplo a seguir en 2018?</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/01/05/estados-unidos-la-ciudad-en-la-colina-como-un-ejemplo-a-seguir-en-2018/#respond" title="Comentarios en Estados Unidos: ¿La &#8220;ciudad en la colina&#8221; como un ejemplo a seguir en 2018?" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/la-nasa-revela-imagenes-del-ciclon-bomba-a-su-paso-por-ee-uu/">La NASA revela imágenes del &#8220;ciclón bomba&#8221; a su paso por EE.UU.</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/la-nasa-revela-imagenes-del-ciclon-bomba-a-su-paso-por-ee-uu/#respond" title="Comentarios en La NASA revela imágenes del &#8220;ciclón bomba&#8221; a su paso por EE.UU." >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-en-china-yacimiento-con-mas-de-110-millones-de-toneladas-de-plata/">Descubren en China yacimiento con más de 110 millones de toneladas de plata</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/descubren-en-china-yacimiento-con-mas-de-110-millones-de-toneladas-de-plata/#respond" title="Comentarios en Descubren en China yacimiento con más de 110 millones de toneladas de plata" >14</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/las-dos-coreas-acuerdan-manetener-conversaciones-de-alto-nivel/">Las dos Coreas acuerdan mantener conversaciones de alto nivel</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/las-dos-coreas-acuerdan-manetener-conversaciones-de-alto-nivel/#respond" title="Comentarios en Las dos Coreas acuerdan mantener conversaciones de alto nivel" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/">Este viernes: Leñadores por la hazaña, Leones por la historia</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/#respond" title="Comentarios en Este viernes: Leñadores por la hazaña, Leones por la historia" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/se-hace-efectivo-el-indulto-de-ppk-alberto-fujimori-deja-clinica/">Se hace efectivo el indulto de PPK: Alberto Fujimori deja clínica</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/se-hace-efectivo-el-indulto-de-ppk-alberto-fujimori-deja-clinica/#respond" title="Comentarios en Se hace efectivo el indulto de PPK: Alberto Fujimori deja clínica" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/05/el-ano-comienza-mal-para-la-prensa-impresa-en-estados-unidos/">El año comienza mal para la prensa impresa en Estados Unidos</a><div class="meta">05 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/05/el-ano-comienza-mal-para-la-prensa-impresa-en-estados-unidos/#respond" title="Comentarios en El año comienza mal para la prensa impresa en Estados Unidos" >3</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/01/04/recibio-raul-a-federica-mogherini/" title="Enlace a Recibió Raúl a Federica Mogherini">Recibió Raúl a Federica Mogherini</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/01/03/federica-mogherini-en-cuba-la-verdadera-fuerza-esta-en-el-dialogo-y-la-cooperacion/" title="Enlace a Federica Mogherini en Cuba: "La verdadera fuerza está en el diálogo y la cooperación"">Federica Mogherini en Cuba: "La verdadera fuerza está en el diálogo y la cooperación"</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/01/04/dos-mil-criticos-de-cine-eligen-las-20-peliculas-mas-aburridas-de-la-historia/" title="Enlace a Dos mil críticos de cine eligen las 20 películas más aburridas de la historia">Dos mil críticos de cine eligen las 20 películas más aburridas de la historia</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Béisbol Cubano en play-off">Béisbol Cubano en play-off</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/" rel="bookmark">Este viernes: Leñadores por la hazaña, Leones por la historia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 11:32:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/#respond" title="Comentarios en Este viernes: Leñadores por la hazaña, Leones por la historia" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/05/cocodrilos-vencen-a-alazanes-7-1-en-postemporada-del-beisbol-cubano/" rel="bookmark">Cocodrilos vencen a Alazanes 7-1 en postemporada del béisbol cubano</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 00:13:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/cocodrilos-vencen-a-alazanes-7-1-en-postemporada-del-beisbol-cubano/#respond" title="Comentarios en Cocodrilos vencen a Alazanes 7-1 en postemporada del béisbol cubano" >108</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/04/comienzan-semifinales-del-beisbol-cubano/" rel="bookmark">Comienzan semifinales del béisbol cubano</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-04 00:04:00">4 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/04/comienzan-semifinales-del-beisbol-cubano/#respond" title="Comentarios en Comienzan semifinales del béisbol cubano" >32</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/cuba/" title="Cuba a inicios de 2018">Cuba a inicios de 2018</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/" rel="bookmark">Este viernes: Leñadores por la hazaña, Leones por la historia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 11:32:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/este-viernes-lenadores-por-la-hazana-leones-por-la-historia/#respond" title="Comentarios en Este viernes: Leñadores por la hazaña, Leones por la historia" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/05/inauguran-primer-laboratorio-de-potencial-de-inteligencia-infantil-fuera-de-la-capital/" rel="bookmark">Inauguran primer laboratorio de potencial de inteligencia infantil fuera de la capital</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 10:49:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/05/inauguran-primer-laboratorio-de-potencial-de-inteligencia-infantil-fuera-de-la-capital/#respond" title="Comentarios en Inauguran primer laboratorio de potencial de inteligencia infantil fuera de la capital" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/01/05/una-universidad-que-construye-con-mirada-joven-el-destino-de-la-nacion-fotos-y-video/" rel="bookmark">La Universidad de La Habana en la mirada de eminentes graduados y profesores de mérito (+ Fotos y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 10:00:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/01/05/una-universidad-que-construye-con-mirada-joven-el-destino-de-la-nacion-fotos-y-video/#respond" title="Comentarios en La Universidad de La Habana en la mirada de eminentes graduados y profesores de mérito (+ Fotos y Video)" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" title="Fidel entre nosotros">Fidel entre nosotros</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/01/05/una-universidad-que-construye-con-mirada-joven-el-destino-de-la-nacion-fotos-y-video/" rel="bookmark">La Universidad de La Habana en la mirada de eminentes graduados y profesores de mérito (+ Fotos y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-05 10:00:00">5 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/01/05/una-universidad-que-construye-con-mirada-joven-el-destino-de-la-nacion-fotos-y-video/#respond" title="Comentarios en La Universidad de La Habana en la mirada de eminentes graduados y profesores de mérito (+ Fotos y Video)" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/01/02/cubadebate-lo-mas-leido-y-comentado-en-2017/" rel="bookmark">Cubadebate: 2017 un año de récords (Lo más leído, comentado y compartido)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-01-02 00:00:00">2 enero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/01/02/cubadebate-lo-mas-leido-y-comentado-en-2017/#respond" title="Comentarios en Cubadebate: 2017 un año de récords (Lo más leído, comentado y compartido)" >53</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/12/28/festival-circuba-presentara-en-la-habana-espectaculo-circo-es/" rel="bookmark">Festival Circuba presentará en La Habana espectáculo&#8221; Circo es&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-12-28 15:41:00">28 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/28/festival-circuba-presentara-en-la-habana-espectaculo-circo-es/#respond" title="Comentarios en Festival Circuba presentará en La Habana espectáculo&#8221; Circo es&#8221;" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/03/fallece-la-periodista-cubana-maribel-puerto/">Fallece la periodista cubana Maribel Puerto</a><div class="meta">03 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/03/fallece-la-periodista-cubana-maribel-puerto/#respond" title="Comentarios en Fallece la periodista cubana Maribel Puerto" >176</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/">La Letra del año 2018 de la Asociación Yoruba de Cuba</a><div class="meta">02 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/#respond" title="Comentarios en La Letra del año 2018 de la Asociación Yoruba de Cuba" >164</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/01/entran-en-vigor-nuevas-medidas-migratorias-anunciadas-por-canciller-cubano/">Entran en vigor nuevas medidas migratorias anunciadas por Canciller cubano</a><div class="meta">01 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/01/entran-en-vigor-nuevas-medidas-migratorias-anunciadas-por-canciller-cubano/#respond" title="Comentarios en Entran en vigor nuevas medidas migratorias anunciadas por Canciller cubano" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/01/la-ultima-masacre-de-2017-un-adolescente-mata-a-casi-toda-su-familia-en-eeuu/">La última masacre de 2017: Un adolescente mata a casi toda su familia en EEUU</a><div class="meta">01 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/01/la-ultima-masacre-de-2017-un-adolescente-mata-a-casi-toda-su-familia-en-eeuu/#respond" title="Comentarios en La última masacre de 2017: Un adolescente mata a casi toda su familia en EEUU" >29</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/25/accidente-con-fuegos-artificiales-en-las-parrandas-de-remedios-deja-22-lesionados/">Accidente con fuegos artificiales en las Parrandas de Remedios deja 22 lesionados</a><div class="meta">25 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/25/accidente-con-fuegos-artificiales-en-las-parrandas-de-remedios-deja-22-lesionados/#respond" title="Comentarios en Accidente con fuegos artificiales en las Parrandas de Remedios deja 22 lesionados" >121</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/19/por-que-no-debes-dormir-con-el-celular-al-lado/">¿Por qué no debes dormir con el celular al lado?</a><div class="meta">19 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/19/por-que-no-debes-dormir-con-el-celular-al-lado/#respond" title="Comentarios en ¿Por qué no debes dormir con el celular al lado?" >59</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/17/experto-que-encontro-el-titanic-sobre-el-ara-san-juan-quizas-no-quede-nada/">Experto que encontró el Titanic sobre el ARA San Juan: &#8220;Quizás no quede nada&#8221;</a><div class="meta">17 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/17/experto-que-encontro-el-titanic-sobre-el-ara-san-juan-quizas-no-quede-nada/#respond" title="Comentarios en Experto que encontró el Titanic sobre el ARA San Juan: &#8220;Quizás no quede nada&#8221;" >17</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/13/hoy-se-veran-las-geminidas-lluvia-de-estrellas-muy-activa/">Gemínidas, la lluvia de estrellas causada por un misterioso asteroide</a><div class="meta">13 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/13/hoy-se-veran-las-geminidas-lluvia-de-estrellas-muy-activa/#respond" title="Comentarios en Gemínidas, la lluvia de estrellas causada por un misterioso asteroide" >7</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/">Entregan autos a destacados deportistas cubanos</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/#respond" title="Comentarios en Entregan autos a destacados deportistas cubanos" >178</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/">¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?</a><div class="meta">05 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/#respond" title="Comentarios en ¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?" >61</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/">La Letra del año 2018 de la Asociación Yoruba de Cuba</a><div class="meta">02 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/#respond" title="Comentarios en La Letra del año 2018 de la Asociación Yoruba de Cuba" >164</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/29/cuba-termina-2017-con-la-menor-tasa-de-mortalidad-infantil-en-su-historia/">Cuba termina 2017 con la menor tasa de mortalidad infantil en su historia</a><div class="meta">29 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/29/cuba-termina-2017-con-la-menor-tasa-de-mortalidad-infantil-en-su-historia/#respond" title="Comentarios en Cuba termina 2017 con la menor tasa de mortalidad infantil en su historia" >21</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/25/como-se-prepara-una-cena-de-fin-de-ano-en-cuba/">¿Cómo se prepara una cena de Fin de Año en Cuba?</a><div class="meta">25 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/25/como-se-prepara-una-cena-de-fin-de-ano-en-cuba/#respond" title="Comentarios en ¿Cómo se prepara una cena de Fin de Año en Cuba?" >85</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/21/raul-castro-aqui-estamos-y-estaremos-libres-soberanos-e-independientes/">Raúl Castro:  “Aquí estamos y estaremos&#8230; libres, soberanos e independientes”</a><div class="meta">21 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/21/raul-castro-aqui-estamos-y-estaremos-libres-soberanos-e-independientes/#respond" title="Comentarios en Raúl Castro:  “Aquí estamos y estaremos&#8230; libres, soberanos e independientes”" >21</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/19/por-que-no-debes-dormir-con-el-celular-al-lado/">¿Por qué no debes dormir con el celular al lado?</a><div class="meta">19 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/19/por-que-no-debes-dormir-con-el-celular-al-lado/#respond" title="Comentarios en ¿Por qué no debes dormir con el celular al lado?" >59</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/18/eusebio-leal-mi-patria-es-donde-luche-y-no-solamente-donde-nazca/">Eusebio Leal: &#8220;Mi Patria es donde luche y no solamente donde nazca&#8221;</a><div class="meta">18 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/18/eusebio-leal-mi-patria-es-donde-luche-y-no-solamente-donde-nazca/#respond" title="Comentarios en Eusebio Leal: &#8220;Mi Patria es donde luche y no solamente donde nazca&#8221;" >34</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/17/estafa-en-la-wifi-robo-de-cuentas-nauta-y-otros-ciberdelitos-en-cuba/">Estafa en la WiFi: Robo de cuentas y otros ciberdelitos en Cuba</a><div class="meta">17 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/17/estafa-en-la-wifi-robo-de-cuentas-nauta-y-otros-ciberdelitos-en-cuba/#respond" title="Comentarios en Estafa en la WiFi: Robo de cuentas y otros ciberdelitos en Cuba" >175</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/">Desde hoy ETECSA amplía envío de SMS desde Cuba</a><div class="meta">08 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/08/desde-este-8-de-diciembre-etecsa-amplia-envio-de-sms-desde-cuba/#respond" title="Comentarios en Desde hoy ETECSA amplía envío de SMS desde Cuba" >96</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/los-47-segundos-de-sabiduria-de-jose-mujica-que-se-hicieron-viral/">Los &#8220;47 segundos de sabiduría&#8221; de José Mujica que se hicieron viral</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/los-47-segundos-de-sabiduria-de-jose-mujica-que-se-hicieron-viral/#respond" title="Comentarios en Los &#8220;47 segundos de sabiduría&#8221; de José Mujica que se hicieron viral" >52</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/">¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?</a><div class="meta">05 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/05/que-es-el-petro-la-nueva-criptomoneda-de-venezuela/#respond" title="Comentarios en ¿Qué es &#8220;El Petro&#8221;, la nueva criptomoneda de Venezuela?" >61</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/15/taforo-debate-danos-tu-opinion-sobre-el-combate-de-cuba-a-las-drogas/">Foro Debate: Danos tu opinión sobre el combate de Cuba a las drogas</a><div class="meta">15 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/15/taforo-debate-danos-tu-opinion-sobre-el-combate-de-cuba-a-las-drogas/#respond" title="Comentarios en Foro Debate: Danos tu opinión sobre el combate de Cuba a las drogas" >194</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/03/fallece-la-periodista-cubana-maribel-puerto/">Fallece la periodista cubana Maribel Puerto</a><div class="meta">03 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/03/fallece-la-periodista-cubana-maribel-puerto/#respond" title="Comentarios en Fallece la periodista cubana Maribel Puerto" >185</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/">Entregan autos a destacados deportistas cubanos</a><div class="meta">07 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/07/entregan-autos-a-destacados-deportistas-cubanos/#respond" title="Comentarios en Entregan autos a destacados deportistas cubanos" >179</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/17/estafa-en-la-wifi-robo-de-cuentas-nauta-y-otros-ciberdelitos-en-cuba/">Estafa en la WiFi: Robo de cuentas y otros ciberdelitos en Cuba</a><div class="meta">17 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/17/estafa-en-la-wifi-robo-de-cuentas-nauta-y-otros-ciberdelitos-en-cuba/#respond" title="Comentarios en Estafa en la WiFi: Robo de cuentas y otros ciberdelitos en Cuba" >175</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/11/que-temas-abordara-el-parlamento-cubano-en-su-proxima-sesion/">¿Qué temas abordará el Parlamento cubano en su próxima sesión?</a><div class="meta">11 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/11/que-temas-abordara-el-parlamento-cubano-en-su-proxima-sesion/#respond" title="Comentarios en ¿Qué temas abordará el Parlamento cubano en su próxima sesión?" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/">La Letra del año 2018 de la Asociación Yoruba de Cuba</a><div class="meta">02 enero 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/01/02/la-letra-del-ano-2018-de-la-asociacion-yoruba-de-cuba/#respond" title="Comentarios en La Letra del año 2018 de la Asociación Yoruba de Cuba" >173</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/12/19/precios-sin-rosca/">Precios sin rosca</a><div class="meta">19 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/12/19/precios-sin-rosca/#respond" title="Comentarios en Precios sin rosca" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/11/sorteo-de-champions-psg-real-madrid-y-barcelona-chelsea-seran-los-duelos-mas-dificiles/">Sorteo de Champions: PSG-Real Madrid y Barcelona-Chelsea serán los duelos más atractivos</a><div class="meta">11 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/11/sorteo-de-champions-psg-real-madrid-y-barcelona-chelsea-seran-los-duelos-mas-dificiles/#respond" title="Comentarios en Sorteo de Champions: PSG-Real Madrid y Barcelona-Chelsea serán los duelos más atractivos" >142</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/27/de-falsas-wifis-y-otros-delitos-en-las-redes-cubanas/">De falsas wifis y otros delitos en las redes cubanas</a><div class="meta">27 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/27/de-falsas-wifis-y-otros-delitos-en-las-redes-cubanas/#respond" title="Comentarios en De falsas wifis y otros delitos en las redes cubanas" >138</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/12/23/no-hubo-blanca-navidad-el-barcelona-golea-3-0-al-real-madrid/">No hubo blanca Navidad: El Barcelona golea 3-0 al Real Madrid</a><div class="meta">23 diciembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/12/23/no-hubo-blanca-navidad-el-barcelona-golea-3-0-al-real-madrid/#respond" title="Comentarios en No hubo blanca Navidad: El Barcelona golea 3-0 al Real Madrid" >136</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="/">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="/">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="/">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="/">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="/">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="/">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="/">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="/">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="/">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1003027,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>
<script>
  eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('e 9=\'0\';7(6.4.3){2=6.4.3.b(1);7(2.a(/^5(\\d{8})$/)){9=2.c(\'5\',\'\')}}',15,15,'||h|hash|location|boletin|window|if||fromBulletin|match|substr|replace||var'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Redaccion';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);   
  ga('send', 'pageview');

</script>
    </body>
</html>