<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Frente a la COVID, la última palabra la tiene el criterio epidemiológico | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Frente a la COVID, la última palabra la tiene el criterio epidemiológico">
<meta name="twitter:description" content="La decisión de retornar a la relativa normalidad después del 30 de septiembre aún no está tomada, según trascendió en el Consejo de Defensa Provincial de este sábado . Será un paso que solo se">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/09/Sesión-del-Consejo-de-Defensa-del-26-de-septiembre-2020-Foto-Elías-Argudín-Sánchez.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La decisión de retornar a la relativa normalidad después del 30 de septiembre aún no está tomada, según trascendió en el Consejo de Defensa Provincial de este" />

<meta name="keywords"  content="cuba,noticias,política,salud" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Frente a la COVID, la última palabra la tiene el criterio epidemiológico RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.08' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.08' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.08' type='text/css' media='print' />
<link rel='stylesheet' id='mapacovid19-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp_covid19/css/styles.css&#038;ver=4.08' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.08'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1428459' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F09%2F26%2Ffrente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F09%2F26%2Ffrente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/">
<meta property="og:title" content="Frente a la COVID, la última palabra la tiene el criterio epidemiológico">
<meta property="og:description" content="La decisión de retornar a la relativa normalidad después del 30 de septiembre aún no está tomada, según trascendió en el Consejo de Defensa Provincial de este sábado . Será un paso que solo se dará tras profundas valoraciones multisectoriales, en las cuales primará el criterio médico-sanitario-epidemiológico, por encima de cualquier otro, señaló Luis Antonio&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/09/Sesión-del-Consejo-de-Defensa-del-26-de-septiembre-2020-Foto-Elías-Argudín-Sánchez.jpg">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="502">
<meta property="article:published_time" content="2020-09-26T20:07:05-04:00">
<meta property="article:modified_time" content="2020-09-27T05:53:36-04:00">
<meta property="article:section" content="Cuba">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="La Habana">
<meta property="article:tag" content="Luis Torres Iríbar">
<meta property="article:tag" content="Reinaldo García Zapata">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="SARS-CoV-2">
<meta property="article:tag" content="Virus">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1428459 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-1352475" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-1352475"><a target="_blank" href="https://t.me/cubadebate">Telegram</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="hr">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/historia-temas/" rel="category tag" title="Ver todos los artículos de Historia">Historia</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2020/09/26/fidel-hace-60-anos-desaparezca-la-filosofia-del-despojo-y-habra-desaparecido-la-filosofia-de-la-guerra-video/" title="Enlace a Fidel hace 60 años: “¡Desaparezca la filosofía del despojo, y habrá desaparecido la filosofía de la guerra!” (+ Video)">Fidel hace 60 años: “¡Desaparezca la filosofía del despojo, y habrá desaparecido la filosofía de la guerra!” (+ Video)</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los artículos de Salud">Salud</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/" title="Enlace a Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)">Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 1f8a4d3d0b8e702e01e09d190113cf2f -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 5b8d166f973e8f1856e189693386c9f0 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1428459 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-noticias category-politica-temas category-salud-medicina tag-coronavirus tag-covid-19 tag-cuba tag-la-habana tag-luis-torres-iribar tag-reinaldo-garcia-zapata tag-salud tag-sars-cov-2 tag-virus referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1428459">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Frente a la COVID, la última palabra la tiene el criterio epidemiológico</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <span class="extraauthor">Elías Argudín Sánchez</span>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/coronavirus/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Coronavirus">Coronavirus</a>, <a href="http://www.cubadebate.cu/etiqueta/covid-19/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de COVID-19">COVID-19</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/la-habana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de La Habana">La Habana</a>, <a href="http://www.cubadebate.cu/etiqueta/luis-torres-iribar/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Luis Torres Iríbar">Luis Torres Iríbar</a>, <a href="http://www.cubadebate.cu/etiqueta/reinaldo-garcia-zapata/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Reinaldo García Zapata">Reinaldo García Zapata</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>, <a href="http://www.cubadebate.cu/etiqueta/sars-cov-2/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de SARS-CoV-2">SARS-CoV-2</a>, <a href="http://www.cubadebate.cu/etiqueta/virus/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Virus">Virus</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1428463" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1428463"><img class="size-large wp-image-1428463" src="http://media.cubadebate.cu/wp-content/uploads/2020/09/Sesión-del-Consejo-de-Defensa-del-26-de-septiembre-2020-Foto-Elías-Argudín-Sánchez-580x416.jpg" alt="" width="580" height="416" srcset="http://media.cubadebate.cu/wp-content/uploads/2020/09/Sesión-del-Consejo-de-Defensa-del-26-de-septiembre-2020-Foto-Elías-Argudín-Sánchez-580x416.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2020/09/Sesión-del-Consejo-de-Defensa-del-26-de-septiembre-2020-Foto-Elías-Argudín-Sánchez.jpg 700w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Sesión del Consejo de Defensa del 26 de septiembre 2020 Foto: Elías Argudín Sánchez / Tribuna de La Habana</p></div>
<p>La importancia que, para frenar y controlar la COVID-19, tendría un acrecentamiento consciente de la disciplina y la responsabilidad colectiva, familiar y de cada individuo, fue resaltada por Luis Antonio Torres Iríbar, presidente del Consejo de Defensa Provincial, quien, en respuesta a ciertos rumores, aclaró que, <strong>la decisión de retornar a la relativa normalidad después del 30 de septiembre aún no está tomada, y será un paso que solo se dará tras profundas valoraciones multisectoriales, en las cuales primará el criterio médico-sanitario-epidemiológico, por encima de cualquier otro.</strong></p>
<p>Al intervenir en la reunión del CDP, que para evaluar el enfrentamiento a la pandemia provocada por el nuevo coronavirus, tiene lugar cada jornada, el también primer secretario del Partido en la capital, reconoció la <strong>eficacia de las nuevas regulaciones de control tomadas a partir del rebrote de la enfermedad, dirigidas a poner cierto límite en la libertad de movimiento, y dijo que de no ser por su instrumentación hoy la situación sería mucho más complicada, en tanto hablamos de un padecimiento altamente contagioso, con la particularidad de que más de la mitad de los infestados tienen un comportamiento asintomático.</strong></p>
<p>En una reflexión a dos voces, Torres Iríbar y el coronel Oscar Callejas Valcárcel, primer segundo jefe de la Dirección General de la PNR, ponderaron el respeto y apego que, en sentido general, han exhibido los vecinos a las disposiciones sanitarias dictadas a fin de cortar las transmisiones, y orientaron que en el caso de los infractores que por tal razón fueron multados, es menester insistir en establecer convenios de pagos facilitadores, en tanto mucho más importante que la penalización en sí misma es el elemento educativo.</p>
<p>Según trascendió en el encuentro, <strong>de las notificaciones por contravenciones relacionadas con la COVID se han logrado cobrar el 60%,</strong> unos 17 millones de pesos; suman mil 653 las duplicadas por no concurrir a las oficinas de abono en el tiempo establecido, y fueron pactados 137 convenios de pago. De los indisciplinados, 13 resultan reincidentes, y de ellos dos, repitieron por tercera ocasión.</p>
<p>En la jornada (25 de septiembre), La Habana reportó 27 nuevas personas infestadas por el SARS-COV2, de los cuales ocho abren nuevos controles de foco. Las tasas de positividad e incidencia acumuladas, al cierre del día fueron de 0,87% y 147,4 por 100 000 habitantes, respectivamente.</p>
<p>Como parte de la estrategia de enfrentamiento,<strong> Reynaldo García Zapata, vicepresidente del CDP, orientó controlar a punta de lápiz la situación particular de cada control de foco abierto, acompañada de una ágil gestión en la realización de los PCR a los vecinos del lugar, cuyo procesamiento debe seguirse hasta el final.</strong></p>
<p>A partir de recientes contactos con autoridades y productores de Mayabeque y Artemisa, se informó asimismo que el abastecimiento agropecuario debe mejorar en la provincia, paulatinamente, en todos los tipos e mercados, incluidos los estatales, en los cuales el precio de los alimentos es más noble.</p>
<p>Torres Iríbar adelantó que, aun en medio de la crisis mundial, el recrudecimiento del bloqueo y el impacto negativo que también para la economía ha significado el enfrentamiento a la COVID-19 , se estudian fórmulas y estrategias, dirigidas a garantizar un reforzamiento en la venta de alimentos a la población, para finales de año.</p>
<p><strong>(Tomado de <a href="http://www.tribuna.cu/coronavirus/2020-09-26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico"   target="_blank" rel="nofollow noopener noreferrer">Tribuna de La Habana</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="El tiempo: Chubascos y tormentas eléctricas en la tarde" href="http://www.cubadebate.cu/noticias/2020/09/27/el-tiempo-chubascos-y-tormentas-electricas-en-la-tarde-6/" >El tiempo: Chubascos y tormentas eléctricas en la tarde</a>
                    <div class="meta">
    <time datetime="2020-09-27 00:16:00">27 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/27/el-tiempo-chubascos-y-tormentas-electricas-en-la-tarde-6/#respond" title="Comentarios en El tiempo: Chubascos y tormentas eléctricas en la tarde" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Renuncia primer ministro del Líbano, Mustafá Adib" href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/" >Renuncia primer ministro del Líbano, Mustafá Adib</a>
                    <div class="meta">
    <time datetime="2020-09-26 17:12:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/#respond" title="Comentarios en Renuncia primer ministro del Líbano, Mustafá Adib" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Con la COVID-19, cada segundo cuenta" href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" >Con la COVID-19, cada segundo cuenta</a>
                    <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Frente a la COVID, la última palabra la tiene el criterio epidemiológico" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" >Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a>
                    <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Accidente aéreo en Ucrania provoca 26 muertos" href="http://www.cubadebate.cu/noticias/2020/09/26/accidente-aereo-en-ucrania-provoca-26-muertos/" >Accidente aéreo en Ucrania provoca 26 muertos</a>
                    <div class="meta">
    <time datetime="2020-09-26 15:59:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/accidente-aereo-en-ucrania-provoca-26-muertos/#respond" title="Comentarios en Accidente aéreo en Ucrania provoca 26 muertos" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Cuba-China: La amistad borra la distancia" href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/" >Cuba-China: La amistad borra la distancia</a>
                    <div class="meta">
    <time datetime="2020-09-27 02:01:00">27 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/#respond" title="Comentarios en Cuba-China: La amistad borra la distancia" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Renuncia primer ministro del Líbano, Mustafá Adib" href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/" >Renuncia primer ministro del Líbano, Mustafá Adib</a>
                    <div class="meta">
    <time datetime="2020-09-26 17:12:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/#respond" title="Comentarios en Renuncia primer ministro del Líbano, Mustafá Adib" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Con la COVID-19, cada segundo cuenta" href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" >Con la COVID-19, cada segundo cuenta</a>
                    <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Todo por el voto" href="http://www.cubadebate.cu/opinion/2020/09/26/todo-por-el-voto/" >Todo por el voto</a>
                    <div class="meta">
    <time datetime="2020-09-26 16:30:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2020/09/26/todo-por-el-voto/#respond" title="Comentarios en Todo por el voto" >6</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Frente a la COVID, la última palabra la tiene el criterio epidemiológico" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" >Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a>
                    <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Con la COVID-19, cada segundo cuenta" href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" >Con la COVID-19, cada segundo cuenta</a>
                        <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Frente a la COVID, la última palabra la tiene el criterio epidemiológico" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" >Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a>
                        <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="COVID-19 en Ciego de Ávila: rumores y aciertos" href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/" >COVID-19 en Ciego de Ávila: rumores y aciertos</a>
                        <div class="meta">
    <time datetime="2020-09-26 15:58:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/#respond" title="Comentarios en COVID-19 en Ciego de Ávila: rumores y aciertos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)" href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/" >Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)</a>
                        <div class="meta">
    <time datetime="2020-09-26 09:18:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/#respond" title="Comentarios en Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)" >331</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ganar la batalla a la COVID-19 sigue demandando del accionar de todos" href="http://www.cubadebate.cu/noticias/2020/09/25/ganar-la-batalla-a-la-covid-19-sigue-demandando-del-accionar-de-todos/" >Ganar la batalla a la COVID-19 sigue demandando del accionar de todos</a>
                        <div class="meta">
    <time datetime="2020-09-25 00:55:00">25 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/25/ganar-la-batalla-a-la-covid-19-sigue-demandando-del-accionar-de-todos/#respond" title="Comentarios en Ganar la batalla a la COVID-19 sigue demandando del accionar de todos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)" href="http://www.cubadebate.cu/noticias/2020/09/23/diputados-reconocen-labores-frente-a-la-covid-19-en-la-habana-vieja-fotos/" >Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2020-09-23 17:20:00">23 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/23/diputados-reconocen-labores-frente-a-la-covid-19-en-la-habana-vieja-fotos/#respond" title="Comentarios en Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Habana decide (+ Fotos)" href="http://www.cubadebate.cu/especiales/2020/06/08/la-habana-decide-fotos/" >La Habana decide (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2020-06-08 09:40:00">8 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/08/la-habana-decide-fotos/#respond" title="Comentarios en La Habana decide (+ Fotos)" >72</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)" href="http://www.cubadebate.cu/especiales/2020/06/01/que-medidas-se-toman-en-la-habana-para-enfrentar-la-covid-19-video/" >¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-06-01 23:30:00">1 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/01/que-medidas-se-toman-en-la-habana-para-enfrentar-la-covid-19-video/#respond" title="Comentarios en ¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)" >111</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan" href="http://www.cubadebate.cu/noticias/2020/05/05/evaluan-habilitacion-de-instalacion-para-ingresar-casos-con-covid-19-con-larga-estadia-que-no-negativizan/" >Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan</a>
                        <div class="meta">
    <time datetime="2020-05-05 23:17:00">5 mayo 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/05/05/evaluan-habilitacion-de-instalacion-para-ingresar-casos-con-covid-19-con-larga-estadia-que-no-negativizan/#respond" title="Comentarios en Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan" >53</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>1</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f29e363806" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1428459" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-8363579"><div class="generic"><div class="commenttext"><cite><strong>redone</strong> dijo:</cite><p>ya van dos veces que las autoridades de salud creen que actúan correctamente, y en la practica, se traduce en un fallo, al inicio se demoro en aplicar medidas efectivas tanto, que terminamos teniendo el virus en Cuba, ni un solo caso fue detectado en fronteras y todos los caso fueron importados, eso indica que las medidas EVIDENTEMENTE NO FUERON EFECTIVAS, por otra parte la efectividad del control en la primera oleada fue BORRADA por no aplicar un control adecuado casi al final de ese "brote" , y ahora tenemos mas del 90.2 de los eventos de transmisión que ya son autóctonos. Así que me perdonan, pero las autoridades de salud, o no han sido escuchadas, o no han sabido expresar el grado de control necesario o simplemente no han sabido avizorar el alcance real de la pandemia, pues en esta segunda temporada de la pandemia en Cuba, hemos visto no solo a ciudadanos incumpliendo las medidas, sino un relajamiento por parte de funcionarios a todos los niveles, guiados por falsos triunfalismos, que llevaron a la apertura de lugares de esparcimiento y recreo, transporte publico, y otras actividades que propiciaron que aquellos indolentes encontraran condiciones para serlo mas, y eso, eso no lo hicieron esos indolentes, eso lo hicieron quienes deben evitarlo.CREO QUE INICIAR EL RELAJAMIENTO SOLO NOS VA A LLEVAR A LA DESTRUCCIÓN POR TERCERA VES DE LO POCO QUE QUEDA DE LA ECONOMÍA NACIONAL, SI QUEREMOS TERMINAR CON ESTO, DE UNA VES, HAGAMOS LO CORRECTO DE UNA BUENA VES, NO COMO YA VIMOS HA SALIDO MUY, PERO MUY MAL.</p>
<div class="commentmetadata"> 27 septiembre 2020 a las 1:34 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/?replytocom=8363579#respond' data-commentid="8363579" data-postid="1428459" data-belowelement="comment-8363579" data-respondelement="respond" aria-label='Responder a redone'>Responder</a></div><!-- .reply --></div></div></li>
        </ul>
                                    <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>1</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f29e363806" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1428459" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
        <section class="relates_wrapper relates_extra">
            <p class="seriestitle">
                Elías Argudín Sánchez
            </p>
                <div class='catdesc'>
                    <p>Periodista de Tribuna de La Habana</p>
                </div>
        </section>
                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Con la COVID-19, cada segundo cuenta" href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" >Con la COVID-19, cada segundo cuenta</a>
                        <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Frente a la COVID, la última palabra la tiene el criterio epidemiológico" href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" >Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a>
                        <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="COVID-19 en Ciego de Ávila: rumores y aciertos" href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/" >COVID-19 en Ciego de Ávila: rumores y aciertos</a>
                        <div class="meta">
    <time datetime="2020-09-26 15:58:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/#respond" title="Comentarios en COVID-19 en Ciego de Ávila: rumores y aciertos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)" href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/" >Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)</a>
                        <div class="meta">
    <time datetime="2020-09-26 09:18:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/#respond" title="Comentarios en Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)" >331</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ganar la batalla a la COVID-19 sigue demandando del accionar de todos" href="http://www.cubadebate.cu/noticias/2020/09/25/ganar-la-batalla-a-la-covid-19-sigue-demandando-del-accionar-de-todos/" >Ganar la batalla a la COVID-19 sigue demandando del accionar de todos</a>
                        <div class="meta">
    <time datetime="2020-09-25 00:55:00">25 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/25/ganar-la-batalla-a-la-covid-19-sigue-demandando-del-accionar-de-todos/#respond" title="Comentarios en Ganar la batalla a la COVID-19 sigue demandando del accionar de todos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)" href="http://www.cubadebate.cu/noticias/2020/09/23/diputados-reconocen-labores-frente-a-la-covid-19-en-la-habana-vieja-fotos/" >Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2020-09-23 17:20:00">23 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/23/diputados-reconocen-labores-frente-a-la-covid-19-en-la-habana-vieja-fotos/#respond" title="Comentarios en Diputados reconocen labores frente a la COVID-19 en La Habana Vieja (+ Fotos)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Habana decide (+ Fotos)" href="http://www.cubadebate.cu/especiales/2020/06/08/la-habana-decide-fotos/" >La Habana decide (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2020-06-08 09:40:00">8 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/08/la-habana-decide-fotos/#respond" title="Comentarios en La Habana decide (+ Fotos)" >72</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)" href="http://www.cubadebate.cu/especiales/2020/06/01/que-medidas-se-toman-en-la-habana-para-enfrentar-la-covid-19-video/" >¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-06-01 23:30:00">1 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/01/que-medidas-se-toman-en-la-habana-para-enfrentar-la-covid-19-video/#respond" title="Comentarios en ¿Qué medidas se toman en La Habana para enfrentar la COVID-19? (+ Video)" >111</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan" href="http://www.cubadebate.cu/noticias/2020/05/05/evaluan-habilitacion-de-instalacion-para-ingresar-casos-con-covid-19-con-larga-estadia-que-no-negativizan/" >Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan</a>
                        <div class="meta">
    <time datetime="2020-05-05 23:17:00">5 mayo 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/05/05/evaluan-habilitacion-de-instalacion-para-ingresar-casos-con-covid-19-con-larga-estadia-que-no-negativizan/#respond" title="Comentarios en Evalúan habilitación de instalación para ingresar casos con COVID-19 con larga estadía que no negativizan" >53</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>        <aside id="wp_covid19-3" class="widget widget_conteiner widget_wp_covid19"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Coronavirus en Cuba</h2></header><div id="mapa-covid19">
    <div class="content">
        <div class="time">
              
        </div>
        <div class="mapa-container">
            <div class="mapa-svg">
            <svg width="100%" height="auto" viewBox="0 0 980 400">
    <defs><!-- definiciones --></defs>
  <g id="provincias" transform="scale(0.55)">
    <g id="p00" fill="#d2d2d2" title="La Habana">
		<path
			d="M421.226,123.581c-0.76-0.01-1.55-2.4-1.6-3.02c1.03-1.11,1.98-2.3,3.26-3.13l0.55,0.06l0.25,0.57 c0.55-0.17,1.13-0.5,1.46-0.98l-0.08-0.38l-0.47,0.24l-0.59-0.45c1.28-1.13,3.04-0.88,4.56-0.47l0.42-0.27l1.1,0.13 c2.62-1.55,5.85-5.96,8.27-6.77l0.47,0.22l0.39-0.12c0.27-1.01,1.31-1.99,2.3-2.28c1.11-0.33,2.58,0.92,3.81,0.8 c0.59-0.06,1.1-0.44,1.67-0.49c0.66-0.05,1.75,0.99,2.07,1.52c-0.23,1.03-1.53,1.43-1.99,2.35l0.24,0.26l1.43-0.9 c-0.06,0.64,0.15,1.45,0.59,1.93l0.51,0.14l0.15-0.19l-0.58-1.89l0.37-0.95l0.86-0.06l0.45-0.65l0.79,0.21l0.4-1.37l-0.39,0.16 c-2.42-0.75-2.39,0.73-4.72-1.51l0.22-0.42c1.91-1.02,7.74-4.27,9.73-2.73c0.25-0.12,2.07-1.05,2.13-1.06 c0.69-0.12,1.39,0.13,2.08,0.11c2.5-0.05,4.95-1.19,7.45-1.12c0.79,0.86,2.17,0.41,3.09,0.02c1.79,1.41,1.94,0.52,3.77,0.77 c0.4,0.06,0.75,0.26,1.14,0.36c0.83,0.21,3.93,0.71,4.67,0.6c0.52-0.08,1.23-0.48,1.74-0.68c0.87,0.36,1.59,0.06,2.47,0.04 c0.84-0.02,1.67,0.12,2.51,0.18c0.22-0.19,0.43-0.41,0.66-0.59l0.02,0.03c0.17,0.59-0.63,1.95-0.66,2.81 c0.06,0.71,1.88,1.61,2.41,2.02c0.79,0.62,1.1,1.99,1.44,2.89c0.02,0.06,0.04,0.48,0.05,0.56l-3.37-0.28 c-0.13,0.43,1.42,3.47,1.62,3.86c-0.58,0.09-1.63,0.35-2.1,0.73c-0.67,2.2,1.92,3.58-1.62,6.85c-0.1-0.09-0.56-0.48-0.61-0.55 c-1.63-2.28-3.3-4.42-5.08-6.57c-0.39-0.48-1.07-0.72-1.66-0.77c-2.05-0.16-2.01,0.74-2.27,2.24c-0.14,0.74-0.33,1.36-0.31,2.16 l-2.67,1.88h-0.22c-0.26-0.24-0.15-0.56-0.22-0.69l-1.84-3.17l-1.53,0.92c0.64,0.39,1.17,1.87,0.92,2.57 c-1.46,4.16-1.19,3.5,1.23,7.35l0.06,0.31c0.03,0.19,0.04,0.1,0,0.27c-0.23,0.96-1.97,2.16-2.6,2.87 c-0.55,0.61-0.12,1.63-0.74,2.34l-2.14,0.6c-0.67,0.18-1.75,3.9-1.89,4.41c-1.26,0.35-3.36,0.23-4.63,0.09 c-3.55-2.65-2.62-2.28-7.14-0.51h-0.74c-2.69-1.28-3.12-1.89-5.95-1.38c-0.37,1.27,1.18,2.58,0.96,3.73 c-1.6,0.49-3.23,1.32-4.68,2.15l-0.57-0.09c-0.81-0.36-1.42-3.26-2.88-3.99h-0.88c-0.35,0.03-1.07,2.17-2.36,2.26 c-0.2,0.02-0.42-0.01-0.65-0.11l-0.62-0.59c-0.85-2.18,0.47-4.35-1.22-6.34c-0.27,0.1-0.95,0.42-1.1,0.69l-1.3,1.52l-1.98-0.65 c-0.79-1.44-3.25-3.14-4.63-3.9l-0.14-0.51l0.27-0.92c1-0.7,5.37-3.8,5.99-4.73c-2.1-1.41-2.6-2.41-3.81-4.68 C425.296,119.561,423.396,123.441,421.226,123.581z"
			id="p001" 
		/>
    </g>
	<g id="p01" fill="#d2d2d2" title="Pinar del Río">
		<path
			id="p011"
			d="m 54.836,315.051 0.31,-1.38 c 0.57,0.14 0.97,0.6 1.35,1.02 l 2.37,-2.24 -0.34,-0.79 -1.31,-0.79 0.28,-0.36 c 0.55,-0.02 1.18,-0.22 1.55,-0.65 l -2.54,-0.49 -1.38,0.73 -0.4,-0.48 -0.88,0.21 -0.68,1.86 -0.69,0.32 -0.22,-0.9 1.92,-2.88 c 3.17,0.86 7.12,-2.4 5.85,4.25 l 0.81,0.85 c 1.37,-0.35 2.87,-1.5 3.79,-2.56 2.62,0.61 7.45,-4.25 9.91,-5.34 0.5,-0.23 1.08,-0.14 1.58,-0.36 0.51,-0.22 0.87,-0.7 1.36,-0.96 3.34,-1.71 7.22,-2.14 10.81,-3.08 1.45,-0.39 2.48,-1.59 3.85,-2.14 0.49,-0.2 1.95,-0.43 2.23,-0.61 l 8.18,-5.24 0.58,0.04 0.37,0.63 0.44,-0.1 0.33,-0.52 -0.12,-0.94 0.25,-0.57 0.82,-0.07 0.96,1.22 0.34,-0.14 c 0.03,-0.71 0.34,-1.62 0.88,-2.1 l 0.87,0.58 c 0.11,-0.34 0.2,-0.71 0.35,-1.03 0.27,-0.57 2.5,-1.22 2.97,-0.74 0.35,0.35 0.63,0.83 0.94,1.22 l -1.5,1.84 c 0.22,0.76 0.92,1.84 1.7,2.11 l 1.03,-0.64 0.97,-0.03 c 0.59,0.38 1.1,1.08 1.3,1.75 l 1.26,0.53 0.11,-0.27 0.54,-0.06 c 2.26,-1.8 5.13,-2.82 7.02,-5.08 3.03,-0.58 3.58,-0.03 6.16,1.32 0.4,0.2 0.87,0.35 1.21,0.65 0.07,0.07 0.85,1.26 0.98,1.46 l -0.26,1.6 c 0.33,0.65 0.78,1.22 1.26,1.75 0.78,-0.11 1.42,1.09 2.54,0.99 0.88,-0.08 2.83,-3.4 3.38,-4.21 1.12,-0.49 3.17,0.43 3.92,1.29 l 0.52,-0.7 c 0.01,-0.77 0.1,-1.55 0.01,-2.32 -0.14,-1.17 -0.87,-2.32 -0.54,-3.52 0.38,-1.42 1.26,-2.72 1.87,-4.05 l -0.35,-0.08 -1.29,0.51 c -0.63,2.33 -2.56,9.62 -6.19,6.61 -0.94,-3.11 -0.35,-3.04 0.11,-6.04 -0.33,-0.76 -0.61,-1.58 -1.01,-2.29 -0.37,-0.68 -3.74,-1.1 -4.54,-1.04 0.63,-0.98 2.33,-4.22 2.28,-5.28 -0.02,-0.48 -0.39,-1.03 -0.78,-1.31 l -1.63,-0.06 -0.89,-0.96 c -0.88,0.11 -3.84,0.41 -4.33,-0.44 -0.43,-0.74 -0.76,-1.58 -1.12,-2.36 l -1.34,2.05 -1.7,-4.43 c -0.11,-0.29 0.16,-1.39 0.25,-1.72 l 0.51,-0.13 0.76,0.59 0.4,-0.12 -0.02,-0.39 -1.01,-1.31 -0.39,0.18 -0.2,0.73 c -0.82,-0.65 -1.05,-2.46 -0.63,-3.38 -0.32,-0.84 -0.43,-1.77 -0.31,-2.66 l -0.35,-0.16 -0.22,0.29 0.01,3.79 -0.28,0.23 -0.34,-0.21 0.07,-1.34 -0.25,-0.44 -0.4,0.01 -1.25,1.29 -0.56,-0.36 c 0.56,-1.09 2.14,-4.02 3.12,-4.59 -0.03,-1.27 0.34,-4.68 1.61,-5.29 l -0.33,-0.79 c 0.4,-1.67 0.93,-3.31 1.2,-5.01 0.18,-1.21 0.28,-4.74 0.67,-5.58 0.69,-1.48 1.49,-2.93 2.23,-4.4 0.6,-0.3 1.23,-0.58 1.8,-0.93 1.09,-0.66 -0.02,-3.35 1.5,-3.99 l 1.31,0.64 3.52,-3.15 0.59,-3.25 c 0.28,-0.16 2.2,-1.25 2.26,-1.32 0.59,-0.61 0.83,-1.5 1.37,-2.17 0.9,-1.11 1.87,-1.39 2.32,-2.92 l 0.28,0.03 0.98,-0.98 0.42,-1.66 -1.26,-0.17 -1.29,1.1 -0.55,-0.02 -0.19,-1.21 1.72,-1.08 c 1.81,0.87 2.28,0.47 4.09,0.55 0.4,0.02 0.79,0.14 1.19,0.13 0.8,-0.02 3.11,-2.61 3.75,-3.27 l 0.82,-0.02 c 0.51,-0.56 1.04,-1.54 1.02,-2.31 l 0.45,-0.36 0.87,0.36 c 0.46,-0.22 0.78,-0.83 0.93,-1.29 l -0.21,-0.67 -0.64,-0.56 0.82,-3.48 0.63,0.06 c 0.64,-0.41 1.14,-1.04 1.41,-1.75 l -0.24,-0.31 c -0.4,0.45 -1.16,1.14 -1.78,1.19 l -0.38,-0.21 0.12,-0.69 0.41,-0.42 0.93,-0.12 0.15,-0.29 c -0.4,-0.51 -2.13,0.05 -2.83,-0.64 l 0.34,-0.47 1.62,-0.39 0.27,-0.31 c 0.82,-0.07 1.67,0.19 2.39,0.58 l 0.25,-0.66 c 1.31,-0.52 4.54,-1.72 5.82,-0.97 0.15,0.97 0.17,0.96 0.64,1.81 1.48,0.11 2.56,-0.26 3.11,-1.73 l -0.17,-0.37 0.14,-0.54 -0.48,-1.62 -0.62,0.17 -0.36,-0.37 -0.14,-0.6 c 0.38,-0.62 2.19,-1.1 2.87,-1.76 l 0.32,0.03 -0.38,-0.67 -1.6,-0.76 -0.2,-0.31 0.23,-0.23 c 0.95,0.12 2.62,0.19 3.48,-0.24 l 0.42,0.17 c 0.1,0.69 -0.22,1.56 -0.67,2.08 1.8,0.61 3.62,0.16 4.47,-1.65 l -0.14,-0.79 -0.83,-0.4 -0.33,-0.63 0.25,-0.84 -0.47,-0.9 0.24,-1.19 0.8,0.25 0.12,0.59 1.49,-0.11 0.6,-0.74 -0.45,-0.24 -0.01,-0.58 c 0.75,-0.36 1.87,-1 2.31,-1.72 0.59,0.86 1.41,2.51 2.41,2.88 l 0.81,-0.26 0.72,-1.84 1.29,-0.99 0.19,-1.86 0.76,-0.6 c -0.28,-1.19 -0.88,-2.37 -1.74,-3.25 l -0.7,0.02 -0.68,-0.71 c -2.05,0.65 -2.54,1.23 -3.26,3.21 l -0.41,0.15 -0.21,-0.85 c 1.04,-2.91 3.47,-3.87 6.06,-5.04 1.67,0.55 1.21,5.09 2.52,6.01 l 1.41,-0.04 c 1.07,1.59 2.27,1.36 3.81,0.96 l 0.25,-0.58 -0.3,-0.94 0.81,-0.41 0.87,0.44 0.04,-1.11 1.48,-1.67 0.58,0.02 0.54,1.09 0.74,-0.1 c 0.92,-0.92 1.95,-2.23 1.65,-3.62 l 0.71,-0.93 c 0.6,-0.03 1.2,-0.12 1.79,-0.24 l 0.28,0.33 0.67,0.06 0.34,-0.31 0.13,-0.8 c 0.34,0.03 0.69,0.04 1.02,0.12 0.77,0.17 1.62,2.12 1.76,2.84 0.23,-0.09 0.48,-0.17 0.69,-0.29 0.62,-0.33 0.71,-3.33 1.06,-4.09 0.27,-0.59 2,-2.21 2.66,-2.13 0.79,0.11 1.53,0.02 2.31,0.09 1.27,0.12 2.49,0.54 3.73,0.81 l 1.03,-0.67 2.19,0.09 c 0.47,-1.27 2.86,-2.41 4.16,-2.09 0.89,-0.92 3.29,-1.78 4.54,-2.25 3.21,-1.21 3.45,0.68 6.4,-2.78 l 0.46,1.16 0.39,0.06 0.66,-0.32 c -0.37,-0.38 -0.63,-1 -0.51,-1.53 l -1.53,0.27 -0.38,-1.97 0.6,-0.08 0.62,0.39 -0.49,-0.8 0.22,-0.44 c 0.62,0.02 1.54,0.84 1.97,1.26 l -0.45,1.17 0.17,0.52 0.24,0.08 0.3,-0.3 0.07,-2.31 0.24,-0.33 0.4,-0.03 0.42,2.5 0.26,0.09 c 0.52,-0.69 1.5,-0.74 2.28,-0.9 0.05,0.62 -0.01,1.23 -0.35,1.77 l 0.72,0.74 c 0.61,-0.14 1.17,-0.44 1.78,-0.62 1.1,-0.31 2.25,-0.34 3.38,-0.5 0.24,-0.86 0.74,-1.63 1.34,-2.28 -0.32,-0.26 -2.22,-1.72 -2.13,-2.03 0.07,-0.23 0.23,-0.48 0.34,-0.69 0.94,-0.14 2.18,-0.68 2.77,-1.45 1.26,-0.45 2.5,0.46 3.72,0.63 1.33,0.19 2.66,-0.17 3.98,-0.29 l 0.84,0.89 0.86,-0.14 0.42,-0.43 -0.32,-1.36 0.38,-0.58 c 1.5,-0.52 1.71,-2 1.82,-3.39 l 0.57,-0.54 1.21,-0.19 1.02,-1.4 0.89,0.18 0.21,0.45 -0.48,0.85 0.9,0.2 0.69,1.01 c 0.76,0.08 1.92,0.03 2.57,-0.41 0.38,0.17 0.74,0.37 1.07,0.62 0.81,-0.73 2.02,-1.55 3.12,-1.71 0.34,-0.51 1.87,-2.89 1.82,-3.35 -0.06,-0.62 -0.24,-1.25 -0.36,-1.85 l -1.02,0.06 -0.55,-0.4 1.12,-1.93 2.1,0.62 0.2,-0.68 1.07,-0.94 2.47,-0.07 0.24,0.45 -2.61,0.69 -0.59,1 0.24,0.41 c -0.17,0.49 -1.05,1.22 -1.44,1.59 l 1.29,0.05 1.79,-1.57 0.4,0.33 1.13,-0.1 0.17,0.45 -0.64,0.97 0.25,0.64 0.28,-0.09 0.72,0.67 1.07,-0.63 1.82,0.9 1.01,-0.18 -0.5,1.8 0.45,0.75 2.1,-0.36 c 0.36,-0.61 0.3,-2.41 0.27,-3.16 l 0.3,-0.46 c 0.95,-0.45 1.97,-0.7 2.98,-0.98 0.01,-0.02 0.02,-0.04 0.03,-0.06 l 0.06,0.03 0.87,1.88 -2.37,2.5 -0.88,2.62 -1.87,0.88 c 0,0 0.37,2.12 1.25,2.25 0.87,0.12 1.12,1 1.12,1 l -1.5,2.25 c 0,0 0.13,1.5 0,2.12 -0.12,0.63 -2.25,1 -2.25,1 l 1.5,2.63 2.63,0 3.12,-0.38 c 0,0 -0.12,2.13 -0.12,2.75 0,0.63 0,4.25 0,4.25 l 3.87,1.38 c 0,0 0.88,2.12 1.13,3 0.25,0.87 0,1.12 -0.63,1.62 -0.62,0.5 -0.25,1.5 -0.25,1.5 l 0.5,1.5 3.13,0.75 12.62,-4.75 0.5,1.25 0.38,3.38 -2.75,1 2.12,1 0,1.12 2.38,-0.87 4.37,3.25 0.38,1.62 c 0,0 0.37,0.38 1,0.88 0.62,0.5 0.5,1.62 0.5,1.62 l -0.63,2.88 c 0,0 0.5,1.25 0.63,2.12 0.12,0.88 -0.88,1.75 -0.88,1.75 0,0 0.25,1.5 0.38,2 0.12,0.5 0.12,3.13 0.12,3.13 0,0 0.5,1.5 1.13,2.25 0.62,0.75 0.25,1.87 0.25,1.87 0,0 1.62,1.75 2.12,2.25 0.5,0.5 2.13,1.75 2.88,1.88 0.75,0.12 3.12,1.62 3.12,1.62 l 3.38,1 0.3,-0.11 c 0.79,2.31 -1.58,5.07 -3.36,6.26 -0.16,0.94 -0.13,1.99 -0.48,2.89 -0.38,0.98 -1.21,1.66 -1.73,2.55 -0.68,1.18 -0.66,2.62 -1.34,3.8 -0.4,0.68 -0.93,1.26 -1.29,1.96 -0.3,0.58 -2.3,4.95 -2.35,5 -3.21,3.12 -5.24,4.49 -9.84,3.46 -0.7,-0.69 -1.33,-1.45 -1.81,-2.31 l -0.55,-0.1 -0.63,1 c -0.54,-0.8 -2.65,-2.84 -3.68,-2.15 -0.7,0.47 -1.68,1.19 -2.25,1.8 -0.21,0.22 -0.23,1.35 -0.23,1.68 l 0.34,0.52 -0.03,0.5 -0.5,0.46 -1.79,-0.97 -0.88,0.09 -0.52,0.85 c 0.21,1.43 0.69,2.92 0.26,4.36 l -1.19,0.45 0.1,0.79 -2.88,1.44 -0.9,-0.28 -0.95,2.65 2.05,2.53 c -0.08,0.51 -1.44,1.52 -1.95,1.5 -0.23,-0.01 -0.47,-0.07 -0.7,-0.11 l -0.05,-0.23 0.99,-1.02 -0.31,-1.36 c -0.95,2.66 -1.3,1.72 -2.39,3.5 -0.78,1.27 -0.74,3.09 -2.2,3.88 l -0.62,-0.4 0.23,-1.45 c -0.26,-0.37 -0.83,-1.26 -0.75,-1.73 l -0.47,-0.4 -0.55,0.05 -0.37,0.54 c 0.24,0.59 0.4,1.38 0.21,2 l 1.53,1.5 -0.26,1.06 c -0.87,0.06 -1.74,0.37 -2.47,0.86 l -1.53,-0.61 c 0.73,-0.33 1.33,-0.98 1.74,-1.65 l -0.48,-0.81 -1.05,-0.01 -0.48,-0.29 c -0.13,-0.68 -0.46,-1.5 -1,-1.95 l -0.63,0.7 0.35,1.28 -0.18,0.65 0.63,1.68 -0.26,0.29 -1.19,-0.53 -0.41,0.24 0.01,0.5 0.44,0.61 -0.18,0.47 -1.04,0.42 -0.86,1.24 -1.4,0.39 c -0.46,-0.33 -1.44,-0.94 -2,-0.94 -0.6,0 -1.17,0.27 -1.73,0.44 -1.77,0.54 -3.1,0.94 -4.29,2.45 l -0.47,0.05 c -0.16,-0.17 -1.4,-1.57 -1.44,-1.59 -0.89,-0.42 -1.56,-0.08 -2.45,-0.13 -1.18,-0.06 -3.63,-1.3 -4.72,-1.89 l -0.37,-0.84 -1.84,-0.17 -0.24,-0.38 1.15,-1.81 -0.6,-0.9 -1.03,-0.43 c -0.32,-0.5 -0.54,-1.1 -0.97,-1.53 -0.69,-0.69 -1.2,-0.41 -1.6,-1.56 0.41,-0.68 0.7,-1.92 0.36,-2.68 l -0.45,0.24 c -0.4,1 -0.63,2.13 -1.22,3.05 -0.72,1.13 -1.88,1.88 -2.75,2.88 -0.56,0.63 -0.97,1.37 -1.54,1.98 -1.37,1.44 -2.95,2.62 -4.1,4.26 l -1.77,0.22 -2.11,2.04 -1.06,0.17 -0.66,-0.3 0.23,-0.33 1.14,-0.44 c -0.33,-1.26 -1.22,-2.81 -2.46,-3.36 -1.98,0.95 -1.43,1.1 -1.67,2.97 -0.12,0.09 -0.24,0.21 -0.38,0.28 -0.2,0.1 -3.35,-0.88 -4.14,-0.8 -1.2,0.11 -2.51,0.43 -3.63,0.85 -0.75,0.29 -1.37,0.85 -2.15,1.05 -1.88,0.47 -3.93,0.29 -5.86,0.43 l -0.17,-0.57 0.82,-1.2 -0.2,-1.64 -0.53,-0.62 -0.65,-0.08 0.46,1.49 -0.63,1.04 -0.55,-0.1 c -0.15,-0.22 -0.3,-0.46 -0.48,-0.67 -0.76,-0.84 -5.67,2.6 -7.42,1.73 l -0.7,-1.28 -0.82,0.98 c -1.25,-0.1 -2.48,-0.52 -3.57,-1.12 l -2.13,0.48 -0.11,-1.25 -1.02,-0.24 -0.62,1.54 c -0.57,0.14 -1.19,0.2 -1.73,0.46 -2.52,1.24 -4.63,3.32 -6.93,4.91 l 0.01,0.42 c -1.43,1.19 -3.21,3.75 -2.7,5.7 l -0.67,1.08 c 0.52,0.55 1.25,1.06 1.64,1.71 0.49,0.81 0.66,4.21 -0.02,4.91 l -0.53,-0.29 -0.38,-1.98 c -0.7,-0.03 -2.38,0.56 -2.92,1 -0.5,0.41 -0.39,3.33 -0.19,3.96 0.24,0.77 1.45,2.45 2.07,2.98 l 1.13,0.16 1.41,-0.76 0.05,-0.99 c -0.47,-0.5 -0.93,-1.45 -0.8,-2.15 l 0.53,-0.35 c 0.45,0.36 1.54,2.05 1.36,2.62 -0.24,0.76 -1.08,2.77 -1.53,3.35 -1.19,1.56 -5.72,4.62 -5.86,6.36 -0.07,0.71 1.11,2.23 1.52,2.85 -0.82,2.19 -1.9,4.55 -3.83,5.99 -0.81,0.6 -1.99,1.17 -2.41,2.13 -0.38,-0.33 -1.01,-1.02 -1.43,-1.21 -0.26,-0.11 -0.56,-0.13 -0.79,-0.28 l -3.01,-2.04 c -1.44,-0.1 -2.7,-0.94 -4.18,-0.8 l -7.32,0.71 c -2.18,0.21 -2.84,1.55 -4.66,2.19 -2.58,0.91 -5.36,1.03 -7.94,1.91 -0.69,0.24 -1.24,0.78 -1.95,0.97 -0.72,0.19 -1.48,0.02 -2.21,0.11 -0.97,0.11 -1.94,0.39 -2.89,0.65 -2.11,0.6 -4.32,1.99 -6.06,3.3 -0.8,0.61 -1.49,1.33 -2.31,1.9 -0.98,0.68 -2.13,1.08 -3.08,1.81 -1.01,0.76 -1.78,1.78 -2.71,2.63 -3.78,3.4 -7.82,6.52 -11.75,9.75 -2.4,1.97 -2.97,1.73 -5.92,1.71 -1.19,-0.02 -4.99,1.3 -6.42,1.68 l -0.9,-0.39 -0.45,-0.75 0.25,-6.47 c 0.01,-0.45 1.83,-1.92 2.25,-2.24 0.44,-2.6 2.04,-3.64 3.78,-5.36 0.76,-0.76 3.18,-3.95 2.98,-4.96 -0.29,-1.47 -0.71,-3.06 -1.16,-4.49 -0.23,-0.73 -1.24,-1.34 -1.85,-1.74 -3.15,-2.1 -3.73,-2.37 -7.55,-2.37 -0.61,0 -1.23,0.08 -1.84,-0.02 -1.01,-0.17 -1.38,-0.68 -2.54,-0.53 -1.53,0.2 -2.98,0.85 -4.5,1.13 -0.74,0.14 -1.51,0.1 -2.24,0.26 -1.53,0.34 -3.63,0.86 -5,1.61 -0.34,0.19 -0.56,0.63 -0.9,0.75 l -2.2,0.78 c -1.39,0.49 -2.77,1.17 -4.21,1.48 -0.5,0.11 -1.02,0.05 -1.51,0.2 -1.27,0.38 -2.35,1.28 -3.58,1.79 -0.8,0.33 -1.68,0.42 -2.46,0.8 -0.88,0.43 -3.57,2.61 -4.19,3.37 -0.73,0.89 -1.22,1.95 -1.88,2.88 -1.27,1.77 -4.63,4.81 -6.8,5.21 -1.38,0.24 -2.66,-0.41 -3.98,-0.63 l -9.34,-1.55 c -1.04,-0.17 -5.06,-0.69 -5.7,-1.14 -0.46,-0.33 -0.71,-0.84 -1.22,-1.13 -1.09,-0.64 -2.57,-1.22 -2.94,-2.57 -0.82,-2.95 0.86,-5.91 2.18,-8.44 0.52,-1.01 1.4,-1.75 2.12,-2.62 l 0.86,0.35 1.18,2.51 0.87,0.47 0.59,1.38 c 1.02,0.34 2.59,0.28 3.52,-0.27 l 0.79,0.28 c 0.31,0.9 1.12,1.08 1.98,0.96 l 0.86,-0.83 1.47,-0.01 z" 
		/>
    </g>	
	<g id="p02" fill="#d2d2d2" title="Artemisa">
		<path
			id="p021"
			d="m 290.796,167.591 -3.12,0.38 -2.63,0 -1.5,-2.63 c 0,0 2.13,-0.37 2.25,-1 0.13,-0.62 0,-2.12 0,-2.12 l 1.5,-2.25 c 0,0 -0.25,-0.88 -1.12,-1 -0.88,-0.13 -1.25,-2.25 -1.25,-2.25 l 1.87,-0.88 0.88,-2.62 2.37,-2.5 -0.87,-1.88 -0.06,-0.03 c 0.24,-0.56 -0.06,-1.19 -0.23,-1.72 l 0.38,-0.54 0.86,0.32 0.35,-0.28 0.1,-0.61 0.66,-0.21 c 0.18,-0.29 1.73,-2.79 1.76,-2.81 1.27,-0.92 2.78,-1.28 3.88,-2.49 0.5,-0.55 0.82,-1.25 1.4,-1.74 2.21,-1.88 5.16,-2.61 7.55,-4.21 0.63,-0.42 1.06,-1.06 1.72,-1.44 1.22,-0.71 5.91,-1.55 7.28,-1.24 1.21,1.19 2.73,1.3 3.96,2.26 0.4,0.31 0.85,1.18 0.43,1.63 l 1.46,0.48 c 0.35,-0.89 1.48,-2.69 2.39,-3.04 0.26,-0.11 0.55,-0.11 0.81,-0.21 0.36,-0.15 0.58,-0.5 0.93,-0.67 1.14,-0.58 3.36,-0.43 4.6,-0.18 l 0.5,-0.24 0.98,0.21 c 0.03,0.65 0.29,1.36 0.75,1.84 l 0.87,-0.34 0.44,-0.61 -0.59,-0.21 -0.32,-0.45 c 1.87,-2.01 4.38,-2.12 6.93,-2.44 0.95,0.63 2.13,0.63 3.22,0.69 0.75,-0.5 1.44,-1.12 2.27,-1.49 2.41,-1.09 3.97,0.57 5.11,2.51 l 1.49,-0.4 c 0.05,-0.61 0.6,-1.5 0.95,-2.02 0.61,-0.91 7.01,-0.65 8.38,-0.75 1.24,-0.09 2.53,-0.11 3.75,-0.35 0.62,-0.12 1.19,-0.47 1.82,-0.49 0.66,-0.03 1.27,0.33 1.93,0.33 0.98,0 1.9,-0.42 2.88,-0.44 1.34,-0.03 2.65,0.44 3.99,0.37 1.93,-0.1 3.74,-0.87 5.65,-1.03 0.1,-0.01 3.01,0.6 3.41,0.69 l 0.05,1.3 1.05,-0.45 -0.11,-0.38 0.15,-0.5 0.5,-0.12 c 1.41,0.96 3.15,-0.27 4.62,0.43 1.22,-0.63 4.65,-1.73 5.81,-0.76 0.19,-0.31 0.35,-0.64 0.57,-0.93 0.33,-0.45 4.7,-0.56 5.61,-0.83 l 0.88,0.81 0.33,-0.99 c 1.47,-0.86 3.35,0.06 4.79,-0.51 l 3.8,-1.52 0.68,0.48 0.27,-0.12 -0.09,-0.53 0.3,-0.28 c 1.2,0.03 5.06,-0.64 5.63,-1.74 l 0.78,-0.09 c 0.06,-0.07 0.13,-0.13 0.19,-0.2 0.05,0.62 0.84,3.01 1.6,3.02 2.17,-0.14 4.07,-4.02 5.77,-4.13 1.21,2.27 1.71,3.27 3.81,4.68 -0.62,0.93 -4.99,4.03 -5.99,4.73 l -0.27,0.92 0.14,0.51 c 1.38,0.76 3.84,2.46 4.63,3.9 l 1.98,0.65 1.3,-1.52 c 0.15,-0.27 0.83,-0.59 1.1,-0.69 1.69,1.99 0.37,4.16 1.22,6.34 l 0.62,0.59 c 0.23,0.1 0.45,0.13 0.65,0.11 l 0,0.03 0.99,3.89 -1.5,2 0.12,3.25 -3.12,4.25 0.25,2.88 -1.75,0.12 -0.38,1.13 c 0,0 1.5,3.37 1.5,4.5 0,1.12 -1,3.75 -1,3.75 l 0.5,0.62 1.25,0 0.13,0.88 1.5,1.5 -1.5,4.5 0.75,1.25 5.25,3 0.5,-0.5 1.25,1 -1.62,5.95 c -0.15,-0.04 -0.3,-0.08 -0.46,-0.1 -2.14,-0.32 -6.52,0.77 -8.71,1.31 -1.48,-0.61 -3.03,-1.31 -4.67,-1.24 -0.82,0.03 -1.62,0.35 -2.45,0.31 -0.8,-0.04 -2.69,-0.96 -3.32,-0.35 -0.36,0.35 -0.67,0.8 -0.99,1.2 l -1.12,0.28 -0.34,0.77 -1.27,0.63 -0.32,-0.22 -1.35,-3.01 c -0.89,-0.47 -1.99,-0.09 -2.92,0.06 l -0.59,-0.25 c -0.71,0.49 -4.77,-0.07 -7.03,1.58 -0.98,-0.55 -2.06,-0.33 -3.09,-0.66 -1.32,-0.41 -2.47,-1.2 -3.75,-1.7 -1.65,-0.67 -3.39,-0.75 -5.13,-1.04 -1.38,-0.23 -2.67,-0.89 -4.08,-0.94 -1.32,-0.04 -2.71,0.29 -4,0.5 -0.79,0.13 -3.28,1.58 -3.15,2.5 0.09,0.61 0.32,1.22 0.46,1.82 0.7,2.97 -0.96,2.35 -1.49,4.36 0.32,0.88 0.57,3.06 0.05,3.87 -0.98,1.54 -3.36,2.01 -4.07,4 -3.26,0.95 -6.37,2.2 -9.47,3.55 -1.1,0.48 -3.34,2.8 -4.15,3.77 -0.3,0.35 -0.53,0.79 -0.88,1.09 -0.96,0.81 -5.57,0.96 -6.59,0.23 -0.53,-0.37 -1.47,-2.1 -1.47,-2.77 l -0.52,1.55 c 0.37,0.58 0.29,1.3 0.14,1.93 -0.15,0.65 -0.31,1.32 -0.61,1.92 -0.76,1.46 -4.21,2.89 -5.77,3.28 -2.41,0.62 -4.06,0.22 -6.47,1.48 -1.18,0.62 -2.18,1.62 -3.41,2.13 -1.06,0.43 -3.23,-0.42 -3.93,0.28 0.15,0.22 0.26,0.45 0.34,0.69 l -0.3,0.11 -3.38,-1 c 0,0 -2.37,-1.5 -3.12,-1.62 -0.75,-0.13 -2.38,-1.38 -2.88,-1.88 -0.5,-0.5 -2.12,-2.25 -2.12,-2.25 0,0 0.37,-1.12 -0.25,-1.87 -0.63,-0.75 -1.13,-2.25 -1.13,-2.25 0,0 0,-2.63 -0.12,-3.13 -0.13,-0.5 -0.38,-2 -0.38,-2 0,0 1,-0.87 0.88,-1.75 -0.13,-0.87 -0.63,-2.12 -0.63,-2.12 l 0.63,-2.88 c 0,0 0.12,-1.12 -0.5,-1.62 -0.63,-0.5 -1,-0.88 -1,-0.88 l -0.38,-1.62 -4.37,-3.25 -2.38,0.87 0,-1.12 -2.12,-1 2.75,-1 -0.38,-3.38 -0.5,-1.25 -12.62,4.75 -3.13,-0.75 -0.5,-1.5 c 0,0 -0.37,-1 0.25,-1.5 0.63,-0.5 0.88,-0.75 0.63,-1.62 -0.25,-0.88 -1.13,-3 -1.13,-3 l -3.87,-1.38 c 0,0 0,-3.62 0,-4.25 0,-0.62 0.12,-2.75 0.12,-2.75 z" 
		/>
    </g>
    <g id="p03" fill="#d2d2d2" title="Mayabeque">
		<path
			d="M432.926,155.971l-0.25-2.88l3.12-4.25l-0.12-3.25l1.5-2l-0.99-3.89v-0.03c1.29-0.09,2.01-2.23,2.36-2.26 h0.88c1.46,0.73,2.07,3.63,2.88,3.99l0.57,0.09c1.45-0.83,3.08-1.66,4.68-2.15c0.22-1.15-1.33-2.46-0.96-3.73 c2.83-0.51,3.26,0.1,5.95,1.38h0.74c4.52-1.77,3.59-2.14,7.14,0.51c1.27,0.14,3.37,0.26,4.63-0.09c0.14-0.51,1.22-4.23,1.89-4.41 l2.14-0.6c0.62-0.71,0.19-1.73,0.74-2.34c0.63-0.71,2.37-1.91,2.6-2.87c0.04-0.17,0.03-0.08,0-0.27l-0.06-0.31 c-2.42-3.85-2.69-3.19-1.23-7.35c0.25-0.7-0.28-2.18-0.92-2.57l1.53-0.92l1.84,3.17c0.07,0.13-0.04,0.45,0.22,0.69h0.22 l2.67-1.88c-0.02-0.8,0.17-1.42,0.31-2.16c0.26-1.5,0.22-2.4,2.27-2.24c0.59,0.05,1.27,0.29,1.66,0.77 c1.78,2.15,3.45,4.29,5.08,6.57c0.05,0.07,0.51,0.46,0.61,0.55c3.54-3.27,0.95-4.65,1.62-6.85c0.47-0.38,1.52-0.64,2.1-0.73 c-0.2-0.39-1.75-3.43-1.62-3.86l3.37,0.28c-0.01-0.08-0.03-0.5-0.05-0.56c-0.34-0.9-0.65-2.27-1.44-2.89 c-0.53-0.41-2.35-1.31-2.41-2.02c0.03-0.86,0.83-2.22,0.66-2.81l-0.02-0.03c0.08-0.07,0.17-0.13,0.26-0.18 c0.26-0.16,2.68-0.72,3.04-0.74c0.65-0.04,1.27,0.24,1.92,0.2c0.8-0.06,1.52-0.46,2.3-0.61c1.58-0.32,4.63-0.42,5.46,1.31 l0.27-0.08l-0.25-0.79l0.23-0.2l1.14,0.1c0.49,0.59,1.26,1.17,2.02,1.33c0.3,0.45,0.54,0.97,0.93,1.35 c1.09,1.09,3.64,0.39,5.02,0.79c0.49,0.15,0.87,0.54,1.38,0.66c1.7,0.43,3.64-0.5,5.25,0.53c1.87-0.29,3.76,0.37,5.63,0.02 c0.91,0.52,1.83,1.07,2.84,1.36c1.29-0.4,2.53-0.12,3.83-0.29c0.44-0.05,0.84-0.28,1.29-0.28c0.85-0.02,1.77,0.55,2.67,0.64 c1.27,0.12,2.53-0.38,3.79-0.1l0.6,0.9l0.89-0.81l5.23-0.23c0.58-0.02,2,0.38,2.43,0.19c0.83-0.36,1.79-1.69,2.79-1.48 c1.62,0.33,3.21,1.06,4.59,1.94c-0.86,0.34-3.18,1.38-2.98,2.59c0.09,0.39,1.55,1.5,1.88,1.8l0.22,0.36 c0.33,0.95,0.61,1.89,1.07,2.77c0.06,0.12,0.13,0.18,0.16,0.31c0.25,1.27,0.21,2.89,0.04,4.18c-0.02,0.14-0.17,0.38-0.17,0.5 c-0.04,0.64,0.24,1.41-0.35,1.93c-0.73,0.19-2.12-1.54-2.93-1.51c-2.08,0.46-1.89,1.12-2.63,3.03c-0.01,0.03,0,0.45,0,0.5 l0.22,0.33c0.97,0.39,2.78,1.02,2.71,2.34l-0.17,0.28l-1.62,0.32c-0.87,1.12-1.01,2.27-2.01,3.4c-0.57,0.62-1.93,0.27-2.81,1.19 c-0.8,0.85-1.18,2.19-1.83,3.17l0.04,0.32c0.1,0.03,0.44,0.14,0.53,0.14c1.31,0.05,2.57,0,3.8,0.5c0.41,0.17,2.22,1.84,2.45,2.12 c0.57,0.66,1.01,1.54,1.53,2.25c0.99,1.33,2.05,2.63,3.06,3.95v0.87c-3.57,2.95-0.15,3.93-0.61,5.65 c-0.12,0.46-0.29,1.09-0.48,1.51c-0.68,1.5-2.15,3.08-1.62,4.87c0.41,0.36,0.48,0.82,0.79,1.2c0.69,0.84,1.17,0.69,1.36,2 l0.17,1.26c1.23,2.27,5.4,2.28,5.86,4.13c0.17,0.97-2.74,5.62-3.32,6.66l0.04,1.75c0.13,0.26,0.65,1.05,0.92,1.19 c2.57,1.3,5.26,2.31,7.83,3.59c1.26,0.62,2.3,1.63,3.68,2.06c-2.26,3.71-2.31,5.9-2.81,10.15c-0.01,0.14,0.08,0.54,0.05,0.65 c-0.59,2.31-0.45,2.76-2.13,4.45l-1.46,1.47c-0.63,0.9-0.9,2.18-1.53,3.08c-0.2,0.28-1.51,1.25-1.97,1.15l-0.3,0.35l-0.3-0.64 c-0.58,0.2-1.47-0.15-1.95-0.48c-2.3,0.69-3.69-1.91-5.5-2.78l0.07-0.22c-1.59,0.17-5.35-5-7.15-5.86l-7.54-3.61 c-2.28-1.08-4.86-0.99-7.25-1.71c-1.33-0.39-2.51-1.16-3.84-1.57c-1.39-0.42-2.85-0.56-4.27-0.84c-1.37,0.53-2.72,1.22-4.14,1.58 c-1.45,0.38-4.84-0.67-6.53-0.8c-2.52-0.19-4.95,0.64-7.43,0.96c-0.4,0.05-3.26,0.26-3.31,0.28c-0.22,0.1-0.4,0.25-0.61,0.35 c-0.04,0.02-4.22,0.22-4.83,0.31c-2.46,0.37-4.73,1.69-7.18,1.95c-2.44-2.3-10.58-4.54-14.03-5.41 c-0.64-0.17-4.51,0.02-5.45,0.06c-1.5-1.01-4.5-0.11-6.12,0.11c-1.71,0.22-3.46,0.34-5.18,0.36c-1.24,0.01-2.47-0.28-3.71-0.16 c-1.78,0.17-2.44,1.03-4.59,0.81c-0.72-0.08-1.39-0.41-2.11-0.5c-1.62-0.19-3.26,0.07-4.88-0.13c-0.66-0.09-1.29-0.35-1.93-0.5 l1.62-5.95l-1.25-1l-0.5,0.5l-5.25-3l-0.75-1.25l1.5-4.5l-1.5-1.5l-0.13-0.88h-1.25l-0.5-0.62c0,0,1-2.63,1-3.75 c0-1.13-1.5-4.5-1.5-4.5l0.38-1.13L432.926,155.971z"
			id="p031" 
		/>
    </g>
    <g id="p04" fill="#d2d2d2" title="Matanzas">
		<path
			id="p041"
			d="m 485.646,234.731 -3.49,2.41 -0.48,-0.3 c -0.35,-1.63 -1.66,-3.58 -2.95,-4.62 l -0.05,-0.45 1.21,-2.96 c 0.74,-1.79 2.63,-0.98 3.66,-3.02 1.52,-0.14 3.28,0.18 4.65,0.87 1.17,-0.4 3.71,-1.24 4.89,-1.03 0.54,0.1 1.05,0.36 1.6,0.43 1.21,0.15 2.8,-0.26 3.93,0.04 0.44,0.12 0.86,0.32 1.3,0.44 0.04,0.01 6.36,-0.66 7.23,-0.69 l 1.76,-1.48 0.86,0.1 0.6,0.75 c 1.53,0.28 3.4,0.52 4.95,0.3 0.75,-0.11 1.4,-0.58 2.17,-0.64 1.02,-0.08 2.08,-0.13 3.11,-0.13 0.76,0 2.02,0.57 2.85,0.74 2.08,0.43 3.73,0.68 5.89,0.68 1.18,-0.7 2.15,-0.68 3.43,-0.17 1.1,-0.37 1.89,-1.1 2.89,-1.64 2.15,-1.17 3.96,0.39 5.57,-2.36 l 0.73,-0.21 0.81,-0.88 0.42,-0.05 c 0.14,0.29 0.93,1.39 1.27,1.31 l 3.38,-0.77 1.65,0.89 c 0.49,-0.27 4.96,-2.67 4.98,-2.7 0.39,-0.52 1.15,-2.21 1.79,-2.3 1.5,-0.23 2.32,-0.05 2.78,-1.83 -1.14,-3.86 -0.79,-3.3 -0.43,-7.14 0.65,0.18 1.73,0.21 2.3,-0.22 1.48,0.2 2.17,2.65 3.17,3.24 0.65,0.38 1.45,0.27 1.88,-0.3 -2.4,0.09 -2.12,-1.69 -3.38,-2.9 -0.31,-0.3 -0.66,-0.57 -0.99,-0.85 -0.69,0.01 -1.51,0.23 -2.1,-0.23 -0.44,-1.2 -0.38,-2.89 -0.03,-4.1 l -0.39,-0.85 0.3,-0.35 c 0.46,0.1 1.77,-0.87 1.97,-1.15 0.63,-0.9 0.9,-2.18 1.53,-3.08 l 1.46,-1.47 c 1.68,-1.69 1.54,-2.14 2.13,-4.45 0.03,-0.11 -0.06,-0.51 -0.05,-0.65 0.5,-4.25 0.55,-6.44 2.81,-10.15 -1.38,-0.43 -2.42,-1.44 -3.68,-2.06 -2.57,-1.28 -5.26,-2.29 -7.83,-3.59 -0.27,-0.14 -0.79,-0.93 -0.92,-1.19 l -0.04,-1.75 c 0.58,-1.04 3.49,-5.69 3.32,-6.66 -0.46,-1.85 -4.63,-1.86 -5.86,-4.13 l -0.17,-1.26 c -0.19,-1.31 -0.67,-1.16 -1.36,-2 -0.31,-0.38 -0.38,-0.84 -0.79,-1.2 -0.53,-1.79 0.94,-3.37 1.62,-4.87 0.19,-0.42 0.36,-1.05 0.48,-1.51 0.46,-1.72 -2.96,-2.7 0.61,-5.65 l 0,-0.87 c -1.01,-1.32 -2.07,-2.62 -3.06,-3.95 -0.52,-0.71 -0.96,-1.59 -1.53,-2.25 -0.23,-0.28 -2.04,-1.95 -2.45,-2.12 -1.23,-0.5 -2.49,-0.45 -3.8,-0.5 -0.09,0 -0.43,-0.11 -0.53,-0.14 l -0.04,-0.32 c 0.65,-0.98 1.03,-2.32 1.83,-3.17 0.88,-0.92 2.24,-0.57 2.81,-1.19 1,-1.13 1.14,-2.28 2.01,-3.4 l 1.62,-0.32 0.17,-0.28 c 0.07,-1.32 -1.74,-1.95 -2.71,-2.34 l -0.22,-0.33 c 0,-0.05 -0.01,-0.47 0,-0.5 0.74,-1.91 0.55,-2.57 2.63,-3.03 0.81,-0.03 2.2,1.7 2.93,1.51 0.59,-0.52 0.31,-1.29 0.35,-1.93 0,-0.12 0.15,-0.36 0.17,-0.5 0.17,-1.29 0.21,-2.91 -0.04,-4.18 -0.03,-0.13 -0.1,-0.19 -0.16,-0.31 -0.46,-0.88 -0.74,-1.82 -1.07,-2.77 l -0.22,-0.36 c -0.33,-0.3 -1.79,-1.41 -1.88,-1.8 -0.2,-1.21 2.12,-2.25 2.98,-2.59 0,0.01 0.01,0.01 0.01,0.01 0.24,0.16 0.46,0.28 0.76,0.25 l 0.73,-0.77 1.41,0.16 1.82,-1.09 c 1.23,0.12 2.45,0.33 3.68,0.33 0.95,0 1.84,-0.41 2.77,-0.5 1.64,-0.14 5.34,1.17 6.95,1.8 0.95,0.37 2.05,1.34 2.89,1.9 1.86,1.24 3.67,6.8 2.99,8.92 -0.43,1.33 -3.66,3.19 -4.91,3.86 l -0.45,0.96 c 0.83,2.67 6.93,0.79 8.76,0.22 l 0.28,0.25 c 0.89,-0.51 0.85,-1.53 1.21,-2.36 0.44,-0.99 1.11,-1.85 1.64,-2.8 0.56,-1 0.73,-2.15 1.1,-3.23 l 0.96,-0.29 c 0.96,0.43 1.87,1.06 2.91,1.29 0.9,0.2 4.7,-0.84 5.69,-1.21 2.29,-0.85 4.39,-2.26 6.81,-2.75 l 0.87,0.36 -0.25,-0.75 0.38,-0.72 c 0.82,-0.34 1.65,-0.84 2.53,-1.02 0.32,-0.07 0.65,-0.03 0.97,-0.09 1.29,-0.23 2.7,-1.23 4.06,-1 0.47,0.08 0.84,0.41 1.32,0.48 1.36,0.19 2.95,-0.24 4.32,-0.36 l 0.97,0.59 0.39,-0.04 0.31,-0.42 0.82,0.06 0.24,0.46 -1.59,0.62 -0.38,0.8 c 0.84,0.45 1.74,0.87 2.37,1.61 l 0.78,-0.16 c 0.3,0.17 0.61,0.33 0.9,0.52 0.16,0.1 4.06,4.8 4.45,5.33 0.41,0.55 0.69,1.2 1.16,1.7 0.95,1 2.14,1.75 3.2,2.62 l 0.62,-0.24 c -0.01,0.42 -0.06,0.84 -0.02,1.25 0.05,0.58 2.45,2.05 2.89,2.89 l 0.86,0.22 0.58,-0.5 c 0.81,0.13 1.62,0.28 2.43,0.2 0.55,0.57 2.75,1.48 3.54,1.55 0.96,0.09 3.08,-1.59 3.57,-2.39 l -0.09,-0.75 -0.28,0.12 -0.44,0.87 -0.4,0.16 -0.29,-0.31 c -0.04,-0.99 2.59,-2.37 2.86,-3.6 0.62,-0.1 2.46,-3.55 2.88,-4.25 l -0.06,-1.21 0.35,-0.65 c 0.46,-0.14 1.01,0.06 1.41,0.29 1.5,-1.04 5.23,-2.49 7.04,-2.47 0.96,1.5 2.23,1.87 3.86,2.31 1.49,-0.31 1.29,-2.02 0.77,-3.06 0.71,-0.05 1.54,2.04 2.31,2 l 0.15,0.41 -0.6,1.45 -0.7,0.31 c -0.24,0.67 0.34,3.52 0.87,3.98 0.51,0.44 1.97,0.49 2.58,0.28 l 2.17,1.04 c 1.55,-0.14 3.27,-0.11 4.76,-0.62 1.37,-0.47 2.5,-2.01 4.04,-1.9 l 0.09,0.94 0.51,0.07 c 0.46,-0.39 1.72,-1.61 2.17,-1.8 2.16,-0.92 4.27,-0.47 6.52,-0.75 0.63,-0.08 1.46,-0.38 2.07,-0.33 0.21,0.02 0.4,0.14 0.61,0.16 0.49,0.04 0.93,-0.24 1.42,-0.21 0.96,0.05 1.33,0.81 2.43,0.31 0.26,-1.34 2.81,-1.32 3.85,-1.67 1.1,-0.36 2.1,-0.97 3.15,-1.47 l 0.43,0.3 0.05,0.38 1.32,-0.28 0.59,0.53 0.98,0.07 0.32,0.64 0.43,0.07 0.31,-0.16 c -0.13,-0.52 0.02,-1.12 0.26,-1.59 l 0.51,0.07 1.15,1.47 3.96,1.45 c 0.51,-0.36 1.39,-0.6 1.99,-0.36 l 0.5,-0.81 1.3,0.75 c 0.18,0.1 3.32,-1.58 3.77,-1.82 0.33,-1.71 1.93,-3.41 3.44,-4.2 l 0.69,-1.64 -1.23,-1.62 0.22,-1.06 -1.12,0.49 -1.57,-0.66 c 0,-0.6 1.28,-1.26 1.79,-1.01 0.54,0.28 1.06,0.74 1.57,1.09 l 0.19,-0.57 -0.4,-0.68 0.27,-0.34 1.78,1.73 c 0.61,-0.2 1.45,-0.15 2,0.21 l 0.04,0.3 -0.85,0.8 -1.06,-0.48 -0.39,0.31 -0.45,1.86 c 0.92,0.67 0.96,2.33 0.02,3 -0.81,-0.32 -2.14,1 -2.6,1.58 l -0.55,0.04 -0.14,0.95 0.64,1.63 1.13,0.52 c 0.17,0.41 0.31,0.86 0.53,1.25 0.27,0.49 2.18,1.3 2.77,1.34 -1.01,0.37 -1.69,1.18 -2.27,2.04 -1.53,2.3 -1.44,2.15 -1.6,4.88 0,0.05 -0.1,1.49 0.03,1.75 l 1.49,2.99 c -0.13,0.97 -0.26,2.19 -0.92,2.98 -1.02,0.52 -4.47,1.98 -5.47,1.56 -1.24,-1.31 -2.48,-1.96 -4.29,-1.42 -0.71,0.21 -1.52,0.87 -2.23,1.01 -0.32,0.06 -0.51,-0.02 -0.84,-0.03 l -1.7,-0.06 c -1.2,-0.16 -1.48,-0.78 -2.79,-0.23 -0.05,0.04 -0.34,0.33 -0.36,0.37 -0.87,2.51 -0.98,2.24 -0.87,4.99 0.1,2.56 0.74,3.37 3.06,4.51 0.06,0.12 0.03,0.46 -0.04,0.56 -1.08,1.4 -1.97,3.22 -3.81,3.67 -0.5,0.12 -1.14,-0.14 -1.75,0.05 0.04,0.22 -0.19,0.59 -0.35,0.73 l 0.09,0.83 c 0.28,0.44 1.59,0.79 2.06,0.87 l 0.17,0.23 c -0.34,3.29 0.57,2.33 2.39,4.55 0.46,0.55 0.65,1.35 1.24,1.79 0,1.72 2.79,2.82 3.89,3.54 1.43,0.92 1.23,1.79 1.98,3.03 0.22,0.38 1.03,0.77 1.48,0.59 0.39,-0.15 0.75,-0.45 1.14,-0.59 1.07,-0.39 2.58,-0.47 3.37,-1.34 0.59,-0.64 0.77,-2.21 1.31,-2.52 2.27,-1.32 2.63,-1.67 5.34,-1.33 1.65,1.04 1.82,2.53 2.54,4.04 0.39,0.83 0.94,1.67 1.39,2.48 l 0.14,0.46 0.04,1.93 c 0.16,0.15 1.61,1.48 1.66,1.56 0.39,0.57 0.47,1.51 0.83,2.11 0.3,0.48 1.12,0.74 1.23,1.38 -0.01,1.72 -2.58,1.47 -3.63,1.56 l -0.83,0.83 c -1.21,2.91 2.26,3.26 2.75,4.91 0.08,1.64 -0.12,3.02 -0.35,4.6 -0.02,0.15 0.03,0.52 0,0.64 -0.6,2.3 -1.08,4.12 -0.74,6.57 l 0.48,0.41 2.14,0.37 c 0.16,2.14 0.05,4.29 0,6.43 -0.05,2.66 5.16,2.22 4.39,6.69 -0.52,0.07 -2.15,0.71 -2.47,0.98 l -1.07,1.26 c -0.21,0.24 -0.4,0.33 -0.54,0.62 -0.8,1.56 -1.15,3.43 -1.9,5.01 l -1.25,1.9 c -0.12,0.18 -0.83,1.36 -1.33,1.43 l -4.05,0.53 c -1.44,0.18 -2.97,2.51 -4.77,2.15 -0.88,-0.17 -1.79,-0.7 -2.67,-0.84 -2.47,-0.37 -5.23,-0.59 -7.73,-0.74 -1.13,-0.06 -2.31,0.14 -3.44,0.06 -1.38,-0.09 -2.61,-0.75 -3.92,-1 -0.65,-0.12 -1.32,0.5 -2.2,0.53 -1.83,0.06 -3.38,-0.44 -5.15,-0.85 -0.88,-0.21 -1.03,-0.78 -1.4,-0.97 -0.79,-0.39 -3.67,-1.48 -4.68,-1.01 -0.39,0.19 -0.58,0.36 -0.95,0.58 -1.99,1.23 -2.72,1.95 -4.4,3.52 -0.07,0.08 -0.53,0.33 -0.64,0.4 l -2.23,0.05 c -0.95,0.42 -2.49,1.95 -3.24,2.66 -0.39,0.37 -0.73,0.92 -1.14,1.24 -0.62,0.49 -1.51,0.78 -2.1,1.29 -0.53,0.46 -1.09,1.32 -1.55,1.87 0.85,0.37 1.81,0.12 2.64,0.56 l 0.14,0.19 c -0.19,0.97 -0.57,2.1 -1.1,2.94 0.15,0.43 1.08,2.71 0.88,3.03 -0.39,0.97 -3.19,0.63 -4.38,2.92 -0.09,0.19 -0.26,0.51 -0.17,0.75 l 0.22,0.33 c 1.04,0.33 2.29,-0.39 3.15,-0.92 0.86,0.09 1.72,0.69 2.27,1.33 -0.07,0.94 -2.01,2.98 -2.75,3.35 -0.54,1.01 0.54,2.35 0.87,3.26 0.24,0.66 0.2,3.43 -0.35,4 -0.24,0.12 -1.3,0.56 -1.36,0.83 -0.2,0.98 -0.01,4.15 0.62,4.96 l 1.14,0.55 c 0.93,-0.33 2.65,-0.75 3.63,-0.42 0.16,0.12 0.01,1.21 0,1.43 1.75,2.39 -0.04,2.23 -0.22,4.36 l 0.35,1.2 c 0.48,0.37 1.02,0.41 1.53,0.68 1.3,0.7 2.36,1.78 3.58,2.57 0.59,0.38 1.29,0.61 1.89,0.97 1,0.62 1.61,1.86 2.18,2.85 0.08,0.13 0.29,0.71 0.35,0.78 0.63,0.72 2.01,1.89 2.89,2.34 0.21,0.11 0.53,0.09 0.74,0.19 0.56,0.24 1.07,0.61 1.62,0.87 1.96,0.91 4.33,1.34 6.43,1.74 0.3,0.53 0.96,1.64 1.45,2.02 l 1.31,0.28 1.23,8.56 c -1.04,0 -2.15,0.15 -2.93,0.41 l -0.98,-0.4 c -0.82,0.23 -1.65,0.65 -2.52,0.7 -1.16,0.07 -2.3,-0.25 -3.46,-0.19 -4.4,0.22 -8.53,1.78 -12.78,2.79 -1.25,0.29 -2.46,-0.32 -3.71,-0.26 -0.95,0.04 -2.22,0.39 -3.13,0.21 -0.3,-0.06 -0.56,-0.24 -0.85,-0.33 -1.09,-0.31 -6.63,-0.86 -7.54,-0.49 -1.04,-1.48 -5.05,-0.95 -5.82,-2.18 l -1.08,0.13 c -0.79,-1.05 -4.64,-1.11 -5.89,-1.91 -0.51,-0.33 -0.8,-0.9 -1.29,-1.24 -1.49,-1.03 -3.07,-0.96 -4.22,-1.47 -1.14,-0.51 -3.51,-3 -4.36,-4.02 -0.08,-3.08 -2.19,-3.67 -2.75,-5.82 -0.81,-3.03 -2.49,-8.97 -0.7,-11.81 l -0.49,-1.63 c -0.35,-0.13 -0.72,-0.23 -1.05,-0.4 -0.62,-0.32 -1.25,-2.41 -1.56,-3.1 -1.11,-2.5 -2.83,-3.46 -4.42,-5.46 -1.26,0.25 -2.57,0.13 -3.82,-0.1 l -1.31,0.74 c 0.08,2.8 0.58,1.98 1.45,4.12 0.92,2.23 1.64,4.73 1.96,7.12 0.24,1.74 0.36,4.03 -0.35,5.67 -0.52,1.2 -1.18,2.02 -1.38,3.38 -0.22,1.52 0.47,3.02 0.13,4.53 l 0.66,0.49 c 0.5,2.21 1.77,5.71 0.53,7.82 l -1.34,2.27 c -0.41,0.7 -0.88,1.61 -1.71,1.87 l -1.19,-1.54 0.61,-0.84 c 0.36,-0.16 0.75,-0.28 1.08,-0.47 0.64,-0.37 1.15,-2.47 1.05,-3.17 l 0.69,-0.84 -0.33,-1.48 c -1.35,-0.97 -1.77,-1.44 -3.54,-1.38 l -0.08,-0.28 c 0.47,-0.36 1.26,-0.56 1.84,-0.71 -1.17,-0.98 -1.08,-2.81 -2.19,-3.74 l 0.07,-0.65 -0.66,-0.73 -0.56,0.61 0.04,-1.28 -0.74,-0.82 -0.61,0.16 -0.69,0.9 0.67,1.37 -1.37,0.34 -0.92,1.18 -0.36,-0.04 c -0.13,-0.42 0.08,-0.95 0.19,-1.36 l -0.16,-0.45 -0.97,-0.03 c -0.1,0.45 -0.31,0.99 -0.72,1.23 l 0.36,0.75 -0.37,0.56 -2.09,0.16 0.13,0.38 1.73,0.28 -0.07,1.07 -0.5,0.61 c 0.38,1.16 0.79,1.74 2.08,1.27 l 0.24,0.41 -0.3,0.46 -1.21,0.17 -0.34,0.31 -0.82,-0.22 -1.89,0.82 -0.36,-0.64 -0.49,-0.22 -0.2,0.91 -2.25,0.66 0.66,-0.81 c -0.86,-0.25 -1.02,-1.34 -1.01,-2.1 l -0.73,0.09 -0.64,1.45 0.75,1.36 -0.18,0.57 -1.53,-0.93 -1.97,0.71 -0.71,-0.56 -0.86,2.87 -2.09,0.88 0.04,-0.35 1.63,-1.46 -0.46,-1 0.23,-0.84 c -0.61,-0.48 -1,-1.52 -1.09,-2.27 l -2.46,-1.26 0.14,-0.68 c -0.27,-0.32 -0.59,-0.63 -0.83,-0.98 -0.33,-0.49 -0.24,-2.44 0.08,-2.93 l -0.79,-0.78 0.72,-1.23 c -1.38,-0.71 -1.74,-2.14 -2.07,-3.43 -0.4,-1.58 -2.68,-2.62 -4.1,-1.77 l -0.32,-0.38 -0.66,0.01 -0.34,0.54 -1.3,-0.82 -0.57,0.85 -1.61,-0.86 c -1.06,0.3 -2.48,0.67 -3.58,0.55 l -0.15,1.67 -0.39,-0.08 c -1.08,-1.31 1.05,-4.55 -2.09,-4.45 l -0.35,0.28 -0.81,0.01 -0.31,0.38 c -0.78,-0.07 -1.64,-0.6 -2.15,-1.19 l -1.36,-0.05 0.16,0.95 c -0.97,0.54 -1.92,1.21 -2.96,1.63 -0.52,0.21 -1.16,0.23 -1.63,0.52 -0.09,0.05 -1.23,1.27 -1.41,1.46 -0.48,-0.34 -1.67,-0.34 -2.25,-0.32 l 1.03,-1.08 -0.14,-0.39 c -0.84,-0.33 -2.19,-0.73 -3.03,-0.23 -1.31,-0.7 -3.16,-0.61 -4.55,-0.2 l -0.4,-0.61 0.18,-1.06 -0.4,-0.6 -2.46,-0.88 -0.74,0.28 -0.41,0.57 -0.94,-0.17 -0.31,0.37 0.32,1.15 -0.17,0.47 c -1.58,-0.57 -1.26,-0.47 -2.47,-1.59 l -0.35,0.31 0.19,0.51 -0.83,0.18 0.63,1.15 -0.07,0.85 0.72,1.16 c 0.96,0.4 2.03,0.51 3.06,0.49 l 0.31,0.25 c -0.38,1.07 -4.05,0.33 -4.91,0.11 l 0.09,-1.18 -1.38,-1.84 -1.29,-0.17 -0.82,-0.78 1.87,0.08 0.26,-0.35 c -0.92,-1.12 -2.57,-0.19 -3.73,-0.75 l -0.23,-0.64 c -0.85,0 -0.69,1.54 -0.65,2.08 l -0.7,0.16 -0.59,-0.33 c 0.12,-0.52 0.01,-1.13 -0.3,-1.56 -0.55,-0.14 -1.41,0.05 -1.58,0.67 l 0.54,1.72 -0.29,0.48 c -0.8,-0.42 -1.5,-1.41 -1.79,-2.24 l -0.44,-0.12 -1.26,0.84 c 0.19,1.26 0.73,3 0.08,4.18 -0.71,0.23 -1.74,0.17 -2.36,-0.25 l 0.18,-0.61 0.27,-0.12 c -0.48,-1.32 -2.53,-1.51 -3.71,-1.39 l -0.36,-0.33 -0.58,-0.07 -1.07,1.54 -1.22,-1.09 c -1.26,0.03 -2.38,-1.02 -3.14,-1.92 l 0.02,-0.52 -0.54,-0.81 -1.2,0.94 c -0.64,-0.61 -2.3,-3.44 -1.27,-4.13 0.62,-0.41 1.34,-0.72 2,-1.07 l -0.36,-0.6 -0.52,0.1 -1.16,-0.55 -0.64,-1.06 0.42,-0.42 -0.01,-0.38 -1.64,-0.51 c -0.06,-0.29 -0.11,-0.59 -0.21,-0.87 -0.4,-1.2 -5.17,-1.19 -6.36,-1.42 -2.05,-0.39 -3.98,-1.29 -5.83,-2.22 -0.5,0.07 -1.01,0.21 -1.52,0.22 -1.6,0.02 -10.43,-6.22 -12.38,-7.51 l -0.17,-0.34 c -3.07,-1.45 -6.31,-1.67 -9.57,-2.38 -0.6,-0.13 -1.51,-0.71 -1.86,-1.22 -0.27,-0.42 0.7,-2.76 0.89,-3.3 -0.66,-0.73 -1.42,-1.37 -2.28,-1.84 z" 
		/>
		<path 
			id="p042"
			d="M617.696,108.851c-0.78,0.05-4.95,0.54-5.38,0.05l1.32-0.36l2.63-0.73c1.28-0.55,2.48-1.57,3.73-2.21 c0.66-0.34,1.52-0.56,2.22-0.83c1.42-0.52,2.92-1.59,4.27-2.33c0.12-0.06,0.71-0.09,0.86-0.16c1.84-0.85,3.75-1.65,5.56-2.57 c0.53-0.27,1.01-0.79,1.55-1.04l2.26-0.86c1.69-0.65,2.85-0.93,4.57-0.06l0.73,1.74l-1.11-0.86c-0.81,0.93-1.92,0.5-2.92,0.72 c-0.82,0.17-1.98,1.1-2.85,0.6c-1.65,0.93-2.24,0.77-3.66,1.22c-0.77,0.24-1.55,1.13-1.75,1.2c-1.24,0.46-2.86,0.88-4.01,1.49 c-0.15,0.08-1.08,1.19-1.31,1.34C621.836,106.991,620.706,105.461,617.696,108.851z"
		/>		
    </g>
    <g id="p05" fill="#d2d2d2" title="Villa Clara">
		<path
			id="p051"
			d="m 700.926,150.641 c 0.61,-0.19 1.25,0.07 1.75,-0.05 1.84,-0.45 2.73,-2.27 3.81,-3.67 0.07,-0.1 0.1,-0.44 0.04,-0.56 -2.32,-1.14 -2.96,-1.95 -3.06,-4.51 -0.11,-2.75 0,-2.48 0.87,-4.99 0.02,-0.04 0.31,-0.33 0.36,-0.37 1.31,-0.55 1.59,0.07 2.79,0.23 l 1.7,0.06 c 0.33,0.01 0.52,0.09 0.84,0.03 0.71,-0.14 1.52,-0.8 2.23,-1.01 1.81,-0.54 3.05,0.11 4.29,1.42 1,0.42 4.45,-1.04 5.47,-1.56 0.66,-0.79 0.79,-2.01 0.92,-2.98 l -1.49,-2.99 c -0.13,-0.26 -0.03,-1.7 -0.03,-1.75 0.16,-2.73 0.07,-2.58 1.6,-4.88 0.58,-0.86 1.26,-1.67 2.27,-2.04 0.01,0 0.01,0 0.02,0 0.24,1.11 0.94,3.11 2.21,3.44 0.08,0.02 1.74,-0.07 2.04,-0.06 1.34,0.06 2.41,3.97 2.94,5.05 0.46,0.95 2.58,4.61 3.78,4.31 0.42,-0.1 0.81,-0.28 1.21,-0.42 0.78,1.06 3.3,0.37 4.14,-0.34 l 0.82,0.1 1.74,1.89 c 0.44,0.06 0.94,0.07 1.37,0.18 0.5,0.13 0.77,2.02 1.15,2.51 1.1,1.41 6.51,3.14 8.35,3.53 1.41,0.3 2.86,0.16 4.26,0.46 l 0.12,0.23 1.05,-0.62 0.35,-0.64 0.7,0.11 c 0.36,-0.29 1.22,-0.8 1.68,-0.71 0.54,0.11 2.4,1.51 2.86,1.93 l 1.02,0.07 c 0.53,0.54 1.01,1.14 1.61,1.62 1.4,1.1 4.32,1.13 4.79,3.15 l 0.39,-0.08 0.63,0.42 2.14,-0.02 0.56,0.91 c 1.02,0.26 3.43,-0.88 3.97,-1.77 l 1.41,0.48 0.77,-0.8 1.06,0.07 0.69,-0.88 0.67,-0.08 0.27,-0.57 2.22,-0.16 1.78,-1.84 c 1.16,0.23 3.3,0.45 4.38,-0.02 l 0.35,-0.65 -0.95,-1.85 0.57,-1.6 c 0.59,-0.21 2.29,-0.92 2.82,-0.81 l 0.17,0.47 c -0.4,0.34 -1.28,1.1 -1.38,1.62 l 0.22,0.26 1.14,-0.88 2.31,-0.12 c 0.31,0.79 0.9,0.96 1.68,0.78 l 0.43,0.34 0.52,1.9 3.2,-0.66 0.98,0.79 0.9,-0.65 1.18,1.47 c 0.56,0.08 2.48,-0.28 2.85,-0.7 0.26,-0.3 0.47,-0.69 0.69,-1.03 l -0.79,-2 0.35,-0.38 0.35,0.18 c 0.29,0.65 0.74,1.9 1.38,2.24 0.65,0.33 3.03,0.01 3.63,-0.4 l 0.24,0.49 -0.75,1.07 c 0.87,1.61 1.81,3.18 2.77,4.73 l -0.07,1.25 1.37,0.34 0.28,0.3 0.08,1.86 0.71,1.06 0.31,-0.04 c 1.81,1.44 3.99,2.67 6.37,2.62 l 0.4,-0.36 0,-0.32 -1.8,-0.42 0.44,-0.44 c 0.81,-0.08 3.7,0.56 4.06,1.34 0.25,0.55 0.04,1.39 0.59,1.78 l 3.1,2.19 1.59,-1.33 c 0.12,-1.16 0.7,-2.35 1.43,-3.24 l -0.4,-1.25 0.31,-0.61 c 0.73,-0.24 2.08,0.36 3.16,0.1 l 0.27,-0.57 c 0.99,-0.09 2.48,-0.08 3.36,0.41 l 1.36,-1.04 c 0.8,0.37 4.14,-1.86 4.91,-2.29 l 0.67,0.52 0.94,-0.04 c 0.23,0.76 -0.12,1.99 -0.42,2.7 -0.6,-0.32 -1.77,-0.7 -2.42,-0.37 -0.09,0.48 -0.34,1.14 -0.78,1.41 l 0.51,0.95 -0.81,0.3 -1.61,-0.33 -1.48,0.54 c -0.86,-0.51 -3.33,-0.62 -4.41,-0.75 l -0.78,0.5 c -0.38,0.94 0.1,1.84 -0.11,2.43 -0.25,0.75 -0.64,1.48 -0.96,2.21 0.31,0.67 1.6,1.56 2.23,1.96 0.58,1.2 -0.29,3.04 0.03,4.45 l 0.5,0.41 c 1.38,-0.45 3.4,-1.52 4.41,0.14 1.79,-0.89 3.34,-2.16 4.61,0.24 0.37,-0.16 0.74,-0.36 1.13,-0.49 1.01,-0.35 3.32,2.07 4.22,2.6 0.76,0.45 1.63,0.62 2.43,0.98 1.39,0.63 2.91,1.24 4.12,2.18 1.17,0.92 2.56,3.67 3.83,4.04 l 0.51,-0.14 c 0.01,-0.35 -0.1,-0.7 -0.26,-1 l -0.44,0.07 -0.51,-0.35 c 0.08,-0.39 0.4,-0.71 0.72,-0.92 l 1.02,0.27 2.29,-3.01 c 0.11,0.82 0.49,2.45 1.14,3 l 0.38,-1.71 c 0.89,-0.68 2.06,-0.52 2.85,0.22 l -0.04,0.4 -0.96,0.29 c 0.53,0.82 2.81,3.46 2.77,4.24 -0.11,2.17 -1.28,4.15 1.04,5.65 l 0.59,2.28 0.55,0.49 c -0.38,1.43 2.6,4.73 3.57,5.76 l 0.62,-0.83 0.7,0.18 c 0.68,1.92 3.35,6.51 5.63,6.52 0.47,1.48 0.45,3.1 1.11,4.52 1.09,2.35 3.05,5.11 4.93,6.9 l 0.97,-0.08 c 0.25,0.42 0.4,0.97 0.27,1.45 l 0.71,0.91 0.74,-0.23 0.5,-0.65 0.82,0 0.67,0.95 0.54,-0.04 0.93,-1.22 c 0.62,-0.1 1.25,-0.19 1.87,-0.12 l 0.32,1.03 0.74,0.34 1.279,-0.69 0.551,0.12 0.43,0.79 -0.24,0.46 -1.12,0.34 c -0.41,0.79 -0.1,1.66 0.58,2.17 l 0.98,0.07 1.01,1.21 0.59,0.16 c 1.16,1.45 1.44,3.38 2.54,4.85 1.22,1.63 2.97,1.97 4.29,2.89 l -3.6,4.66 0,1.24 c 0.479,0.62 1.58,2.25 1.619,3.08 -0.659,0.82 -1.21,1.71 -1.729,2.62 -1.28,2.19 -0.26,3.06 0.81,5.19 0.021,0.04 0.391,0.36 0.44,0.41 -0.11,0.68 0.45,1.32 0.61,1.93 0.279,1.02 0.449,2.13 0.659,3.17 1.601,-0.01 5.61,-0.02 7.091,1.01 0.979,0.68 1.96,1.44 2.97,2.07 0.729,0.45 1.67,0.74 2.36,1.24 0.039,0.03 0.67,0.87 0.75,0.96 l -0.051,0.69 c -1.229,0.82 -4.17,2.33 -4.81,3.77 -0.01,1.29 1.11,4.55 -0.66,5.14 l -1.09,-0.18 c -0.79,-1.01 -0.92,-2.22 -2.101,-2.94 -3.14,-0.79 -7.329,-0.96 -10.59,-0.83 -0.75,2.48 -3.6,1.93 -4.68,3.45 -0.67,0.95 -1.4,2.24 -2.18,3.08 -1.771,1.88 -4.41,3.23 -5.521,5.69 -0.33,1 0.8,2.66 0.7,3.95 l -0.48,0.37 c -0.72,0.01 -3.42,-0.08 -3.98,0.23 -0.84,0.79 -1.06,2.73 -2.41,4.31 -0.38,0.27 -0.91,0.25 -1.35,0.27 -2.75,0.1 -2.1,-6.11 -3.89,-7.89 -0.75,-0.75 -2.7,0.83 -3.72,0.87 -1.47,0.06 -4.02,-3.9 -4.55,-4.73 -0.1,0.06 -0.6,0.32 -0.66,0.37 -0.82,0.75 -1.72,1.75 -2.62,2.39 -0.79,0.56 -1.94,1.01 -2.8,1.47 -1.87,0.98 -2.59,-0.62 -3.94,-0.6 -0.86,0.02 -2.04,0.42 -2.84,-0.04 l -0.26,-0.28 c 0.5,-1.33 0.82,-2.63 0.17,-3.95 -0.34,-0.46 -1.51,-0.66 -2.01,-0.6 -0.17,0.02 -0.92,0.41 -1.14,0.46 -0.55,0.13 -1.31,0.19 -1.88,0.23 -0.97,0.07 -1.96,0.06 -2.93,0.09 -0.29,0.01 -0.69,0.32 -0.83,0.55 -0.21,1.35 0.51,1.6 0.79,2.62 0.47,1.75 -0.15,3.44 -0.53,5.15 -0.25,1.1 2.34,4.35 2.93,5.1 -0.3,1.66 0.45,3.13 0.61,4.73 0.16,1.52 -0.31,4.01 -1.66,4.96 l -1.11,0.52 c -0.29,0.14 -0.76,0.38 -1.12,0.4 -1.06,0.06 -2.31,-0.51 -3.28,-0.28 -0.88,1.18 -2.28,5.67 -2.1,6.75 l 2.49,2.8 0.09,0.97 c -0.38,0.42 -2.92,1.02 -3.76,1.47 -1.06,0.02 -1.59,-1.35 -2.19,-1.98 -0.54,-0.57 -1.92,-1.11 -2.67,-1.28 -1.18,-0.27 -2.52,1 -4.72,0.93 -0.28,-0.01 -0.73,-0.01 -1.01,-0.15 l -2.01,-1.06 c -0.45,-0.23 -0.68,-0.53 -1.27,-0.73 -1.38,-0.47 -2.9,0.6 -3.28,1.93 -0.42,1.46 0.08,2.42 -1.27,3.44 -4.22,0.27 -3.82,1.27 -5.12,5.1 -0.13,0.4 -0.71,1 -1,1.29 -0.64,0.28 -6.83,0.09 -7.92,0.09 0.34,-0.61 0.92,-2.43 0.52,-3.04 -1.26,-0.81 -2.7,-0.8 -3.97,-1.51 l -0.49,-0.74 c -0.18,-1.96 0.18,-3.96 0.18,-5.92 0,-0.87 -0.2,-1.75 -0.22,-2.62 -0.02,-0.73 0.16,-1.54 0.09,-2.25 -0.15,-1.52 -4.05,-3.68 -5.16,-4.23 -0.35,-1.01 -0.29,-2 -0.53,-2.98 -0.48,-1.94 -0.86,-3.98 -1.44,-5.88 -0.21,-0.69 -0.7,-1.5 -1.01,-2.16 -0.34,-0.74 0.62,-1.68 0.79,-2.25 0.26,-0.9 -0.05,-1.83 -0.17,-2.71 -0.08,-0.59 0.68,-1.35 0.61,-2.3 -0.14,-1.68 -2.15,-3.15 -1.8,-4.13 0.19,-0.52 0.58,-1.38 0.88,-1.84 0.08,-0.13 0.6,-0.45 0.7,-0.59 0.6,-0.86 1.12,-1.86 1.66,-2.76 0.06,-0.1 0.3,-0.22 0.35,-0.32 0.31,-0.55 0.43,-1.45 0.44,-2.07 -1.39,-3.01 -3.97,-0.31 -5.12,-2.43 -1.78,-3.29 -5.38,-8.37 -4.33,-12.45 -0.15,-0.58 -1.63,-1.19 -2.14,-1.01 -1.13,0.39 -2.48,1 -3.63,1.24 -0.97,0.2 -3.62,-0.93 -3.98,-1.79 -0.15,-0.36 -0.42,-1.62 -0.75,-1.8 -1.42,-0.76 -2.47,-0.91 -2.89,-2.57 l -2.18,-1.51 c -0.74,-0.51 -1.03,-2.5 -0.7,-3.36 0.86,-0.82 1.88,-1.43 2.88,-2.06 0.1,-0.06 0.31,-0.52 0.62,-0.69 0.16,-2.01 0.48,-2.27 -0.53,-4 l -1.97,0 c -0.58,-0.29 -0.96,-2.01 -0.65,-2.52 0.33,-0.56 1.91,-2.88 1.75,-3.45 l -0.53,-0.83 c -0.83,-0.21 -4.09,-1.21 -4.28,-2.34 l 0.35,-2.98 c -0.43,-1.43 -2.04,-1.46 -2.63,-2.39 0.36,-2.46 1.65,-1.44 3.07,-2.44 0.56,-0.71 0.64,-2.46 0.61,-3.3 -0.01,-0.14 -0.26,-0.55 -0.27,-0.69 -0.04,-0.78 0.06,-1.66 0.09,-2.44 l -0.09,-0.18 -0.7,-0.14 c -0.49,0.35 -1.02,1.19 -1.31,1.7 -2.21,0.49 -4.32,-0.58 -5.99,-0.05 -0.94,0.53 -1.57,3.07 -1.8,4 -0.06,0.27 -0.03,0.66 -0.12,0.92 -0.19,0.49 -0.55,1.04 -0.79,1.51 -0.75,-0.07 -2.79,-0.39 -3.46,-0.23 -0.88,0.63 -1.8,1.24 -2.67,1.89 -0.39,0.29 -0.84,0.83 -1.27,1.06 -1.02,0.54 -2.03,0.13 -2.84,-0.56 l -0.3,-0.64 c -0.05,-1.45 1.13,-2.48 1.39,-3.86 0.21,-1.12 0.36,-2.27 0.53,-3.4 0.03,-0.21 0.15,-0.48 0.22,-0.68 l -0.22,-0.28 c -1.68,-0.97 -4.57,0.88 -6.52,0.78 -2.63,-0.13 -2.84,-4.24 -5.38,-3.69 -0.82,0.18 -1.17,0.35 -1.73,1 -0.65,0.74 -0.75,1.11 -1.08,2.05 -0.3,0.82 -0.48,1.94 -0.44,2.82 -0.13,0.38 -1.45,1.14 -1.76,1.23 -0.15,0.05 -1.01,-0.05 -1.2,-0.01 -0.83,0.18 -1.72,0.71 -2.54,0.83 -0.07,0.01 -1.81,-0.18 -2,-0.2 0.77,-4.47 -4.44,-4.03 -4.39,-6.69 0.05,-2.14 0.16,-4.29 0,-6.43 l -2.14,-0.37 -0.48,-0.41 c -0.34,-2.45 0.14,-4.27 0.74,-6.57 0.03,-0.12 -0.02,-0.49 0,-0.64 0.23,-1.58 0.43,-2.96 0.35,-4.6 -0.49,-1.65 -3.96,-2 -2.75,-4.91 l 0.83,-0.83 c 1.05,-0.09 3.62,0.16 3.63,-1.56 -0.11,-0.64 -0.93,-0.9 -1.23,-1.38 -0.36,-0.6 -0.44,-1.54 -0.83,-2.11 -0.05,-0.08 -1.5,-1.41 -1.66,-1.56 l -0.04,-1.93 -0.14,-0.46 c -0.45,-0.81 -1,-1.65 -1.39,-2.48 -0.72,-1.51 -0.89,-3 -2.54,-4.04 -2.71,-0.34 -3.07,0.01 -5.34,1.33 -0.54,0.31 -0.72,1.88 -1.31,2.52 -0.79,0.87 -2.3,0.95 -3.37,1.34 -0.39,0.14 -0.75,0.44 -1.14,0.59 -0.45,0.18 -1.26,-0.21 -1.48,-0.59 -0.75,-1.24 -0.55,-2.11 -1.98,-3.03 -1.1,-0.72 -3.89,-1.82 -3.89,-3.54 -0.59,-0.44 -0.78,-1.24 -1.24,-1.79 -1.82,-2.22 -2.73,-1.26 -2.39,-4.55 l -0.17,-0.23 c -0.47,-0.08 -1.78,-0.43 -2.06,-0.87 l -0.09,-0.83 c 0.163,-0.14 0.393,-0.51 0.353,-0.73 z" 
		/>
    </g>		
    <g id="p06" fill="#d2d2d2" title="Cienfuegos">
		<path
			d="M673.636,238.461c-0.86,0.53-2.11,1.25-3.15,0.92l-0.22-0.33c-0.09-0.24,0.08-0.56,0.17-0.75 c1.19-2.29,3.99-1.95,4.38-2.92c0.2-0.32-0.73-2.6-0.88-3.03c0.53-0.84,0.91-1.97,1.1-2.94l-0.14-0.19 c-0.83-0.44-1.79-0.19-2.64-0.56c0.46-0.55,1.02-1.41,1.55-1.87c0.59-0.51,1.48-0.8,2.1-1.29c0.41-0.32,0.75-0.87,1.14-1.24 c0.75-0.71,2.29-2.24,3.24-2.66l2.23-0.05c0.11-0.07,0.57-0.32,0.64-0.4c1.68-1.57,2.41-2.29,4.4-3.52 c0.37-0.22,0.56-0.39,0.95-0.58c1.01-0.47,3.89,0.62,4.68,1.01c0.37,0.19,0.52,0.76,1.4,0.97c1.77,0.41,3.32,0.91,5.15,0.85 c0.88-0.03,1.55-0.65,2.2-0.53c1.31,0.25,2.54,0.91,3.92,1c1.13,0.08,2.31-0.12,3.44-0.06c2.5,0.15,5.26,0.37,7.73,0.74 c0.88,0.14,1.79,0.67,2.67,0.84c1.8,0.36,3.33-1.97,4.77-2.15l4.05-0.53c0.5-0.07,1.21-1.25,1.33-1.43l1.25-1.9 c0.75-1.58,1.1-3.45,1.9-5.01c0.14-0.29,0.33-0.38,0.54-0.62l1.07-1.26c0.32-0.27,1.95-0.91,2.47-0.98c0.19,0.02,1.93,0.21,2,0.2 c0.82-0.12,1.71-0.65,2.54-0.83c0.19-0.04,1.05,0.06,1.2,0.01c0.31-0.09,1.63-0.85,1.76-1.23c-0.04-0.88,0.14-2,0.44-2.82 c0.33-0.94,0.43-1.31,1.08-2.05c0.56-0.65,0.91-0.82,1.73-1c2.54-0.55,2.75,3.56,5.38,3.69c1.95,0.1,4.84-1.75,6.52-0.78 l0.22,0.28c-0.07,0.2-0.19,0.47-0.22,0.68c-0.17,1.13-0.32,2.28-0.53,3.4c-0.26,1.38-1.44,2.41-1.39,3.86l0.3,0.64 c0.81,0.69,1.82,1.1,2.84,0.56c0.43-0.23,0.88-0.77,1.27-1.06c0.87-0.65,1.79-1.26,2.67-1.89c0.67-0.16,2.71,0.16,3.46,0.23 c0.24-0.47,0.6-1.02,0.79-1.51c0.09-0.26,0.06-0.65,0.12-0.92c0.23-0.93,0.86-3.47,1.8-4c1.67-0.53,3.78,0.54,5.99,0.05 c0.29-0.51,0.82-1.35,1.31-1.7l0.7,0.14l0.09,0.18c-0.03,0.78-0.13,1.66-0.09,2.44c0.01,0.14,0.26,0.55,0.27,0.69 c0.03,0.84-0.05,2.59-0.61,3.3c-1.42,1-2.71-0.02-3.07,2.44c0.59,0.93,2.2,0.96,2.63,2.39l-0.35,2.98 c0.19,1.13,3.45,2.13,4.28,2.34l0.53,0.83c0.16,0.57-1.42,2.89-1.75,3.45c-0.31,0.51,0.07,2.23,0.65,2.52h1.97 c1.01,1.73,0.69,1.99,0.53,4c-0.31,0.17-0.52,0.63-0.62,0.69c-1,0.63-2.02,1.24-2.88,2.06c-0.33,0.86-0.04,2.85,0.7,3.36 l2.18,1.51c0.42,1.66,1.47,1.81,2.89,2.57c0.33,0.18,0.6,1.44,0.75,1.8c0.36,0.86,3.01,1.99,3.98,1.79 c1.15-0.24,2.5-0.85,3.63-1.24c0.51-0.18,1.99,0.43,2.14,1.01c-1.05,4.08,2.55,9.16,4.33,12.45c1.15,2.12,3.73-0.58,5.12,2.43 c-0.01,0.62-0.13,1.52-0.44,2.07c-0.05,0.1-0.29,0.22-0.35,0.32c-0.54,0.9-1.06,1.9-1.66,2.76c-0.1,0.14-0.62,0.46-0.7,0.59 c-0.3,0.46-0.69,1.32-0.88,1.84c-0.35,0.98,1.66,2.45,1.8,4.13c0.07,0.95-0.69,1.71-0.61,2.3c0.12,0.88,0.43,1.81,0.17,2.71 c-0.17,0.57-1.13,1.51-0.79,2.25c0.31,0.66,0.8,1.47,1.01,2.16c0.58,1.9,0.96,3.94,1.44,5.88c0.24,0.98,0.18,1.97,0.53,2.98 c1.11,0.55,5.01,2.71,5.16,4.23c0.07,0.71-0.11,1.52-0.09,2.25c0.02,0.87,0.22,1.75,0.22,2.62c0,1.96-0.36,3.96-0.18,5.92 l0.49,0.74c1.27,0.71,2.71,0.7,3.97,1.51c0.4,0.61-0.18,2.43-0.52,3.04c-0.9,2.64-1.86,1.83-3.67,3.16 c-1.1,0.81-1.84,2.9-2.93,3.45c-1.48,0.75-3.15,1-4.21,2.39v0.37c-0.08,0.16-0.76,1.43-0.78,1.51c-0.37,1.47,0.06,2.97,0,4.41 c-0.06,1.42-0.29,2.89-0.44,4.3v0.02c-0.78-0.17-2.1-1.05-2.7-1.47c-0.16,0.04-1.13,0.31-1.2,0.31c-0.37,0-0.69-0.2-1.05-0.22 c-1.31-0.07-1.98,0.24-3.26-0.44l-0.63-1.13l-1.05-0.15c-0.7-1.15-2.77-0.9-3.81-1.53c-0.3-0.19-0.51-0.49-0.82-0.68 c-1.24-0.8-2.86-0.48-3-2.53c-0.79-0.62-2.15-0.99-3.15-0.86l-0.66-0.56c-0.36-0.03-0.73-0.05-1.09-0.11 c-0.45-0.07-4.11-2.72-4.29-3.12l0.38-1.34l-0.81,0.84c-0.87-1.02-2.68-0.43-3.27-1.15c-0.53-0.66-0.85-1.47-1.41-2.12 c-0.57-0.67-1.38-1.12-1.84-1.89l0.42-0.61l-1.33-2.12l-1.09,0.05l-2-2.72l0.11-0.69l-0.19-0.38c-0.88-0.09-1.07-0.54-1.79-0.82 l-0.43,0.42l-1.02-1.66c-2.96-0.82-3.24-1.66-4.92-4c-0.72-0.99-2.21-1.89-3.17-2.71v-0.53l2.11-2.75l-0.01-0.53l-0.46-0.42 l-0.03,1.28l-1.01,0.82l-0.85-0.52l-0.59,0.3l-0.27-0.79c-0.71-0.44-1.71-0.55-2.53-0.48c-0.38,0.32-1.16,0.68-1.66,0.59 c-0.81-0.16-1.87-2.95-2.28-4.25c-0.06-0.18-0.1-0.34-0.13-0.45c0,0,1.7,0.06,2.21,0.06c0.52,0,1.1,0.26,1.87,0.52 c0.78,0.26,0.97,0.06,1.42-0.13c0.46-0.19,1.42-0.13,2-0.13c0.59,0,2.26-0.58,2.78-0.77c0.51-0.19,1.09-1.03,0.84-1.74 c-0.26-0.71-0.91-0.13-1.29,0.19c-0.39,0.32-0.91,0.78-0.91,0.78s-0.45-0.39-0.51-0.97c-0.07-0.58,0.32-1.1,0.32-1.1 s0.84-0.52,1.35-1.03c0.52-0.52,0.33-1.87-0.13-2.2c-0.45-0.32-1.41-0.45-2.9-0.64c-1.48-0.2-1.35-0.71-1.22-1.16 c0.13-0.45-0.26-0.52-0.71-0.71c-0.46-0.19-1.16-0.26-2.2-0.06c-1.03,0.19-1.87-0.26-2.25-1.23c-0.39-0.97,0.58-2.26,1.35-2.97 s0.64-1.61,0.32-2.19c-0.32-0.58-1.67-0.97-2.12-0.97c-0.46,0-2.72-1.16-2.72-1.16s-0.25-1.16-0.25-2.07 c0-0.9-0.39-0.45-1.49,0.97c-1.09,1.42-4.45,0.58-5.54,0.07c-1.1-0.52-1.62,0.06-2.2,1.55c-0.58,1.48,0.32,2.45,0.58,2.77 c0.26,0.32,1.68,1.16,2.26,1.55c0.58,0.38,2.26,1.8,2.71,2.32c0.45,0.52,2.84,3.42,2.84,3.42l0.97,2.13c0,0,1.1,0.96,1.68,1.55 c0.58,0.58,0.45,3.13,0.45,3.13c0.12,0.24,0.23,0.5,0.3,0.77c0.31,1.08,0.21,2.32-0.6,3.14l-2.48-0.13l-0.82-0.79l-0.94-0.15 c-0.77-0.63-1.46-1.39-2.35-1.87c-2.66-1.42-2.38-0.3-4.66-0.73c-0.29-0.05-0.53-0.21-0.82-0.26c-2.46-0.44-5.45,1.22-7.85,2.2 c-1.63-2.02-1.86-2.41-1.86-5.08c0-0.19,0.13-0.39,0.13-0.59v-2.48c0-0.86-1.19-1.87-1.7-2.44c-0.11-0.11-0.3-0.51-0.4-0.59 c-3.24-2.81-5.77-0.7-9.18,0.92c-0.36,0.16-1.35-0.09-1.67-0.28c-0.48-0.54-0.78-1.09-0.83-1.84l-0.17-0.18 c-1.44-0.62-2.75,1.58-5.69,0.41c-1.01,0.22-1.22,1.85-2.23,2.07l-1.31-0.28c-0.49-0.38-1.15-1.49-1.45-2.02 c-2.1-0.4-4.47-0.83-6.43-1.74c-0.55-0.26-1.06-0.63-1.62-0.87c-0.21-0.1-0.53-0.08-0.74-0.19c-0.88-0.45-2.26-1.62-2.89-2.34 c-0.06-0.07-0.27-0.65-0.35-0.78c-0.57-0.99-1.18-2.23-2.18-2.85c-0.6-0.36-1.3-0.59-1.89-0.97c-1.22-0.79-2.28-1.87-3.58-2.57 c-0.51-0.27-1.05-0.31-1.53-0.68l-0.35-1.2c0.18-2.13,1.97-1.97,0.22-4.36c0.01-0.22,0.16-1.31,0-1.43 c-0.98-0.33-2.7,0.09-3.63,0.42l-1.14-0.55c-0.63-0.81-0.82-3.98-0.62-4.96c0.06-0.27,1.12-0.71,1.36-0.83 c0.55-0.57,0.59-3.34,0.35-4c-0.33-0.91-1.41-2.25-0.87-3.26c0.74-0.37,2.68-2.41,2.75-3.35 C675.356,239.151,674.496,238.551,673.636,238.461z"
			id="p061" 
		/>
    </g>
    <g id="p07" fill="#d2d2d2" title="Sancti Spíritus">
		<path
			id="p071"
			d="m 805.516,327.861 c -0.82,-0.15 -1.66,0.12 -2.48,0.01 -0.04,0 -0.09,-0.01 -0.14,-0.03 l 0,-0.02 c 0.15,-1.41 0.38,-2.88 0.44,-4.3 0.06,-1.44 -0.37,-2.94 0,-4.41 0.02,-0.08 0.7,-1.35 0.78,-1.51 l 0,-0.37 c 1.06,-1.39 2.73,-1.64 4.21,-2.39 1.09,-0.55 1.83,-2.64 2.93,-3.45 1.81,-1.33 2.77,-0.52 3.67,-3.16 1.09,0 7.28,0.19 7.92,-0.09 0.29,-0.29 0.87,-0.89 1,-1.29 1.3,-3.83 0.9,-4.83 5.12,-5.1 1.35,-1.02 0.85,-1.98 1.27,-3.44 0.38,-1.33 1.9,-2.4 3.28,-1.93 0.59,0.2 0.82,0.5 1.27,0.73 l 2.01,1.06 c 0.28,0.14 0.73,0.14 1.01,0.15 2.2,0.07 3.54,-1.2 4.72,-0.93 0.75,0.17 2.13,0.71 2.67,1.28 0.6,0.63 1.13,2 2.19,1.98 0.84,-0.45 3.38,-1.05 3.76,-1.47 l -0.09,-0.97 -2.49,-2.8 c -0.18,-1.08 1.22,-5.57 2.1,-6.75 0.97,-0.23 2.22,0.34 3.28,0.28 0.36,-0.02 0.83,-0.26 1.12,-0.4 l 1.11,-0.52 c 1.35,-0.95 1.82,-3.44 1.66,-4.96 -0.16,-1.6 -0.91,-3.07 -0.61,-4.73 -0.59,-0.75 -3.18,-4 -2.93,-5.1 0.38,-1.71 1,-3.4 0.53,-5.15 -0.28,-1.02 -1,-1.27 -0.79,-2.62 0.14,-0.23 0.54,-0.54 0.83,-0.55 0.97,-0.03 1.96,-0.02 2.93,-0.09 0.57,-0.04 1.33,-0.1 1.88,-0.23 0.22,-0.05 0.97,-0.44 1.14,-0.46 0.5,-0.06 1.67,0.14 2.01,0.6 0.65,1.32 0.33,2.62 -0.17,3.95 l 0.26,0.28 c 0.8,0.46 1.98,0.06 2.84,0.04 1.35,-0.02 2.07,1.58 3.94,0.6 0.86,-0.46 2.01,-0.91 2.8,-1.47 0.9,-0.64 1.8,-1.64 2.62,-2.39 0.06,-0.05 0.56,-0.31 0.66,-0.37 0.53,0.83 3.08,4.79 4.55,4.73 1.02,-0.04 2.97,-1.62 3.72,-0.87 1.79,1.78 1.14,7.99 3.89,7.89 0.44,-0.02 0.97,0 1.35,-0.27 1.35,-1.58 1.57,-3.52 2.41,-4.31 0.56,-0.31 3.26,-0.22 3.98,-0.23 l 0.48,-0.37 c 0.1,-1.29 -1.03,-2.95 -0.7,-3.95 1.11,-2.46 3.75,-3.81 5.521,-5.69 0.779,-0.84 1.51,-2.13 2.18,-3.08 1.08,-1.52 3.93,-0.97 4.68,-3.45 3.261,-0.13 7.45,0.04 10.59,0.83 1.181,0.72 1.311,1.93 2.101,2.94 l 1.09,0.18 c 1.771,-0.59 0.65,-3.85 0.66,-5.14 0.64,-1.44 3.58,-2.95 4.81,-3.77 l 0.051,-0.69 c -0.08,-0.09 -0.711,-0.93 -0.75,-0.96 -0.69,-0.5 -1.631,-0.79 -2.36,-1.24 -1.01,-0.63 -1.99,-1.39 -2.97,-2.07 -1.48,-1.03 -5.49,-1.02 -7.091,-1.01 -0.21,-1.04 -0.38,-2.15 -0.659,-3.17 -0.16,-0.61 -0.721,-1.25 -0.61,-1.93 -0.05,-0.05 -0.42,-0.37 -0.44,-0.41 -1.069,-2.13 -2.09,-3 -0.81,-5.19 0.52,-0.91 1.07,-1.8 1.729,-2.62 -0.039,-0.83 -1.14,-2.46 -1.619,-3.08 l 0,-1.24 3.6,-4.66 c 0.85,0.59 1.51,1.41 1.76,2.95 1.84,0.9 2.391,4.41 5.73,3.38 0.729,0.71 4.89,2.32 5.91,2.34 0.51,0.02 0.979,-0.23 1.479,-0.23 0.521,0.02 2.82,0.91 3,1.37 0.2,0.48 0.29,1.05 0.43,1.56 l 0.9,0.49 1.36,-0.08 c 1.13,1.37 1.56,1.16 3.149,0.84 l 0.2,-0.46 -0.43,-0.76 c 0.319,-0.33 0.779,-0.46 1.2,-0.61 l 1.56,0.31 0.12,-0.46 c 0.27,-0.2 1.37,-0.64 1.67,-0.42 0.229,0.17 0.45,0.4 0.67,0.59 1.12,0.97 1.91,0.97 3.31,0.84 1.54,-0.14 4.101,1.58 5.32,0.85 0.59,-0.36 1.15,-0.79 1.71,-1.18 l 0.24,-2.17 c 1.1,-0.99 3.87,0.61 4.979,1.14 l 0.5,-0.72 0.671,0.27 c 0.1,0.45 0.17,0.98 0.35,1.4 0.21,0.51 1.94,0.68 2.45,0.65 l 0.62,-0.57 0.819,-0.07 0.971,1.21 0.47,-0.07 -0.351,-0.69 c 0.091,-0.69 0.9,-1.36 1.591,-1.37 l 0.739,0.46 1.011,-0.15 -0.311,-0.68 0.391,-0.42 1.68,0.42 0.81,-0.61 -1.16,-0.3 -0.199,-0.31 0.31,-0.3 1.75,0.19 1.17,1.14 0.78,0.04 0.55,-0.95 1.09,0.04 0.851,-0.68 0.97,-0.12 c 0.95,1.1 2.56,1.37 3.94,1.18 0.5,0.43 1.659,1.28 2.329,1.22 1.021,-1 1.69,-0.78 2.771,-0.52 0.33,2.06 0.6,5.37 -0.87,7.09 -1.07,1.25 -2.55,2.04 -3.39,3.53 -0.34,0.62 -0.561,3.32 -0.65,4.09 -0.08,0.64 -0.88,0.99 -1.05,1.59 -0.28,0.97 -0.18,1.91 -0.33,2.89 -0.13,0.84 -0.94,1.41 -1.33,2.09 l -0.76,1.59 c -0.15,0.31 -0.181,0.52 -0.38,0.8 -0.681,0.91 -2.11,1.73 -2.95,2.93 -1.061,1.51 -0.74,4.1 -1.57,5.81 -0.67,1.38 -2.229,2.37 -3.149,3.84 -0.54,1.37 1.279,3.44 0.449,5.05 l -2.58,5.01 c 0,0.93 0.66,2.64 1.44,3.21 0.75,0.56 1.76,0.96 2.45,1.56 0.46,0.41 0.63,1.36 1.18,1.8 0.58,0.45 1.271,0.79 1.84,1.24 0.641,0.5 1.2,1.15 1.84,1.65 1.061,0.83 2.33,0.49 3.54,0.78 1.801,0.44 2.341,5.5 2.19,6.89 -0.07,0.64 -0.59,1.08 -0.83,1.56 -0.84,1.67 -1.65,3.38 -2.54,5.01 -0.43,0.78 -1.01,1.48 -1.439,2.25 -0.351,0.62 -0.62,1.33 -0.921,1.98 -0.01,0.02 -0.229,0.16 -0.27,0.18 -0.71,0.25 -1.36,-0.48 -1.96,-0.69 -0.58,-0.2 -1.59,-0.44 -2.19,-0.5 -0.81,-0.09 -1.76,0 -2.58,0 -0.31,2.33 -1.029,4.62 -1.619,6.89 -0.021,0.08 0.029,0.39 0,0.45 -0.58,1.14 -1.141,2.54 -1.841,3.59 -0.869,1.31 -2.13,2.42 -3.02,3.72 -1,1.47 -0.68,5.88 -1.22,7.85 -0.25,0.9 -0.88,1.78 -1.181,2.67 -0.26,0.75 -0.279,1.62 -0.52,2.38 -0.58,1.78 -4.271,3.63 -3.72,6.2 0.39,0.92 1.43,2.39 2.399,2.81 l 1.37,0.36 c 0.39,0.11 0.95,0.27 1.39,0.19 l 0.221,0.32 c -1.061,3.29 -2.58,6.38 -3.721,9.64 -0.069,0.2 -0.09,0.48 -0.13,0.69 0.63,0.26 1.36,0.65 2.011,0.83 0.449,0.12 5.729,-0.06 5.989,-0.18 l 3.9,-1.84 c 0.05,-0.03 0.57,-0.48 0.65,-0.55 0.029,-0.09 0.26,-0.68 0.26,-0.74 l 0.09,-3.81 c 0,-0.06 0.13,-0.17 0.13,-0.23 l 0.18,-2.16 c 4.341,-0.63 6.78,1.47 9.841,4.23 1.029,0.93 -0.311,4.84 -0.311,6.2 0,0.54 0.21,1.16 0.271,1.7 0.01,0.11 -0.07,0.52 -0.051,0.6 0.07,0.21 0.7,2.2 0.7,2.29 0.101,1.16 -0.14,2.63 -0.21,3.79 l 0,0.01 -0.01,0 c -1.38,0.12 -3.72,-0.01 -4.95,0.47 -0.27,0.11 -0.5,0.29 -0.77,0.42 -0.351,0.17 -3.98,0.98 -4.381,0.98 -0.909,0 -1.699,-0.55 -2.59,-0.68 -0.5,-0.07 -2.689,0.13 -3.1,0.38 -0.95,0.58 -1.67,1.47 -2.67,2.01 -2.23,1.23 -7.33,3.48 -9.75,3.92 -0.82,0.15 -1.67,0.02 -2.48,0.23 -0.62,0.16 -1.12,0.59 -1.739,0.76 -1.16,0.31 -2.391,0.22 -3.561,0.45 -1.78,0.36 -2.479,1.02 -4.42,0.5 l -8.28,-2.24 c -0.62,-0.16 -1.279,-0.11 -1.899,-0.3 -2.61,-0.78 -4.54,-2.78 -6.86,-4.1 -2.59,-1.48 -3.5,-0.91 -5.5,-3.72 l -0.47,-0.03 -0.92,1.02 c -0.45,-0.08 -0.9,0.03 -1.34,0.12 -0.44,0.08 -0.9,0.14 -1.341,0.27 -0.699,0.2 -1.79,2 -2.779,2.02 -0.87,0.01 -2.181,-0.66 -3.141,-0.8 -0.77,-0.11 -2.84,0.02 -3.37,-0.18 -0.489,-0.19 -1.05,-0.45 -1.51,-0.72 -0.43,-0.25 -1.09,-1.39 -1.55,-1.82 -0.77,-0.71 -1.74,-1.15 -2.56,-1.78 -0.801,-0.61 -3.15,-2.78 -3.61,-3.57 l 0.38,-0.61 0.93,0.19 0.39,-0.2 c -0.37,-0.58 -0.51,-1.37 -0.4,-2.05 l -0.33,-0.53 -0.55,0 c -0.21,0.42 0.02,1.19 0.17,1.61 l -0.83,0.91 -1.2,-0.04 c -0.43,1.27 -1.11,2.47 -2,3.47 -0.7,-2.32 1.6,-3.01 -0.92,-5.24 l -0.98,0.17 0.33,0.59 0.93,0.16 c 0.38,0.7 0.21,2.77 -0.1,3.5 -0.21,0.51 -0.65,0.94 -0.96,1.39 l -1.05,-0.03 c -0.01,-1.21 -0.95,-2.96 -1.95,-3.65 -1.12,-0.78 -4.78,-0.33 -6.13,-0.05 -0.32,-0.79 -0.25,-1.88 -0.11,-2.71 -1.25,-3.16 -8.67,-6.28 -11.92,-5.89 -1.19,0.14 -3.08,1.64 -4.01,2.41 -0.51,-0.58 -2.01,-0.78 -2.76,-0.79 l -0.35,0.34 -0.42,-0.19 c -0.25,-0.45 -0.47,-1.04 -0.78,-1.44 -0.34,-0.42 -1.76,-0.29 -2.21,-0.1 -0.35,-0.15 -0.63,-0.45 -0.81,-0.78 l 0.9,-0.5 -0.06,-0.33 c -0.56,-0.08 -1.16,-0.11 -1.71,-0.25 -0.64,-0.17 -1.61,-2.1 -1.79,-2.73 l -0.66,0 c -0.66,0.64 -2.53,1.17 -3.44,1.42 l -0.92,-2.02 -0.23,-0.06 -0.22,0.17 0.17,1.37 c -0.33,0.34 -1.02,0.52 -1.48,0.63 l -0.2,-0.99 -0.62,-0.15 -1.16,0.39 0.28,0.79 c -0.78,0.88 -1.24,2.55 -1.42,3.7 0.71,0.68 1.01,2.35 0.05,2.96 l -0.27,-0.53 -0.69,0.03 c -0.68,-0.35 -1.51,-0.65 -1.87,-1.39 0.15,-0.7 0.19,-3.19 -0.33,-3.69 -0.88,0.15 -1.43,1.01 -1.39,1.87 -0.66,0.47 -1.34,0.14 -1.82,-0.41 l -3.64,0.21 -0.28,-0.53 c 0.34,-1.27 3.42,-1.15 4.38,-0.82 l 0.97,-0.57 -0.59,-1.18 c -1.24,-0.08 -3.24,0.79 -4.35,1.34 l -0.51,-0.44 c 0.99,-0.61 2.93,-2.06 3.3,-3.17 l -0.43,-1.03 c -1.08,0 -2.52,0.73 -3.41,1.31 l -0.35,-0.3 1.16,-1.41 0.37,-2.55 c 0.93,-0.14 1.86,0.6 2.19,1.43 l 0.28,-0.28 c -0.21,-0.41 -0.03,-1.06 0.13,-1.47 l 0.31,-0.23 -0.12,-0.49 c -0.93,-0.18 -1.84,-0.52 -2.79,-0.52 -0.62,0 -3.1,0.63 -3.21,1.31 l -0.64,3.58 -0.39,0 -0.34,-0.88 -1.73,0.56 0.1,-1.43 -0.39,-0.1 -0.22,0.6 -0.62,0.06 -0.03,-0.32 -0.73,-0.23 -1.09,0.5 -0.28,-0.16 -0.06,-1.26 -0.22,-0.22 -0.64,0.74 c -0.65,-0.38 -1.86,-0.23 -2.56,-0.03 l -1.05,-1.09 c -1.05,-0.02 -1.73,-0.66 -2.68,-0.94 -0.77,-0.23 -1.65,-0.13 -2.45,-0.18 l -1.04,0.65 c 0.49,1.19 0.85,1.67 2.14,1.99 l 1.55,-0.75 0.44,0.36 0.19,0.7 1.9,0.82 0.35,0.5 -0.34,0.61 c -2.32,-0.02 -4.87,-1.36 -6.76,-2.63 -1.05,-0.7 -0.95,-1.63 -1.14,-2.73 -0.16,-0.91 -1.78,-1.71 -1.11,-3.11 l -1.26,-3.07 0.46,-0.8 1.9,-0.91 0.96,0.77 0.28,-0.01 0.33,-0.33 c -0.5,-0.04 -1.16,-0.53 -1.52,-0.87 -0.47,0.29 -1.72,0.98 -2.26,0.82 l -0.43,-0.99 c -0.89,0.42 -2.96,0.31 -3.92,0.06 -0.89,-0.23 -1.64,-0.85 -2.56,-1.01 z" 
		 />
    </g>
    <g id="p08" fill="#d2d2d2" title="Ciego de Ávila">
		<path
			id="p081"
			d="m 958.716,352.821 c 1.141,-3.26 2.66,-6.35 3.721,-9.64 l -0.221,-0.32 c -0.439,0.08 -1,-0.08 -1.39,-0.19 l -1.37,-0.36 c -0.97,-0.42 -2.01,-1.89 -2.399,-2.81 -0.551,-2.57 3.14,-4.42 3.72,-6.2 0.24,-0.76 0.26,-1.63 0.52,-2.38 0.301,-0.89 0.931,-1.77 1.181,-2.67 0.54,-1.97 0.22,-6.38 1.22,-7.85 0.89,-1.3 2.15,-2.41 3.02,-3.72 0.7,-1.05 1.261,-2.45 1.841,-3.59 0.029,-0.06 -0.021,-0.37 0,-0.45 0.59,-2.27 1.31,-4.56 1.619,-6.89 0.82,0 1.771,-0.09 2.58,0 0.601,0.06 1.61,0.3 2.19,0.5 0.6,0.21 1.25,0.94 1.96,0.69 0.04,-0.02 0.26,-0.16 0.27,-0.18 0.301,-0.65 0.57,-1.36 0.921,-1.98 0.43,-0.77 1.01,-1.47 1.439,-2.25 0.89,-1.63 1.7,-3.34 2.54,-5.01 0.24,-0.48 0.76,-0.92 0.83,-1.56 0.15,-1.39 -0.39,-6.45 -2.19,-6.89 -1.21,-0.29 -2.479,0.05 -3.54,-0.78 -0.64,-0.5 -1.199,-1.15 -1.84,-1.65 -0.569,-0.45 -1.26,-0.79 -1.84,-1.24 -0.55,-0.44 -0.72,-1.39 -1.18,-1.8 -0.69,-0.6 -1.7,-1 -2.45,-1.56 -0.78,-0.57 -1.44,-2.28 -1.44,-3.21 l 2.58,-5.01 c 0.83,-1.61 -0.989,-3.68 -0.449,-5.05 0.92,-1.47 2.479,-2.46 3.149,-3.84 0.83,-1.71 0.51,-4.3 1.57,-5.81 0.84,-1.2 2.27,-2.02 2.95,-2.93 0.199,-0.28 0.229,-0.49 0.38,-0.8 l 0.76,-1.59 c 0.39,-0.68 1.2,-1.25 1.33,-2.09 0.15,-0.98 0.05,-1.92 0.33,-2.89 0.17,-0.6 0.97,-0.95 1.05,-1.59 0.09,-0.77 0.311,-3.47 0.65,-4.09 0.84,-1.49 2.319,-2.28 3.39,-3.53 1.47,-1.72 1.2,-5.03 0.87,-7.09 0.16,0.04 0.33,0.07 0.5,0.11 1.34,-1.18 2.479,-0.49 3.93,-0.76 l 0.391,0.34 3.93,0.24 -0.311,-0.46 -1.909,-0.57 0,-0.3 c 0.96,-0.64 3.46,1.02 4.399,1.44 1.7,0.78 6.59,1.92 8.36,1.46 1.26,-0.32 2.37,-1.66 3.62,-1.74 0.51,-0.03 1.069,0.3 1.46,0.6 2.58,2 2.08,5.01 1.22,7.84 0.33,1.17 1.99,4.34 3.22,4.64 0.45,0.12 0.931,0.08 1.4,0.12 0.19,-0.46 0.57,-0.91 1.05,-1.1 l 0.851,2.24 1.75,-0.03 0.59,-0.91 -0.54,-0.98 0.14,-0.46 c 0.4,-0.23 0.95,-0.15 1.37,0 l -0.57,-1.65 c 0.301,-0.84 0.69,-2.6 1.17,-3.25 0.181,-0.25 0.44,-0.4 0.62,-0.65 0.261,-0.35 0.511,-1.49 0.66,-1.97 l -0.13,-0.46 -0.43,-0.32 -0.44,0 c -0.55,0.44 -0.67,1.67 -0.63,2.33 l -0.59,0.04 -0.58,-1.03 0.28,-0.64 -0.08,-0.46 -1.99,-0.31 -0.42,-0.83 -0.58,-0.35 -1.21,1.22 c -0.08,-0.26 -0.19,-0.53 -0.23,-0.8 -0.13,-0.75 1.4,-1.88 2.101,-1.69 0.27,1.03 2.14,2.04 3.13,2.16 0.5,0.06 1.24,-0.07 1.74,-0.16 l 0.27,-0.39 -0.24,-0.2 c -1.02,0 -3.33,-0.49 -3.869,-1.44 l 0.18,-0.25 2.33,0.84 1.09,-0.22 c 2.32,1.55 2.25,2.3 3.57,4.53 l 2.569,-0.72 c 0.53,0.32 0.74,1.08 1.021,1.61 0.84,1.64 2.24,2.19 3.74,3.13 l -0.65,0.71 0.97,0.83 c 0.641,0.05 1.91,-1.01 2.38,-1.43 l 1.641,0.56 c 2.87,3.55 7.739,2.5 9.359,3.67 0.771,0.55 0.78,1.69 1.431,2.29 l 5.17,4.75 1.069,0.07 0.23,0.38 0.43,-0.11 1.13,0.5 c 1.95,-0.58 3.66,-0.39 5.28,0.9 l 0.2,0.53 3,1.58 0.04,-0.22 -1.021,-1.13 0,-0.3 1.12,0.89 0.69,-0.79 0.01,-0.67 0.46,-0.67 0.46,0.23 0.561,1.79 -0.57,0.11 0,0.56 c 0.45,-0.05 0.95,0.31 1.24,0.62 l 0.22,-0.25 c -0.19,-0.64 -0.14,-1.41 0.14,-2.02 l 0.46,-0.15 c -0.12,0.73 -0.18,1.82 0.17,2.48 l 0.33,-0.08 0.23,-1.23 0.25,0.2 0.439,1.58 0.641,0.32 0.35,-0.22 -0.57,-2.13 -0.689,-0.33 -0.33,-0.49 0.39,-0.33 1.811,0.99 c -0.09,2.27 2.72,3.16 0.72,5.55 l 0.15,0.34 1.39,-0.13 0.34,-0.38 -0.22,-1.43 0.11,-0.21 0.779,-0.17 0.011,-1.42 0.5,0.39 c 0.289,0.98 0.55,2.22 -0.511,2.84 l 0.05,1.13 0.271,0.2 c 0.45,-0.21 0.78,-0.78 0.979,-1.22 l 0.62,0.01 0.11,0.6 -0.27,0.57 0.149,0.73 0.21,0.18 0.45,-0.11 0.33,-0.38 0.62,0.06 0.39,0.38 -0.06,0.77 -0.73,0.55 c 0.24,0.91 0.96,1.48 1.45,2.25 0.39,0.62 0.63,1.31 0.94,1.97 l 0.279,0.11 0.23,-1.58 0.5,0.55 0.17,1.09 0.06,-1.64 0.28,-0.22 0.66,2.74 0.229,-0.32 c -0.09,-0.71 0.04,-1.75 0.511,-2.3 l 1.18,0.66 -0.12,0.33 -0.61,0.16 -0.189,0.52 0.3,1.33 0.73,0.72 -0.54,1.1 0.85,0.16 1.02,-1.29 0.891,-0.3 c 0.7,0.49 2.64,0.25 3.38,-0.1 l 0.39,0.58 1.4,0.42 1.85,2.71 c 0.83,0.06 2.021,0.62 2.44,1.38 l 0.43,-0.08 0.7,-1.02 0.7,0.39 0.58,-0.15 0.81,0.76 0.7,0.12 1.25,-0.64 c 0.62,0.34 1.42,0.59 2.13,0.51 l 0.28,-0.38 c 1.34,0.26 2.22,0.37 3.149,-0.82 l 0.221,1.48 -0.19,0.42 -0.59,0.04 -0.12,0.53 0.23,0.38 0.939,-0.19 0.21,2.78 c 1.78,-0.88 3.851,0.55 4.431,0.25 l 0.119,-0.64 c 0.631,-0.13 2.53,0.44 3.42,0.43 l 0.07,0.35 c -0.399,0.32 -1.74,0.3 -2.29,0.32 l 1.12,1.46 c 1.25,-0.42 2.54,0.14 3.68,0.63 l 0.08,0.3 -0.35,0.72 0.57,0.02 -0.221,0.38 c 0.311,0.81 1.23,1.38 2.061,1.51 0.74,0.9 0.87,2.6 0.52,3.68 -0.08,0.26 -0.3,0.51 -0.39,0.78 -0.38,1.06 -0.44,2.51 -1.75,2.89 -0.71,-0.14 -2.44,-0.35 -3.15,-0.05 l -2.97,2.85 c -0.38,0.37 -0.94,0.52 -1.32,0.97 -0.489,0.59 -0.979,1.68 -1.35,2.11 -1.04,1.2 -1.76,1.1 -2.1,1.38 -0.801,0.64 -1.58,1.56 -2.32,2.29 -1.32,1.31 -3.58,-0.37 -4.94,0 -0.779,0.21 -1.6,0.77 -2.359,1.06 -1.4,0.53 -3.75,-0.67 -4.73,0.73 -0.41,1.01 -0.61,2.07 -0.77,3.14 -0.391,2.57 -0.69,2.44 0.68,4.98 0.37,0.68 0.89,1.43 1.49,1.94 0.58,0.5 1.42,1.1 2.069,1.49 0.24,0.14 1.48,0.62 1.61,0.72 1.04,0.83 1.86,2.02 2.88,2.89 0.4,0.34 1.061,0.52 1.49,0.83 1.13,0.79 1.36,1.48 2.1,2.53 0.141,0.2 0.431,0.34 0.57,0.55 0.79,1.12 1.65,2.51 1.87,3.89 l -0.65,0.98 c -1.26,0.66 -3.91,1.05 -4.41,2.47 0.03,1.18 1.021,4.31 0.78,4.92 l -0.56,0.09 c -3.28,-1.97 -6.761,1.49 -9.32,1.29 -0.94,-0.07 -1.47,-2.33 -1.84,-2.9 -0.05,-0.07 -1.22,-1.23 -1.36,-1.37 l -0.22,-1.15 c -0.47,-0.26 -2.021,-1.25 -2.14,-1.84 l 0.18,-2.2 c -0.47,-1.29 -3.73,-0.87 -4.29,-0.14 -0.67,0.87 -1.29,1.93 -1.62,2.98 -0.63,0.28 -2.479,1.27 -2.75,1.98 -0.4,0.97 0.55,2.94 0.87,3.86 0.03,0.08 0.25,0.25 0.26,0.32 0.66,2.7 1.03,3.52 0.351,6.2 l -0.311,0.27 c -0.24,-0.08 -1.37,-0.57 -1.57,-0.41 l -0.31,0.27 c -0.08,0.4 -0.26,1.64 -0.56,1.89 l -3.94,3.21 0.04,0.97 c 0.53,0.81 1.99,1.64 2.89,1.88 0.471,0.53 -0.14,1.41 -0.659,1.61 l -0.99,0.18 c -2.36,0.44 -3.67,-0.12 -5.66,-1.37 -0.93,0.04 -2.09,0.21 -3.01,0.13 -0.811,-0.06 -1.38,-0.73 -2.28,-0.41 -0.44,0.15 -1.09,1.01 -1.18,1.42 -0.2,0.97 -0.11,2.05 -0.261,3.03 -0.35,2.22 -1.949,6.03 -3.46,7.77 -0.409,-0.2 -1.909,-2.59 -2.54,-3.22 -1.489,-0.33 -3.489,0.95 -4.75,1.5 -1.029,0.46 -2.85,0.98 -3.819,1.53 -1.15,0.66 -2.29,1.95 -2.58,3.26 -0.67,0.6 -1.22,0.28 -1.88,0.46 -0.601,0.17 -2.61,0.96 -3.15,1.38 -2.49,1.93 -2.01,3.46 -5.689,4.87 -0.091,0.03 -0.69,0.02 -0.83,0.05 -0.591,0.11 -3.561,0.55 -3.9,0.82 l -0.55,0.81 -0.01,0.01 c -0.12,-0.15 -0.24,-0.3 -0.37,-0.45 l 0.47,-0.57 -0.43,-0.8 -2.2,-0.27 -0.811,-1.11 -0.029,-1.31 -1.21,0.44 c -2.431,-0.84 -7.091,-2.25 -9.561,-1.51 l -0.58,-0.99 -1.16,-0.42 -0.109,-0.57 1.359,-2.93 c 0.131,-0.29 1.521,-0.19 1.82,-0.14 l 0.62,0.57 0.15,1.63 0.42,0.08 c 1.51,-1.42 3.66,-1.31 5.46,-0.6 l -1.69,-4.14 -1.55,-0.88 -1.66,0.26 -0.24,-0.34 0.2,-1.06 -0.54,-1.34 c -1.939,0.48 -2.79,-0.85 -3.95,-2.1 -0.6,0.22 -1.89,0.56 -2.47,0.26 -0.64,0.34 -1.51,0.93 -1.83,1.6 -2.93,0.74 -5.89,1.34 -8.88,1.76 l -1.78,-0.75 c -0.79,0.29 -1.979,1.4 -2.279,1.5 -2.061,0.64 -2.79,0.74 -3.41,1.07 -0.62,0.32 -1.12,0.87 -2.69,2.41 -4.24,-1.21 -6.319,-1.13 -10.63,-0.74 l 0,-0.01 c 0.07,-1.16 0.311,-2.63 0.21,-3.79 0,-0.09 -0.63,-2.08 -0.7,-2.29 -0.02,-0.08 0.061,-0.49 0.051,-0.6 -0.061,-0.54 -0.271,-1.16 -0.271,-1.7 0,-1.36 1.34,-5.27 0.311,-6.2 -3.061,-2.76 -5.5,-4.86 -9.841,-4.23 l -0.18,2.16 c 0,0.06 -0.13,0.17 -0.13,0.23 l -0.09,3.81 c 0,0.06 -0.23,0.65 -0.26,0.74 -0.08,0.07 -0.601,0.52 -0.65,0.55 l -3.9,1.84 c -0.26,0.12 -5.54,0.3 -5.989,0.18 -0.65,-0.18 -1.381,-0.57 -2.011,-0.83 0.033,-0.21 0.053,-0.49 0.123,-0.69 z" 
		/>
		<path
			d="m 1025.68 215.86l-1.13-0.12 -0.23-0.27 0.66-1.02 -0.7-0.61c0.9-0.66 1.75-2.19 2.15-3.18l-0.03-1.03 -1.89-0.75 -0.21-0.35 0.16-0.35 1.01-0.19c0.55 0.34 2.52 1.44 3.19 1.38 -0.14-0.46-0.17-1.42 0.16-1.82l-0.86-1.83 0.2-0.46c0.69-0.05 0.94 0.11 1.44 0.46l0.98-0.37 0.38 0.23 0.55 1.63 0.78 0.23 0.58-1.17 0.86-0.15 0.74 0.3 0.78 1.03c0.53-0.14 1.41 0.06 1.86 0.35l1.25-0.23 0.15 1.41 0.55 0.42 0.62-0.04 -0.39-1.29 0.75-0.04 0.89-0.91c0.68 0.74 3.14 4.11 4.55 3.59l1.21 0.69 2.45-0.57 0.66 0.23c0.36-0.22 1.1-0.43 1.52-0.29l0.94-0.88c0.45 0.05 1 0.03 1.42 0.19 1.34 0.53 2.62 0.3 4.03 0.48 0.5 0.07 1.02 0.4 1.52 0.46 1.15 0.14 2.93-0.11 3.86-0.86l1.17-1.39 0.59-0.68 1.87-0.45 0.51-0.53 0.28-1.18 0.42-0.15c0.14 0.05 1.48 0.54 1.52 0.54 0.69 0.03 1.52-0.36 2.23-0.37 0.86-0.01 1.43 0.57 2.99 0.24 1.01 1.02 3.28 2.54 4.78 2.64l2.17 2.33 -0.11 0.49c-0.72 0.07-1.48-1.16-2.45-1.22l-0.98 0.56v0.65c0.85 0.28 1.81 1.95 2.09 2.71l2.34-0.11c1.62 1.28 2.63 3.06 3.71 4.77 0.07 0.11 0.55 0.38 0.62 0.5 0.2 0.28 0.39 1.01 0.58 1.25 0.42 0.52 1.13 0.9 1.55 1.41 0.62 0.76 1.01 2.06 1.7 2.71 0.37 0.34 1.11 0.47 1.2 1.07l-0.54 0.83c-1.74 0.45-3.36-0.69-5.1-0.78l-0.11-0.42 0.7-0.79 -0.19-0.54c-3.82 0.05-3.08 2.14-5.19 3.59 -0.07 0.04-1.06 0.36-1.21 0.41 -1.06-0.47-1.79-0.6-2.88-0.51l-0.99-0.86c-1.13 0.02-2.98 0.27-3.95 0.92 -0.36-0.22-1.07-0.28-1.44-0.09 -0.35-0.28-1.13-0.72-1.6-0.69 0.23 0.68-0.01 2.01-0.2 2.66l-0.96 0.9 -0.99 0.06 -0.55-0.3 -0.38-0.71c0.96-1.45 0.98-4.18 1.19-5.89l0.52-0.13 0.23 0.53 -0.87 5.57 0.51-0.03c0.49-0.68 0.72-2.2 0.76-3 0.43-0.39 1.49-1.01 2.11-0.87l0.84 0.58 0.3-0.33 0.72 0.23 0.17-0.13 -0.17-0.57 -0.95-0.44 -0.09-0.25 1.37-1.28 -0.08-0.5c-1.25-0.91-0.71-0.72-2.33-0.92 -0.35 0.27-1.06 0.39-1.48 0.3l-0.89-0.8 -0.67-0.08c-0.62 0.66-0.85 2.2-0.68 3.05l-0.21 0.1 -0.65-0.6 -0.47-0.1 -0.42 0.4 -0.1-0.27 0.66-1.49 -0.62-0.31 -0.27 0.12 -0.32 1.06c-0.98 0.18-2.54 1.8-3.08 2.53l-1.02 0.19 -0.23-0.76c0.38-0.6 1.57-1.21 2.2-1.42 0.08-0.18 0.2-0.66 0.07-0.85l-2.3-0.31c-0.94 0.35-1.28 1.43-1.37 2.35l-0.54 0.07 -0.16 0.38c-1.16 0.65-3.73-0.57-4.67-1.16 -1.23 0.36-3.68 0.9-4.98 0.55l-0.27-0.49 0.67-1.56c-2.8-3.32-1.71-2.56-6.42-2.49 -0.51-0.33-1.24-0.96-1.79-1.18 -0.18-0.07-1.4-0.15-1.67-0.23 -0.14-0.04-2.93-1.13-2.96-1.15l-1.16-1.4 -0.59-0.69 -0.74 1.17 1.52 0.65 -0.28 0.68c-1-0.11-1.79-0.2-2.64-0.84l-0.35-1.82 -1.17-0.77c0.28-0.29 1-0.39 1.37-0.33l1.09 0.61c0.18-0.29 0.15-0.89 0-1.18l-1.59-1.6 1.32-0.53 0.32-1.21c0.29 0.22 1.09 0.59 1.47 0.42l0.43-0.34 -0.31-0.61 0.16-1.18 -0.62-0.38c-0.24 0.3-1.1 1.22-1.52 1.25 -0.36-0.65-1.48-1.27-2.22-1.3l-0.74 0.27 -0.67 0.87 0.43 0.61 0.27 3.04 -0.59 0.41 -2.53-0.12 -0.16 0.95 0.28 0.46c0.47 0.08 1.24-0.23 1.56-0.58l0.27 0.66 -0.47 0.57 0.54 0.61 -0.04 0.49c-0.49-0.28-1.55-0.63-2.14-0.5L1025.68 215.86z"			
			id="p082"
		/>		
    </g>
    <g id="p09" fill="#d2d2d2" title="Camagüey">
		<path
			id="p091"
			d="m 1042.126,391.061 c -0.84,-3.24 -0.81,-3.15 -2.779,-5.82 0.05,-0.489 0.14,-0.979 0.149,-1.479 0.03,-0.88 -3.189,-3.75 -3.95,-4.45 l -0.25,-1.09 c -1.68,-0.55 -2.64,-1.85 -3.699,-3.13 l 0.01,-0.01 0.55,-0.81 c 0.34,-0.27 3.31,-0.71 3.9,-0.82 0.14,-0.03 0.739,-0.02 0.83,-0.05 3.68,-1.41 3.199,-2.94 5.689,-4.87 0.54,-0.42 2.55,-1.21 3.15,-1.38 0.66,-0.18 1.21,0.14 1.88,-0.46 0.29,-1.31 1.43,-2.6 2.58,-3.26 0.97,-0.55 2.79,-1.07 3.819,-1.53 1.261,-0.55 3.261,-1.83 4.75,-1.5 0.631,0.63 2.131,3.02 2.54,3.22 1.511,-1.74 3.11,-5.55 3.46,-7.77 0.15,-0.98 0.061,-2.06 0.261,-3.03 0.09,-0.41 0.739,-1.27 1.18,-1.42 0.9,-0.32 1.47,0.35 2.28,0.41 0.92,0.08 2.08,-0.09 3.01,-0.13 1.99,1.25 3.3,1.81 5.66,1.37 l 0.99,-0.18 c 0.52,-0.2 1.13,-1.08 0.659,-1.61 -0.899,-0.24 -2.359,-1.07 -2.89,-1.88 l -0.04,-0.97 3.94,-3.21 c 0.3,-0.25 0.479,-1.49 0.56,-1.89 l 0.31,-0.27 c 0.2,-0.16 1.33,0.33 1.57,0.41 l 0.311,-0.27 c 0.68,-2.68 0.31,-3.5 -0.351,-6.2 -0.01,-0.07 -0.229,-0.24 -0.26,-0.32 -0.32,-0.92 -1.271,-2.89 -0.87,-3.86 0.271,-0.71 2.12,-1.7 2.75,-1.98 0.33,-1.05 0.95,-2.11 1.62,-2.98 0.56,-0.73 3.82,-1.15 4.29,0.14 l -0.18,2.2 c 0.119,0.59 1.67,1.58 2.14,1.84 l 0.22,1.15 c 0.141,0.14 1.311,1.3 1.36,1.37 0.37,0.57 0.899,2.83 1.84,2.9 2.56,0.2 6.04,-3.26 9.32,-1.29 l 0.56,-0.09 c 0.24,-0.61 -0.75,-3.74 -0.78,-4.92 0.5,-1.42 3.15,-1.81 4.41,-2.47 l 0.65,-0.98 c -0.22,-1.38 -1.08,-2.77 -1.87,-3.89 -0.14,-0.21 -0.43,-0.35 -0.57,-0.55 -0.739,-1.05 -0.97,-1.74 -2.1,-2.53 -0.43,-0.31 -1.09,-0.49 -1.49,-0.83 -1.02,-0.87 -1.84,-2.06 -2.88,-2.89 -0.13,-0.1 -1.37,-0.58 -1.61,-0.72 -0.649,-0.39 -1.489,-0.99 -2.069,-1.49 -0.601,-0.51 -1.12,-1.26 -1.49,-1.94 -1.37,-2.54 -1.07,-2.41 -0.68,-4.98 0.159,-1.07 0.359,-2.13 0.77,-3.14 0.98,-1.4 3.33,-0.2 4.73,-0.73 0.76,-0.29 1.58,-0.85 2.359,-1.06 1.36,-0.37 3.62,1.31 4.94,0 0.74,-0.73 1.52,-1.65 2.32,-2.29 0.34,-0.28 1.06,-0.18 2.1,-1.38 0.37,-0.43 0.86,-1.52 1.35,-2.11 0.38,-0.45 0.94,-0.6 1.32,-0.97 l 2.97,-2.85 c 0.71,-0.3 2.44,-0.09 3.15,0.05 1.31,-0.38 1.37,-1.83 1.75,-2.89 0.09,-0.27 0.31,-0.52 0.39,-0.78 0.351,-1.08 0.221,-2.78 -0.52,-3.68 -0.83,-0.13 -1.75,-0.7 -2.061,-1.51 l 0.221,-0.38 1.29,0.03 0.819,-0.56 c 1.07,0.03 3.021,0.63 2.94,1.99 l -0.351,0.41 0.5,1.15 1.391,0.88 0.35,0 c -0.14,0.77 0.72,3.19 1.57,3.24 0.26,0.02 0.56,-0.02 0.82,-0.03 2.51,1.86 0.609,2.99 1.439,4.84 l 1.59,0.69 c -0.04,0.58 0.55,0.89 0.8,1.34 0.41,0.72 0.46,1.59 0.841,2.32 0.409,0.77 1.14,1.36 1.699,2.02 l 0.58,0 0.07,0.96 c 0.53,0.42 2.73,0.63 3.49,0.75 0.3,1.31 1.67,2.97 2.569,3.96 l 0.051,-0.75 -1.19,-2.03 0.311,-0.34 0.43,0.27 c 0.51,1.02 1.13,1.99 1.53,3.05 0.27,0.75 0.26,1.62 0.64,2.33 0.15,0.28 1.27,1.36 1.58,1.26 0.22,-0.06 0.5,-0.26 0.71,-0.37 l 0.57,0.23 c 0.149,1.16 2.63,7.23 3.359,7.97 0.41,0.4 2.851,0.62 3.26,0.21 0.33,-0.33 0.341,-1.26 0.32,-1.71 l 1.24,-0.14 c 0.12,-1.1 0.02,-2.24 0.38,-3.31 0.66,-1.98 0.9,-1.17 0.8,-3.56 l 0.641,-0.08 c 0.88,1.08 2.35,2.41 2.79,2.76 l 0.27,0.72 0.74,0.43 0.18,0.68 0.82,0.5 0.26,0.99 0.81,0.77 0.73,0.08 0.62,0.8 c 0.939,0.3 2.34,0.08 3.26,-0.24 l 0.5,0.65 1.41,0.48 0.1,-0.57 -0.92,-1.35 0.55,-1.09 0.62,-0.11 c 0.78,0.51 0.801,2.41 0.91,3.27 l 0.84,1.07 c -0.26,2.92 0.2,2.35 0.82,4.84 0.45,1.78 0.27,3.98 2.02,5.11 l 3.7,0.18 c 0.07,0.52 0.91,1.54 1.391,1.72 0.479,0.18 1.529,-0.17 1.979,-0.36 l 0.7,0.46 1.25,-0.83 0.46,0.04 0.19,0.92 1.35,0.54 c 0.84,2.46 3.32,-0.15 4.49,0.38 0.29,0.13 0.55,0.31 0.81,0.47 0.771,-0.36 4.63,-1.01 5.28,-0.6 0.899,0.57 1.75,0.5 2.79,0.63 0.96,-0.65 1.859,-0.57 2.55,0.4 l 0.66,0.16 0.53,1.07 1.08,0.58 0.539,0.88 c 1.591,-0.02 0.79,1.14 4.221,0.65 0.3,-0.94 2.05,-2.36 2.85,-2.94 l 2.68,-0.17 0.19,0.46 -0.59,0.68 0.31,0.57 c 0.4,0.23 0.82,0.42 1.271,0.51 0.26,-0.79 0.75,-1.66 1.72,-1.51 l 1.14,0.95 c 0.03,0.51 -0.42,2.16 -0.93,2.34 0.15,0.2 0.25,0.44 0.25,0.69 0.76,-0.05 1.601,-0.44 2.15,-0.95 0.43,-2.34 -2.41,-3.28 -2.12,-4.61 l -0.57,-0.21 0.19,-0.43 0.52,-0.23 0.71,0.49 0.141,0.8 1,1 -0.04,0.8 1,0.88 c 1.14,-0.31 2.319,-0.74 2.979,-0.09 0.25,0.25 0.42,0.66 0.49,1.3 l 2.89,2.5 0.141,0.65 c -0.94,-0.08 -2.101,0.27 -2.87,0.81 l -0.62,-0.12 -1.42,-2.03 0.99,-2 -0.11,-0.5 -0.66,0.11 -0.439,1.09 -0.891,0.07 -0.899,1.32 -1.171,0.26 -0.199,0.57 1.63,3.81 -0.24,0.23 0.48,1.13 0.369,-0.17 c 0.87,1.33 1.971,2.55 2.631,4.01 0.6,1.32 0.329,2.99 1.359,4.12 1.55,0.44 2.13,0.44 3.47,1.48 1.87,-1.37 5.19,1.88 7.271,1.06 0.91,0.89 1.95,1.58 3.28,1.33 l -0.42,-0.99 0.75,-1.1 -1.58,-1.23 -1.08,-0.12 -0.15,-0.61 c 0.53,-0.78 0.51,-1.76 0.61,-2.66 l -0.58,0 c -0.28,-1.01 -1.22,-2.08 -2.11,-2.61 l -1.04,0.07 -0.85,-0.74 -1.47,0.1 -2.41,-2.91 1.06,-1.81 -1.02,-2.1 0.55,-1.48 -1.29,-2.29 0.979,-1.94 -0.3,-0.53 0.63,-1.2 0.66,0.34 c 0.29,-0.1 0.59,-0.24 0.9,-0.29 0.56,-0.1 1.31,0.72 1.81,0.96 0.75,0.37 1.601,0.51 2.4,0.75 l 0.49,0.69 c 0.84,0.35 2.06,0.39 2.909,0.07 0.45,0.76 1.141,0.68 1.811,1.08 1.74,1.05 2.34,2.93 3.84,4.11 0.85,0.67 2.04,0.86 3,1.36 1.17,0.62 2.2,1.49 3.39,2.09 1.11,0.56 2.381,0.72 3.431,1.41 1.51,0.98 2.359,2.81 4.109,3.46 l 0.931,-0.29 c 0.72,0.23 1.68,1.79 2.34,2.34 0.71,0.61 1.61,0.92 2.35,1.49 0.38,0.3 0.63,0.71 0.99,1.02 0.51,0.45 3.28,-0.13 3.92,-0.41 0.14,-0.48 0.49,-1.02 0.98,-1.2 l 0.3,0.61 -0.16,0.68 c -0.34,0.3 -0.71,0.57 -1.02,0.9 -0.62,0.68 0.619,3.47 1.109,4.12 0.32,0.41 0.74,0.73 1.12,1.08 l 0.69,0.04 0.88,1.04 1.89,0.33 0.19,0.85 1.239,0.19 0.311,-0.53 c 0.53,-0.27 1.17,-0.08 1.71,0.05 3.5,0.79 5.66,4.01 7.38,6.9 0.61,1.03 0.92,2.21 1.63,3.18 1.32,1.81 3.71,3.43 5.75,4.33 l 0.67,1.56 c 0.641,0.4 1.36,0.7 1.92,1.21 1.3,1.18 5.42,6.33 3.681,7.99 l 0.399,0.72 c -0.62,-0.26 -1.55,-0.1 -2.13,0.13 -0.54,0.21 -1.7,0.55 -2.1,1.05 -1.07,1.34 -1.7,2.79 -3.15,3.811 -0.06,0.05 -0.35,0.06 -0.43,0.1 -0.101,0.03 -0.37,0.26 -0.44,0.271 -1,0.189 -2.29,0.29 -3.24,0.6 -1.229,0.4 -2.569,1.16 -3.76,1.7 -1.59,0.71 -1.52,-0.351 -2.54,-0.74 -1.939,-0.74 -3.64,-1.87 -5.729,-1.47 -0.03,0.05 -0.17,0.239 -0.181,0.279 -0.64,2.73 -0.319,3.4 -0.52,6.061 -0.03,0.42 -0.42,0.82 -0.311,1.29 -1.359,1.37 -3.21,2.149 -4.5,3.58 -0.43,1.92 -0.27,4.319 0,6.25 1.771,-0.49 7.23,-0.36 9.32,-0.42 0.33,0.09 0.771,0.689 0.91,0.97 l -0.04,0.64 c -0.77,0.65 -1.81,1.03 -2.54,1.65 -1.31,1.12 -0.55,5.58 -2.4,6.34 -0.67,0.061 -5.109,0.28 -5.51,0.78 -1.279,2.37 0.94,6.979 1.26,9.229 l -0.3,3.13 c -0.63,4.08 -4.1,4.07 -5.12,5.69 -1.119,1.78 -1.26,3.96 -1.569,5.98 -0.11,0.699 -1.311,1.359 -1.931,1.47 l -6.04,1.05 c -0.859,0.15 -1.35,1.01 -2.05,1.38 -0.87,0.46 -2.13,0.66 -2.93,1.19 -0.24,0.16 -0.3,0.35 -0.48,0.569 -1.83,2.15 -1.13,2.38 -2.06,4.851 -0.66,1.75 -1.56,3.43 -2.271,5.149 -0.449,1.091 -0.819,2.24 -1.229,3.351 -0.01,0.05 -0.42,0.49 -0.48,0.55 l -1.84,-0.13 c -1.569,-1.021 -2.08,-2.74 -3.89,-3.54 -1.07,-0.08 -1.98,0.31 -2.54,1.28 l -0.48,3.13 -0.43,0.5 -0.66,0.14 c -0.96,-0.87 -2.14,-2.26 -1.8,-3.67 0.38,-0.5 1.58,-1.7 1.45,-2.39 l -0.48,-0.65 c -1.04,-0.62 -2.97,-0.34 -3.939,0.28 l -3.76,-1.521 c -0.181,-0.069 -0.37,-0.569 -0.4,-0.729 0.229,-0.57 0.28,-1.38 0.18,-1.98 -0.529,-0.819 -1.029,-1.75 -1.62,-2.52 -0.1,-0.13 -0.58,-0.41 -0.699,-0.55 -0.521,-0.61 -1.21,-1.591 -1.221,-2.44 l -0.479,-0.04 c -0.12,0.65 -0.58,2.22 -1.141,2.66 l -2.76,0.46 c -0.29,0.189 -0.89,0.729 -0.96,1.1 0.05,0.771 1.05,2.82 0.92,3.13 -1.43,1.19 -0.93,4.021 -0.75,5.601 l -7.43,0.229 c -0.69,0.021 -1.26,-0.54 -2.01,-0.18 l -0.221,0.18 c -0.18,0.5 0.141,1.4 0.44,1.79 l -0.14,0.69 -0.261,0.229 c -1.62,-0.439 -2.18,0.29 -3.59,0.73 -1.22,0.39 -2.51,0.68 -3.76,1.01 l -0.74,0.97 c -0.22,1.431 0.41,3.87 -0.35,4.96 -0.62,0.08 -1.99,-0.239 -2.41,-0.739 -0.72,-0.17 -1.91,-0.061 -2.58,0.279 l -0.35,-0.14 c -1.13,-1.45 -1.82,-3.08 -2.841,-4.59 -0.75,-0.49 -3.42,0.55 -4.069,0.83 -0.271,0.649 1.18,2.41 1.62,2.84 0.27,2.44 -2.271,4.96 -0.74,9.33 -1.96,0.34 -13.771,2.2 -14.79,2.75 -0.4,-0.39 -1.31,-1.08 -1.93,-1.05 -0.44,0.21 -1.63,1.479 -1.88,1.83 l -4.551,6.62 c -0.88,1.289 -1.62,1.88 -2.27,3.31 -0.03,0.06 -1.141,7.16 -1.23,7.71 -0.02,0.13 0.07,0.33 0.051,0.46 -0.12,0.61 -0.631,4.14 -0.961,4.41 l 0.211,0.14 -0.181,0.96 c -1.31,-0.64 -2.54,-1.18 -2.91,-1.2 -0.97,-0.069 -2.14,0.19 -3.12,0.28 -3.25,0.28 -3.949,-1.08 -6.319,1.97 0.06,0.761 -0.83,2.65 -1.53,2.99 -0.38,0.19 -0.8,0.3 -1.189,0.45 -1.16,-0.59 -3.811,-1.77 -5.08,-1.41 l -0.801,-0.42 c -0.46,0.3 -1.14,0.57 -1.699,0.48 l -0.28,-0.66 -0.51,-0.061 -0.32,0.46 -1.91,0.44 -0.36,0.51 c -2.31,-0.51 -5.439,-0.05 -7.52,-0.96 l -0.11,-0.41 0.73,-1.109 -0.15,-0.67 -0.56,-0.561 c -0.44,0.12 -1.08,0.311 -1.4,0.65 l 0,0.819 c -0.17,0 -0.35,0.021 -0.52,0 -0.96,-0.149 -3,-2.6 -4,-3.18 -0.311,-0.18 -0.66,-0.26 -0.98,-0.42 -1.08,-0.51 -1.91,-1.47 -2.93,-2.1 -1.16,-0.721 -4.47,-1.62 -5.14,-2.42 l -0.101,-0.82 -0.92,-1.021 0.021,-0.939 c 0.79,0.24 1.77,0.25 2.55,-0.021 l -0.891,-0.649 c -0.949,0.35 -2.479,-0.03 -3.27,-0.641 l 0.21,-0.659 0.93,-0.301 0.101,-0.26 c -0.301,-0.31 -0.82,-0.39 -1.23,-0.41 l -0.16,-0.609 0.42,-0.2 0.051,-0.561 -2.051,-2.149 c -1.14,-0.061 -2.3,-0.51 -3.239,-1.141 l 0.46,-0.51 c -0.28,-0.58 -2.061,-1.479 -2.67,-1.84 l -0.7,-1.43 -0.92,-0.431 -1.2,1.36 -0.89,-0.15 -1.131,1.48 -0.42,0.07 -0.609,-0.57 c -0.141,-0.54 -0.44,-1.89 -0.15,-2.36 l 0.89,-0.3 -0.5,-0.77 -0.63,-0.12 -2.739,-3.73 0.159,-0.76 0.69,-0.3 c -0.83,-0.74 -1.41,-1.76 -1.79,-2.79 -0.74,-0.061 -2.33,-0.311 -2.82,-0.891 -2.51,0.79 -3.68,-1.47 -5.77,-2.189 -0.41,-0.771 -1.89,-3.88 -2.521,-4.16 -1.119,-0.5 -3.689,-1.51 -4.859,-1.47 -0.66,0.439 -1.96,1.109 -2.78,0.979 -0.479,-1.43 -1,-1.739 -2.5,-1.609 l -0.22,-0.801 0.58,-1.319 -0.49,-1.87 0.54,-1.1 c -0.83,-0.551 -2.44,-0.33 -3.32,0.02 -0.609,-0.24 -1.63,-1.79 -2.069,-2.36 l 0.43,-2.779 -0.88,-0.761 -0.66,0.03 0.149,1.91 0.461,0.57 -0.54,0.38 c -0.931,-0.5 -3.391,-1.55 -3.931,-2.34 l 0.16,-0.41 0.73,-0.08 0.27,-0.38 -0.229,-0.42 c -0.721,-0.04 -1.48,-0.03 -2.19,-0.12 -0.92,-0.12 -0.57,-3.601 -2,-4.42 -0.56,0.899 0.63,3.84 1.22,4.649 l -0.27,0.261 -1.42,-0.761 0.22,-1.04 c -0.41,-0.93 -0.97,-1.81 -1.21,-2.81 -0.47,-1.92 1.14,-6.97 0.62,-8 l 0.09,-0.33 0.41,-0.04 c 0.59,0.61 1.05,1.33 1.109,2.2 l 0.66,0.04 c 0.221,-0.141 0.79,-0.471 0.91,-0.69 0.42,-0.729 -0.93,-2.17 -1.46,-2.6 l -0.55,-1.63 -1.6,0.52 0.1,1.95 -0.37,0.13 -0.97,-1.82 0.08,-2.239 0.39,-0.19 0.73,0.271 0.81,-0.341 1.82,0.24 0.27,-1.07 -0.31,-0.38 c -0.74,-0.069 -1.74,0.141 -2.32,0.641 -0.25,-0.16 -0.8,-0.67 -0.8,-0.99 0,-0.18 0.06,-0.36 0.08,-0.53 0.05,-0.859 -1.641,-5.399 -2.141,-6.29 -0.63,-1.1 -2.55,-2.63 -2.619,-3.84 0.689,-1.3 1.109,-3.58 0.6,-4.979 l 0.42,-0.57 -0.19,-0.38 -0.77,-0.38 c -0.22,-0.551 -0.79,-2.75 -0.41,-3.19 0.2,-0.229 0.47,-0.42 0.71,-0.61 l 0.28,0.24 c 0.05,1.33 2.37,3.99 3.75,3.91 l 1.24,-1.59 -1.851,-2.1 0.471,-1.061 -0.23,-0.72 -2.16,-0.96 -0.609,-1.03 -1.4,0.98 -1.311,-0.19 0.431,-1.21 -0.42,-2.06 c -0.521,-0.381 -1.101,-0.681 -1.54,-1.15 -0.8,-0.84 -2,-4.83 -1.601,-5.92 l 0.88,0.109 0.04,-0.689 c -1.069,-1.271 -0.699,-2.74 -1.029,-4.22 -0.09,-0.42 -1.641,-3.83 -1.92,-4.301 -0.62,-1.079 -1.511,-1.96 -2.311,-2.899 l -0.08,-1.24 2.13,-0.35 c 0.131,-0.29 0.28,-0.58 0.391,-0.87 0.02,-0.05 -0.141,-1.59 -0.15,-1.83 -0.01,-0.87 0.521,-0.98 0.16,-2.01 l -1,-0.12 -0.58,0.26 c -0.18,0.71 0.34,2.44 0.57,3.16 l -0.92,0.91 -0.601,-0.068 z" 
		/>
		<path
			id="p092"
			d="m 1195.136,314.821 c 0.729,-1.79 3.34,-3.16 4.229,-5.02 0.63,0.08 1.49,-0.08 2.06,-0.36 1.141,0.05 1.431,1.08 2.24,1.54 1.12,0.64 2.681,0.66 3.71,1.63 0.07,0.06 2.66,3.19 2.84,3.49 0.23,0.4 0.32,0.94 0.57,1.33 0.65,1.03 1.46,2.03 2.18,3.02 0.021,0.03 0.2,0.72 0.23,0.8 l -0.4,1.18 c -0.699,0.41 -1.42,0.89 -2.029,1.42 l 0.38,0.66 c 0.56,-0.71 1.8,-1.38 2.649,-1.61 l 0.7,0.19 0.34,0.8 0.771,0.28 0.34,0.87 c 0.9,0.28 3.69,1.39 4.09,2.36 l 1.74,0.13 0.42,0.5 c -0.33,0.11 -0.71,0.59 -0.82,0.91 l 0.03,0.56 -0.62,0.8 -1.09,-0.13 c -0.46,0.32 -0.89,0.71 -1.43,0.89 -0.7,0.23 -2.641,0.82 -3.23,0.09 l 0.67,-0.82 -0.53,-1.3 c -0.39,-0.19 -0.859,-0.71 -1,-1.11 -0.71,0.18 -1.5,1.88 -1.689,2.49 l 0.189,0.46 -0.359,0.79 -1.311,-0.89 c -0.52,-2.03 0.5,-3.56 -0.149,-4.94 l -0.5,-0.38 c -0.641,1.86 -0.521,1.4 -0.42,3.3 l -0.42,-0.04 -0.46,-0.77 c -0.29,-0.2 -2.37,0.25 -2.79,0.32 l -0.54,-0.42 0.31,-0.91 c -0.189,-1.11 -1.71,-3.28 -2.91,-3.37 -0.47,-1.15 -2.14,-2.55 -3.189,-3.11 l 0.55,-0.68 1.96,-0.3 -0.33,-0.43 -1.86,-0.15 -0.72,-1.14 0.94,-1.4 -0.62,-0.5 -0.17,-2.05 -0.7,-0.09 -0.47,0.38 c -0.19,0.56 -0.101,1.53 0.18,2.05 l -0.55,0.38 -0.69,-1.53 -0.609,-0.27 -1.15,2.61 0.76,1.34 -0.43,0.83 c -0.53,-0.22 -1.11,-1.53 -1.26,-2.02 l 0.05,-0.38 c 0.01,-0.08 0.06,-0.41 0.109,-0.8 0.078,-0.65 0.188,-1.44 0.208,-1.48 z" 
		/>
		<path
			id="p093"
			d="m 1142.336,279.711 0.66,0.72 c 0.54,0.16 2.25,0.77 2.7,0.64 l 0.52,-1.13 c 0.53,0.39 1.07,1.02 1.23,1.68 l 0.97,0.38 1.11,1.61 0.55,-0.34 c 1.061,0.04 1.54,0.97 1.771,1.87 l 0.619,0.16 0.82,-0.26 0.88,1.15 0.471,-0.38 0.17,-1.29 0.54,-0.67 0.47,0.79 -0.28,0.72 0.23,0.38 c 0.489,-0.26 1.13,-0.33 1.67,-0.21 l 0.01,-0.53 -1.31,-1.84 0.6,-0.8 7.34,-1.04 0.23,-0.53 0.659,0.04 0.7,0.92 0.931,0.16 0.35,-0.38 -1.04,-0.88 c 0.71,-0.6 1.34,-0.46 2.02,0.09 0.051,1.03 1.83,3.85 2.41,4.89 l -0.71,0.79 c -1.09,-0.03 -2.26,1.53 -2.39,2.52 l -1.17,0.53 -0.271,0.41 0.311,0.42 c 1.75,0.07 3.01,-3.94 5.5,-4.09 0.5,0.57 1.53,1.69 2.24,1.91 l 0.27,-0.15 0.16,-0.41 c -0.851,-2.15 -1.63,-4.39 -3.05,-6.23 l 0.279,-0.33 0.561,0.12 c 0.92,2.29 2.53,4.22 4.04,6.15 l 0.93,-0.6 -0.61,-0.76 0,-0.45 1.08,0.01 c 0.091,0.72 0.42,1.43 0.91,1.97 l 1.391,0.31 0.159,-0.3 -0.149,-0.76 0.78,-0.44 1.1,0.95 0.35,-0.23 0.25,-1.13 c 0.65,0.33 1.08,1.44 1.181,2.13 l 0.819,0.16 c 1.08,-2.64 2.63,-2.36 4.9,-1.4 l 0.38,0.84 0.7,0.31 c 0.28,1.29 2.149,1.81 2.3,2.91 l 0.771,5.36 -1.99,1.77 -1.4,0.03 -0.39,0.34 -0.37,1.85 0.38,0.88 -0.43,0.53 -1.12,0.07 -0.24,0.56 0.37,1.45 1.48,0.17 0.229,0.64 -0.24,0.5 0.42,0.99 1.551,-0.03 0.189,0.61 -0.899,1.13 c -0.561,-0.06 -1.25,0.07 -1.921,0.28 -0.689,0.2 -1.38,0.5 -1.899,0.76 l 0.149,0.76 -0.51,0.75 c -0.72,-0.35 -1.63,-0.65 -2.439,-0.55 l -0.5,-0.58 0.319,-0.56 0.73,0.08 c 0.55,-0.66 1.109,-1.38 1.96,-1.66 0.09,-1.95 -1.771,-1.13 -2.45,-0.13 l -0.81,0.18 -1.04,-1.34 -1.78,-0.05 -0.2,0.42 2.55,2.17 -0.75,0.62 0.271,0.46 -0.2,0.3 0.15,0.38 1.75,0.38 -0.051,0.7 -0.51,0.41 -0.24,1.52 -1.159,-0.09 -0.75,0.72 -0.641,-1.6 -1.319,-0.32 c -0.79,-1.1 -2.15,-5.65 -3.051,-6.03 -0.279,-0.11 -0.569,-0.19 -0.859,-0.27 l -1.021,-1.14 -0.79,0.14 -0.59,0.98 c -0.79,0.15 -2.06,-1.23 -2.35,-1.88 l -0.74,0.22 -0.47,0.76 -1.2,-1.27 -3.65,0.81 0.46,0.69 -0.18,1.07 c -1.47,0.38 -2.98,1.03 -4.5,1.17 -0.44,0.04 -0.88,-0.09 -1.32,-0.01 -0.89,0.16 -2.479,2.17 -2.66,3.02 -0.05,0.26 0.24,0.73 0.671,1.26 l -0.641,0.08 c -1,-0.71 -1.77,-2.46 -1.87,-3.66 1.08,-1.49 2.471,-3.43 1.7,-5.35 0.58,-1.1 1.771,-0.54 2.61,-0.13 l 0.58,-0.99 0.51,-0.03 c 0.39,0.59 0.22,1.33 0.14,1.98 0.59,1.22 2.13,1.12 3.25,0.93 l 1.261,-1.47 c -0.62,-0.78 -1.591,-1.31 -2.471,-1.73 -0.319,-0.6 0.13,-1.96 0.4,-2.54 l 1.29,-0.75 0.939,-1.67 -0.54,-0.04 c -0.59,-0.69 -1.05,-1.52 -1.26,-2.4 -1.38,-0.17 -2,-0.98 -2.51,-2.19 l -1.55,-0.01 -0.511,0.83 0.311,0.01 c 0.54,0.83 1.58,2.82 1.25,3.81 l -0.54,0.03 c -0.44,-1.07 -1.15,-2.37 -2.08,-3.09 l -0.47,0.91 0.3,2.38 -0.45,0.16 -0.439,-0.99 c -0.33,-0.01 -0.66,0.1 -0.95,0.27 l 0.109,0.55 -0.29,0.71 -0.329,0.22 -0.78,-1.05 -3.79,-0.28 c -0.38,-1.3 -2.07,-1.68 -3.04,-2.42 -1.33,-1.02 -2.3,-2.7 -3.94,-3.26 l -1.109,-3.05 c 0.62,-0.93 -0.311,-1.51 -1.03,-1.91 l 1.56,-1.32 c 0.141,-0.85 0.141,-1.72 -0.02,-2.57 l -1.18,-0.34 -0.33,-0.82 c 0.227,-0.22 0.577,-0.3 0.897,-0.27 z" 
		/>
		<path
			id="p094"
			d="m 1133.446,251.031 c 0.13,-0.99 -0.44,-2.57 -1.15,-3.27 l 0.13,-0.95 -1.039,-1.09 0.229,-0.49 1.59,1.13 c -0.01,0.44 0.25,1.24 0.65,1.49 l 0.7,0.19 0.319,-1.29 c 2.28,0.91 3.65,1.8 3.71,4.38 l -0.34,0.71 0.95,0.5 -0.79,0.97 -2.06,0.1 -0.82,0.79 c -0.45,1.06 -0.23,4.12 1.17,4.45 l 3.78,-0.27 1.12,1.07 c 0.319,-0.44 1.14,-0.84 1.67,-0.86 l 1.31,2.66 0.45,0.27 0.22,-0.71 c -0.28,-1.28 -0.46,-2.57 -1.57,-3.44 l 0.261,-0.4 0.47,-0.1 c 0.28,0.04 0.8,0.55 0.97,0.74 0.04,0.74 0.55,1.74 0.96,2.33 -0.29,1.02 -0.47,2.31 -1.189,3.14 l 0.42,0.95 0.62,0.08 0.79,-0.98 0.58,0.12 0.77,0.84 0.85,0.01 0.28,-0.64 c -0.47,-0.44 -1.64,-1.29 -2.319,-1.35 l -0.04,-0.69 c 0.489,-0.6 1.63,-1.12 2.39,-1.21 l -0.12,-0.86 0.4,-0.76 1.239,0.66 0.381,0.65 -0.511,1.06 0.73,0.8 -0.2,0.42 0.5,1.33 0.82,-0.94 c 0.55,-0.02 2.41,-0.23 2.76,-0.74 l 0.24,-0.87 0.63,-0.42 0.34,0.73 -0.87,1.81 -0.97,-0.04 -0.2,0.34 c 0.26,0.65 1.4,1.63 1.93,2.03 l 0.11,0.72 -1.16,0.03 -0.62,-0.65 c -0.85,0.18 -2.18,-0.13 -2.95,-0.48 l -1.399,0.64 -0.29,1.29 0.47,0.68 2.36,0.55 c 0.62,0.69 0.87,1.28 1.27,2.14 1.141,0.53 2.811,0.63 4.04,0.75 0.181,-0.38 0.36,-1.25 0.16,-1.67 -0.39,-0.11 -1.17,-0.54 -1.34,-0.96 l 0.229,-0.16 1.74,0.4 0.15,0.68 0.3,1.34 c 0.36,0.68 1.6,1.31 1.66,2.18 -0.2,0.76 -0.49,1.62 -0.601,2.39 -0.04,0.23 0.141,0.75 0.101,0.99 -0.15,1.14 -0.93,2.8 -1.3,3.91 l 0.529,0.18 0.061,0.29 c -0.87,0.27 -2.24,0.53 -3.021,0.95 -0.06,0.03 -1.33,1.34 -1.47,1.47 l -0.55,0.05 -0.45,-0.44 c -0.21,-0.51 -0.16,-1.39 -0.01,-1.9 l -1.15,-1.64 -1.21,0.29 c -1.79,-0.53 -2.32,-0.95 -2.77,-2.79 l -0.431,0.04 c -1.029,-1.22 -1.05,-2.84 -2.069,-4.12 -0.41,0.16 -1.95,0.67 -2.37,0.41 -0.21,-0.64 -0.91,-1.6 -1.561,-1.87 l -0.449,0.22 c 0.04,0.57 0.979,1.7 1.34,2.09 l 0.109,0.91 -0.35,0.72 -1.05,-0.39 -0.62,1.1 0.11,0.65 1.239,0.23 0.15,0.31 -0.13,2.13 -0.62,0.26 -0.43,-0.11 -1.341,-2.34 -0.43,-0.23 -0.82,0.15 -1.199,-0.62 -0.42,-0.8 0.59,-0.56 -0.15,-0.5 c -0.53,0.13 -1.95,0.24 -2.41,-0.17 l -0.62,-0.95 c -0.75,0.06 -2.159,-0.96 -2.67,-1.42 l -0.34,-1.49 c -1.53,-2.35 -4.83,-2.13 -5.76,-4.02 l -0.07,-1.18 c 0.24,-0.29 0.9,-0.99 1.29,-1.1 l 0.771,0.08 0.35,0.39 0.82,-0.38 1.689,-3.33 0.62,0.04 0.78,0.73 c 0.11,-0.55 0.61,-1.75 1.18,-2.01 l -0.12,-0.45 -0.699,-0.2 -0.36,-0.7 0.77,-1.81 c -0.109,-0.48 -0.54,-1.27 -1,-1.52 l 0.591,-0.6 -0.811,-0.55 0.771,-1.15 c 0.05,0.04 0.109,0.07 0.17,0.1 l 0.779,-0.87 -0.849,-0.73 z" 
		/>
		<path
			id="p095"
			d="m 1087.066,229.801 c -0.69,0.18 -1.68,1.64 -1.98,2.21 -0.76,-1.97 1.36,-3.23 1.141,-4.8 l 0.35,-0.49 c 0.85,0.37 3.28,1.24 4.24,0.97 0.81,-1.03 2.25,-1.38 3.47,-0.9 0.521,0.21 1.03,0.68 1.55,0.85 0.94,0.31 2.09,0.45 3.07,0.66 l 0.82,-0.72 -1.011,-0.57 0.12,-0.57 1.681,-0.37 0.83,-0.86 0.79,-0.16 1.029,0.46 0.54,1.14 1.521,0.28 0.54,0.99 0.699,0.15 0.511,-0.87 0.93,-0.41 -0.65,-0.61 0.23,-0.45 0.51,-0.12 c 2.34,0.85 4.46,2.57 6.21,3.27 0.061,0.02 2.2,0.26 2.41,0.28 0.83,1.31 1.55,2.57 2.9,3.44 1.02,0.65 3.02,1.22 3.68,2.26 l -0.271,0.34 c -0.369,0.12 -1.22,-0.14 -1.56,-0.27 l 0.68,3.53 0.66,0.54 c 0.46,1.32 0.62,3.02 0.561,4.41 l -0.94,1.02 0.85,1.33 -0.159,1.68 c 1.72,0.26 2.909,1.5 3.43,3.13 l 0.62,0.08 0.24,-0.19 -0.15,-0.57 0.19,-0.53 0.47,-0.07 c 0.57,0.09 1.47,1.97 1.66,2.44 0.6,-0.04 1.229,-0.04 1.83,-0.14 l 0.47,-1.52 c 0.88,0.57 0.79,1.92 1.57,2.46 l -0.771,1.15 -0.86,-0.57 c -0.479,0.4 -1.489,0.92 -2.14,0.9 l -0.26,-0.03 0.17,-0.44 -0.22,-0.25 c -0.4,-0.11 -2.12,-0.73 -2.45,-0.44 l -1.13,1.52 c -0.42,-1.34 -1.57,-2.81 -2.55,-3.78 l -0.851,0.07 -0.439,0.98 c -2.03,-1.75 -2.471,-4.95 -5.881,-4.06 l -0.71,0.87 c 0.44,1.47 1.08,4.07 0.82,5.63 l -1.06,1.7 -0.38,-0.04 c -1.08,-1.13 -1.98,-3.17 -2.471,-4.61 l 0.2,-0.72 1.24,1.11 c 0.14,0.68 0.26,1.92 0.8,2.36 l 0.62,0.15 0.5,-1.28 c -1.13,-0.98 -0.39,-2.85 -1.25,-3.51 -0.25,-0.33 -2.32,-0.2 -2.76,-0.2 -0.61,-0.51 -2.92,-1.61 -3.57,-1.73 -0.04,-0.01 -2.5,0.06 -2.59,0.08 -0.47,0.07 -0.72,0.61 -1.41,0.48 l -0.33,-0.33 0.22,-0.38 1.91,-0.43 0.28,-0.38 -0.13,-0.42 -1.13,0.26 c -0.62,-0.04 -1.91,-1.14 -2.33,-1.54 l 0.22,-0.27 0.41,-0.52 c 0.399,-0.22 1.49,-0.59 1.95,-0.33 l 0.54,-0.23 c 0.71,-1.12 1.56,-2.39 0.92,-3.71 -0.23,-0.29 -0.811,-0.52 -1.17,-0.5 l -1.811,-3.13 -0.97,-0.16 -1.95,0.87 -0.24,0.41 0.54,0.58 -0.739,1.1 2.02,1.49 -0.87,1.21 c -0.229,0.36 0.64,2.08 0.811,2.47 l -0.551,0.68 -0.47,-0.08 -0.229,-0.53 0.199,-0.53 -1.29,0.68 -1.619,-1.38 -2.341,0.37 c -0.35,-3.01 -0.59,-3.49 -2.439,-5.62 l 0.62,-0.17 c 0.949,0.44 2.6,0.94 3.67,0.79 0.439,-0.16 0.93,-0.55 1.21,-0.91 l 0.16,-0.8 -1,-1.75 -0.891,-0.27 c -0.189,-0.54 -1.26,-1.08 -1.75,-1.23 l -0.89,0.26 -0.311,-1.17 0.16,-0.27 c -0.68,-0.17 -1.449,-1.48 -1.67,-2.06 l -1.08,-0.35 -1.25,0.98 -0.479,1.22 0.66,1.75 -0.12,0.49 -0.63,0.07 -0.54,-0.53 -0.53,-2.66 -0.47,-0.04 -0.551,0.64 -1.329,0.41 0.13,-0.61 c 0.34,-0.2 1.239,-0.88 1.29,-1.32 l -0.699,-0.19 z" 
		/>
    </g>
    <g id="p10" fill="#d2d2d2" title="Las Tunas">
		<path
			id="p101"
			d="m 1166.686,511.24 -0.88,-0.92 -1.62,0.29 c -0.38,-0.34 -2.11,-1.29 -3.73,-2.08 l 0.181,-0.96 -0.211,-0.14 c 0.33,-0.271 0.841,-3.8 0.961,-4.41 0.02,-0.13 -0.07,-0.33 -0.051,-0.46 0.09,-0.55 1.2,-7.65 1.23,-7.71 0.649,-1.43 1.39,-2.021 2.27,-3.31 l 4.551,-6.62 c 0.25,-0.351 1.439,-1.62 1.88,-1.83 0.62,-0.03 1.529,0.66 1.93,1.05 1.02,-0.55 12.83,-2.41 14.79,-2.75 -1.53,-4.37 1.01,-6.89 0.74,-9.33 -0.44,-0.43 -1.891,-2.19 -1.62,-2.84 0.649,-0.28 3.319,-1.32 4.069,-0.83 1.021,1.51 1.711,3.14 2.841,4.59 l 0.35,0.14 c 0.67,-0.34 1.86,-0.449 2.58,-0.279 0.42,0.5 1.79,0.819 2.41,0.739 0.76,-1.09 0.13,-3.529 0.35,-4.96 l 0.74,-0.97 c 1.25,-0.33 2.54,-0.62 3.76,-1.01 1.41,-0.44 1.97,-1.17 3.59,-0.73 l 0.261,-0.229 0.14,-0.69 c -0.3,-0.39 -0.62,-1.29 -0.44,-1.79 l 0.221,-0.18 c 0.75,-0.36 1.319,0.2 2.01,0.18 l 7.43,-0.229 c -0.18,-1.58 -0.68,-4.41 0.75,-5.601 0.13,-0.31 -0.87,-2.359 -0.92,-3.13 0.07,-0.37 0.67,-0.91 0.96,-1.1 l 2.76,-0.46 c 0.561,-0.44 1.021,-2.01 1.141,-2.66 l 0.479,0.04 c 0.011,0.85 0.7,1.83 1.221,2.44 0.119,0.14 0.6,0.42 0.699,0.55 0.591,0.77 1.091,1.7 1.62,2.52 0.101,0.601 0.05,1.41 -0.18,1.98 0.03,0.16 0.22,0.66 0.4,0.729 l 3.76,1.521 c 0.97,-0.62 2.899,-0.9 3.939,-0.28 l 0.48,0.65 c 0.13,0.689 -1.07,1.89 -1.45,2.39 -0.34,1.41 0.84,2.8 1.8,3.67 l 0.66,-0.14 0.43,-0.5 0.48,-3.13 c 0.56,-0.971 1.47,-1.36 2.54,-1.28 1.81,0.8 2.32,2.52 3.89,3.54 l 1.84,0.13 c 0.061,-0.06 0.471,-0.5 0.48,-0.55 0.41,-1.11 0.78,-2.26 1.229,-3.351 0.711,-1.72 1.61,-3.399 2.271,-5.149 0.93,-2.471 0.229,-2.7 2.06,-4.851 0.181,-0.22 0.24,-0.409 0.48,-0.569 0.8,-0.53 2.06,-0.73 2.93,-1.19 0.7,-0.37 1.19,-1.229 2.05,-1.38 l 6.04,-1.05 c 0.62,-0.11 1.82,-0.771 1.931,-1.47 0.31,-2.021 0.45,-4.2 1.569,-5.98 1.021,-1.62 4.49,-1.61 5.12,-5.69 l 0.3,-3.13 c -0.319,-2.25 -2.539,-6.859 -1.26,-9.229 0.4,-0.5 4.84,-0.72 5.51,-0.78 1.851,-0.76 1.091,-5.22 2.4,-6.34 0.73,-0.62 1.771,-1 2.54,-1.65 l 0.04,-0.64 c -0.14,-0.28 -0.58,-0.88 -0.91,-0.97 -2.09,0.06 -7.55,-0.07 -9.32,0.42 -0.27,-1.931 -0.43,-4.33 0,-6.25 1.29,-1.431 3.141,-2.21 4.5,-3.58 -0.109,-0.47 0.28,-0.87 0.311,-1.29 0.2,-2.66 -0.12,-3.33 0.52,-6.061 0.011,-0.04 0.15,-0.229 0.181,-0.279 2.09,-0.4 3.79,0.729 5.729,1.47 1.021,0.39 0.95,1.45 2.54,0.74 1.19,-0.54 2.53,-1.3 3.76,-1.7 0.95,-0.31 2.24,-0.41 3.24,-0.6 0.07,-0.011 0.34,-0.24 0.44,-0.271 0.08,-0.04 0.37,-0.05 0.43,-0.1 1.45,-1.021 2.08,-2.471 3.15,-3.811 0.399,-0.5 1.56,-0.84 2.1,-1.05 0.58,-0.229 1.51,-0.39 2.13,-0.13 l 0.59,-1.28 c 1.101,-0.02 3.48,2.05 4.29,2.83 2.38,-0.95 5.801,4.09 11.141,3.271 l 0.779,-0.75 0.62,0.159 0.38,0.381 c 0.2,1.14 0.511,2.46 1.19,3.399 l -0.15,0.34 -0.699,0.181 -0.16,0.27 c 0.189,0.65 0.67,1.39 1.41,1.46 l 0.909,-1.359 0.73,0.05 0.84,0.89 -0.02,0.26 1.449,0.98 0.221,-0.23 -0.38,-0.84 0.699,-0.22 c 0.63,1.22 1.7,2.32 3.021,2.78 1.37,0.47 2.859,0.09 4.21,0.51 0.229,0.08 0.42,0.229 0.649,0.32 0.521,0.189 3.051,0.239 3.521,-0.03 1.17,0.37 2.37,0.64 3.5,1.109 0.95,0.4 1.76,1.061 2.729,1.41 1.021,0.37 3.171,0.32 4.29,0.25 l 0.511,-0.479 -0.261,-0.96 0.181,-0.49 c 0.79,1.02 2.279,2.45 2.75,3.58 0.2,0.46 0.229,1.21 0.319,1.71 l 1.311,0.59 -0.33,1.25 c -1.6,1.03 -2.65,3.12 -4.57,3.62 l 1.011,0.51 c 0.43,-0.31 1.27,-0.84 1.779,-0.96 1.95,-0.46 5.26,0.17 6.38,1.99 0.801,0.28 1.62,0.49 2.471,0.54 l 0.18,0.649 c 0.7,-0.43 1.88,0.671 2.79,0.311 0.54,0.17 1.05,0.45 1.43,0.87 l 0.181,1.04 0.369,0.38 0.681,-0.46 -0.11,-2.41 0.36,-0.6 1,0.319 0.899,1.311 c -0.02,0.88 -0.29,3.689 -0.14,4.319 l 1.74,0.65 c -0.37,-0.42 -0.65,-0.98 -0.69,-1.54 0.46,-0.67 2.391,-3.15 2.23,-3.84 l 2.06,-0.811 3.891,0.86 c 0.59,-0.27 1.25,-0.67 1.869,-0.84 0.53,-0.16 1.21,0.61 1.681,0.82 0.87,0.39 3.21,0.58 3.91,-0.16 1.14,-0.12 2.229,0.21 3.359,0.31 0.931,0.09 1.88,-0.01 2.82,0.09 1.07,0.11 4.17,0.79 5.12,1.21 1.16,0.521 1.88,1.551 3.13,1.96 l 2.229,0.721 c 0.96,0.31 1.12,-0.021 1.931,0.38 l 0,0.01 c -0.74,3.7 -0.05,7.63 -0.431,11.4 -1.21,1.59 -3.59,1.949 -4.119,2.939 l -0.12,0.78 c 0.21,1.17 1.5,1.8 2.01,2.89 0.35,1.79 -3.49,3.87 -4.64,4.601 -0.141,0.09 -0.381,0.09 -0.521,0.18 -0.12,0.07 -0.2,0.25 -0.31,0.32 -1.33,0.95 -3.271,1.29 -4.86,1.01 l -0.96,1.979 -4.9,2.801 c -0.229,0.14 -0.59,0.14 -0.83,0.27 -0.64,0.37 -1.52,1.65 -1.88,2.26 -2.12,-0.56 -4,2.341 -5.2,3.58 -0.55,0.561 -1.779,0.88 -2.5,1.15 -0.13,0.05 -0.319,0.32 -0.35,0.46 0.21,0.9 0.29,1.92 0.271,2.84 -0.631,1.24 -2.5,2.061 -2.54,3.5 -0.021,0.75 0.359,1.45 0.43,2.2 l -0.3,0.46 c -0.05,0.02 -0.46,0.18 -0.48,0.18 -2.99,-0.06 -1.54,-0.01 -3.939,-0.96 -2.181,-0.859 -6.2,2.08 -7.83,3.26 -0.05,0.04 -0.21,0.261 -0.261,0.32 -2.979,1.13 -4.6,1.7 -7.699,1.7 -1.07,0 -2.95,-2.771 -3.94,-3.44 l -0.3,-0.05 c -1.21,0.12 -1.771,2.05 -2.05,2.83 l -1.11,3.19 c -0.34,1.55 0.75,5.3 1.1,6.84 0.29,1.3 -0.609,2.77 -0.569,4.09 0.03,1.04 0.689,2.27 0.35,3.31 l -4.99,5.971 c -0.369,0.439 -0.829,1.46 -0.609,2.06 l 1.09,0.79 0.09,0.32 -1.26,1.79 -0.14,1.649 c 1.149,1.65 3.359,2.551 4.109,4.46 0.28,2.141 -2.24,3.721 -4.109,3.99 -1.971,0.47 -5.61,1.47 -7.311,2.67 -0.13,0.431 -0.68,1.03 -1,1.33 l -0.05,0.271 c -0.33,0.52 -1.36,1.029 -1.92,1.199 -2.97,-0.59 -1.7,-7.989 -3.94,-8.819 -4.06,-0.37 -8.04,0.1 -12.069,0.51 l -0.351,-0.14 c -0.41,-0.391 -0.859,-0.91 -1.31,-1.24 -0.931,-0.68 -3.46,0.25 -4.25,0.82 -0.181,-0.011 -0.431,0 -0.61,-0.04 -1.25,-0.29 -2.52,-0.54 -3.76,-0.87 -0.94,-0.261 -1.94,-0.75 -2.891,-0.92 -1.619,-0.29 -3.039,1.8 -4.64,1.51 -0.71,-0.13 -1.479,-0.4 -2.18,-0.59 -1.55,-0.431 -3.521,3.83 -5.87,1.42 -0.49,-0.51 -1.04,-1.13 -1.48,-1.7 -0.409,-0.53 -0.77,-1.14 -1.14,-1.7 -0.65,-0.39 -1.84,-0.52 -2.58,-0.5 l -0.22,0.13 -0.17,-0.18 c -0.82,0.01 -1.681,0.08 -2.5,0.05 l -15.79,-0.55 c -0.84,-0.03 -1.72,0.24 -2.62,0.18 -1.08,-0.63 -1.03,-2.41 -1.271,-3.54 -0.26,-0.17 -1.319,-0.09 -1.489,0.051 l -4.551,3.67 -0.3,0.05 -0.439,-0.32 c -0.05,-1.09 -0.12,-2.689 -1.141,-3.359 l -0.569,-0.091 c -0.34,0.19 -0.7,0.58 -0.87,0.92 l -0.09,3.311 -0.221,0.32 0,0.27 c -1.109,0.83 -2.29,2 -2.8,3.31 -0.109,0.301 -0.109,0.881 -0.479,1.561 -1.12,0.89 -2.841,0.78 -3.83,1.86 l -0.011,0 c -1.71,-0.36 -3.579,-0.94 -5.26,-0.15 -0.43,0.2 -0.77,0.53 -1.21,0.71 -0.64,0.27 -1.359,0.28 -2,0.55 -1.02,0.431 -1.859,1.25 -2.91,1.61 -0.569,0.2 -1.25,-0.01 -1.77,0.359 -0.311,-0.069 -0.61,-0.149 -0.92,-0.199 -1.13,-0.17 -1.46,3.479 -5.33,1.77 -0.47,0.351 -1.38,1.83 -1.84,2.38 l -1.3,-0.2 -0.66,0.261 c -2.851,-0.73 -5.5,-2.04 -8.17,-3.24 l -2.12,0.33 c -1.11,-0.93 -3.11,-1.39 -4.53,-1.26 -0.56,0.05 -1.06,0.33 -1.62,0.399 -1.09,0.13 -2.189,0.061 -3.28,0.24 l -0.27,0.56 0.67,1.91 -0.15,0.34 -0.699,0.19 c -0.21,-0.65 -0.721,-2.71 -1.32,-2.98 -1.63,0.431 -4.74,0.811 -6.311,0.171 -0.31,-0.12 -0.56,-0.37 -0.89,-0.46 -1.27,-0.381 -2.03,0.34 -3.189,0.579 -0.69,0.141 -1.4,0.021 -2.08,0.021 -0.431,-0.47 -1.221,-0.8 -1.851,-0.7 l -0.38,-1.13 -3.05,1.78 -1.15,-0.12 -0.08,0.46 -0.51,0.26 -0.91,-0.77 0.771,-0.45 -0.11,-0.38 -1.729,-0.09 -0.42,-0.881 -0.421,-0.27 -0.199,0.49 -0.54,0.08 -1.07,-0.66 0.03,0.34 -0.58,0.15 -0.34,-0.23 -0.15,-0.53 -0.729,-0.199 -1.167,0.444 z" 
		/>
    </g>
    <g id="p11" fill="#d2d2d2" title="Holguín">
		<path
			id="p111"
			d="m 1338.796,512.58 c -1.569,-0.26 -3.14,-2.239 -3.659,-3.68 1.869,-0.27 4.39,-1.85 4.109,-3.99 -0.75,-1.909 -2.96,-2.81 -4.109,-4.46 l 0.14,-1.649 1.26,-1.79 -0.09,-0.32 -1.09,-0.79 c -0.22,-0.6 0.24,-1.62 0.609,-2.06 l 4.99,-5.971 c 0.34,-1.04 -0.319,-2.27 -0.35,-3.31 -0.04,-1.32 0.859,-2.79 0.569,-4.09 -0.35,-1.54 -1.439,-5.29 -1.1,-6.84 l 1.11,-3.19 c 0.279,-0.78 0.84,-2.71 2.05,-2.83 l 0.3,0.05 c 0.99,0.67 2.87,3.44 3.94,3.44 3.1,0 4.72,-0.57 7.699,-1.7 0.051,-0.06 0.211,-0.28 0.261,-0.32 1.63,-1.18 5.649,-4.119 7.83,-3.26 2.399,0.95 0.949,0.9 3.939,0.96 0.021,0 0.431,-0.16 0.48,-0.18 l 0.3,-0.46 c -0.07,-0.75 -0.45,-1.45 -0.43,-2.2 0.04,-1.439 1.909,-2.26 2.54,-3.5 0.02,-0.92 -0.061,-1.939 -0.271,-2.84 0.03,-0.14 0.22,-0.41 0.35,-0.46 0.721,-0.271 1.95,-0.59 2.5,-1.15 1.2,-1.239 3.08,-4.14 5.2,-3.58 0.36,-0.609 1.24,-1.89 1.88,-2.26 0.24,-0.13 0.601,-0.13 0.83,-0.27 l 4.9,-2.801 0.96,-1.979 c 1.59,0.28 3.53,-0.06 4.86,-1.01 0.109,-0.07 0.189,-0.25 0.31,-0.32 0.14,-0.09 0.38,-0.09 0.521,-0.18 1.149,-0.73 4.989,-2.811 4.64,-4.601 -0.51,-1.09 -1.8,-1.72 -2.01,-2.89 l 0.12,-0.78 c 0.529,-0.99 2.909,-1.35 4.119,-2.939 0.381,-3.771 -0.31,-7.7 0.431,-11.4 l 0,-0.01 c 0.149,0.07 0.33,0.17 0.529,0.31 0.71,0.46 1.19,1.181 1.87,1.67 0.78,0.561 7.44,4.49 7.99,4.66 2.95,0.86 4.72,-0.229 7.09,2.46 0.55,0.62 1.05,1.34 1.65,1.91 0.51,0.48 2.1,0.18 2.81,0.42 0.44,0.16 0.78,0.53 1.181,0.75 0.939,0.51 1.979,0.851 2.949,1.271 l 1.24,2.029 1.65,0.641 0.34,0.62 -0.271,2.04 0.71,1.35 -0.119,0.41 -0.66,0.18 -0.09,0.53 0.81,1.88 -0.95,1.729 0.221,0.65 c 1.1,0.811 1.72,1.23 3.14,1.16 l 1.37,-1 -1.3,-0.94 -0.551,-1.489 0.36,-0.601 c 1.62,-0.64 3.8,1.061 5.38,1.391 0.78,0.159 1.59,-0.07 2.351,0.149 0.96,0.29 1.659,1.07 2.52,1.53 0.75,0.41 1.59,0.57 2.38,0.85 l 0.19,0.38 c -0.19,0.561 -0.83,1.021 -1.37,1.19 l -0.181,0.95 -0.539,0.06 -0.24,0.46 0.729,0.05 0.19,0.421 0.46,0.159 1.14,-1.12 -0.49,-0.5 0.711,-1.279 1.63,-0.311 c -0.19,0.79 -0.19,1.771 0.109,2.54 l -0.43,0.34 -0.34,-0.43 -0.391,-0.08 -0.54,0.37 -0.09,0.42 1.7,0.22 c 0.601,-0.25 1.2,-0.52 1.79,-0.8 l 0.72,0.351 0.4,-0.601 -0.11,-0.31 -1.22,-0.66 -0.22,-0.54 c 0.42,-0.49 0.56,-1.34 0.54,-1.97 0.479,-0.13 1.189,0.18 1.609,0.41 1.311,-0.521 2.971,-0.801 4.37,-0.53 l 0.681,0.85 -0.41,1.4 0.68,0.59 0.62,-0.22 0.61,0.689 0.729,0.061 0.45,-1.44 -0.37,-0.729 c -0.54,0.47 -0.94,0.97 -1.63,0.35 0.05,-0.76 -0.23,-1.56 -0.61,-2.22 l 3.25,-0.32 0.41,0.39 0.43,-0.029 0.36,-0.9 -0.17,-0.92 c 0.63,-1.3 3.5,-1.56 4.729,-1.21 0.4,0.12 0.74,0.37 1.15,0.45 0.55,0.09 1.15,-0.08 1.7,-0.12 l 0.72,0.96 -0.02,0.76 -0.62,0.311 0.08,1.06 0.63,-0.29 0.25,0.311 -0.57,0.739 0.45,0.61 0.66,-0.33 0.77,0.17 0.221,-1.14 0.729,0.02 0.25,-1.02 -0.61,-0.17 -0.319,0.449 -0.42,-0.27 -0.7,-1.73 0.39,-0.369 1.12,0.06 1.54,-1.45 c 0.79,-0.149 1.78,-0.069 2.5,0.311 1.35,-1.38 3.061,-0.641 4.6,-2.12 0.681,-0.061 1.83,0.819 2.33,1.27 l 0.78,-0.29 1.83,1.021 1.31,-0.12 0.65,0.39 -0.08,2.05 -0.35,0.261 0.8,0.319 0.87,1.12 0.28,-0.64 -1.12,-1.73 0.29,-0.83 -0.311,-0.689 0.45,-0.76 0.97,-0.051 1.03,0.74 0.61,0.05 0.56,-0.979 c 0.71,0.14 1.4,0.39 2.12,0.39 0.95,0 1.84,-0.67 2.78,-0.25 0.569,0.24 0.91,0.83 1.489,1.061 0.351,0.13 0.73,0.1 1.07,0.25 3.47,1.45 4.44,4.37 3.47,7.819 0.311,0.17 0.591,0.4 0.92,0.521 1.15,0.399 3.25,-1.08 4.54,-1.05 1.131,0.02 2.261,0.149 3.391,0.22 1.45,1.45 7.96,9.03 7.3,10.8 l -2.74,7.32 c -0.439,1.17 -2.95,2.67 -3.79,4.109 l 0.36,2.891 -0.521,0.83 -1.079,0.13 c -1.171,1.45 -2.921,2.149 -4.19,3.45 -0.43,0.43 -0.79,1.51 -1.43,1.609 l -0.141,0.601 c 1.88,1.72 4.261,-0.04 6.21,0.66 l 2.521,0.93 c 0.29,0.1 0.95,1.06 1.319,1.32 2.5,1.71 3.131,-0.421 3.271,4.02 0.83,1.18 1.89,1.25 3.22,1.13 l 0.49,0.47 c 0.05,1.011 0.05,6.28 -0.87,6.601 -0.36,0.13 -0.75,0.189 -1.11,0.28 l 0.12,1.329 c 1.28,0.45 2.801,0.931 4.17,0.86 l 0.391,-0.3 c 0.439,-2.09 0.76,-3.59 3.22,-2.23 l 0.37,0.21 3.76,5.9 c 0.01,0.01 0.59,0.39 0.69,0.47 0.25,0.24 0.76,1.431 0.96,1.811 l -0.17,0.22 0.689,0.35 0.09,-0.21 3.561,-1.029 c 2.06,-0.59 3.27,-0.92 5.2,0.31 l 1.319,-0.39 0.53,0.39 -2.229,1.62 0.79,0.36 c 0.409,-0.551 0.829,-1.12 1.5,-1.37 0.6,-0.221 3.77,-0.19 4.47,-0.061 1.35,0.261 2.729,0.75 4.02,1.24 1.12,0.42 1.69,1.811 2.96,1.92 l 0.07,0.22 0.9,0.2 c 0.08,-0.51 0.659,-1.06 1.05,-1.359 l 0.64,0.59 0.74,-0.25 c 1.93,1.26 3.34,1.43 4.979,-0.391 1.36,-0.159 2.96,0.17 3.86,1.28 l 2.36,-0.37 0.67,-0.63 c 0.88,-0.09 2.8,0.67 3.24,1.48 l 0.85,-0.17 7.71,2.8 -0.01,0.42 -1.891,0.22 c -0.67,0.75 -1.46,1.01 -2.399,0.59 l -0.13,0.38 0.26,0.73 0.5,-0.37 c 0.86,-0.06 2.54,-0.17 3.11,0.6 l 0.359,-0.439 -0.14,-0.88 0.43,-0.26 0.5,0.17 0.43,-0.301 0.561,0.7 -0.37,0.98 -0.63,0.399 -0.09,0.65 0.38,0.31 -0.13,0.761 1.17,-0.58 0.729,-1.58 2.08,-0.37 0.13,-0.49 -0.369,-0.729 -2.261,-0.36 -0.149,-0.23 0.63,-0.329 3.18,0.489 0.93,1.13 0.971,-0.06 0.68,0.52 -0.06,0.83 0.84,0.48 0.29,0.54 -0.21,0.939 -0.59,0.33 -0.04,0.311 0.22,0.149 0.47,-0.06 1.021,-0.89 -0.471,-1.271 c 0.34,-0.51 0.42,-1.22 0.311,-1.81 0.59,-0.391 2.09,-0.78 2.71,-0.36 l 0.1,0.38 0.891,0.021 -0.03,-0.49 c 0.87,-0.18 2.97,-0.391 3.649,0.24 l 1.431,-1.45 0.76,0.13 0.55,-0.48 0.5,0.021 0.34,0.27 -0.06,0.761 c 2.47,0.38 4.88,-1.23 7.18,-0.551 0.851,1.15 2.28,1.57 3.53,2.101 l 1.22,-0.88 0.57,0.21 0.02,0.6 -0.71,0.82 2.471,2.96 0.609,0.2 c 0.55,-0.45 1.431,-0.681 2.13,-0.63 l 0.67,-0.631 0.851,0.141 0.58,1.08 c 0.47,-0.17 2.43,-0.73 2.79,-0.431 0.21,0.181 0.38,0.42 0.56,0.62 0.38,0.07 0.771,0.15 1.15,0.26 l 0.02,0.381 -0.819,0.819 1.199,0.94 0.7,-0.021 0.58,1.46 c 1.521,-0.449 1.8,0.61 2.49,1.66 0.61,0.16 1.21,0.33 1.8,0.54 0.64,-0.37 2.57,-1.17 3.26,-0.87 0.59,0.261 1.101,0.681 1.7,0.92 l 1.2,-0.27 1.11,0.41 1.56,-0.54 c 0.87,0.479 2.08,0.93 3.09,0.84 l 0.17,-0.75 c 0.61,-0.31 0.98,-0.21 1.67,-0.18 2.19,0.1 2.66,0.67 3.54,2.6 l -0.279,2.16 -0.5,-0.24 -1.431,0.23 -0.05,0.34 c 0.99,0.62 0.7,2.439 2.14,3.63 l -0.239,0.56 c 0.659,0.71 0.05,1.86 0.699,2.49 1.551,-0.979 1.48,-1.41 0.46,-2.84 l 0.431,-0.44 0.49,0.431 0.39,3.01 0.15,0.08 c -1.87,0.51 -2.881,1.439 -4.211,2.71 l -0.39,0.189 -2.41,-0.14 c -0.34,0.19 -0.479,0.48 -0.739,0.69 -0.15,0.109 -0.7,0.399 -0.79,0.5 -1.931,2.05 -2.78,3.149 -3.511,5.729 -0.689,2.42 -1.02,3.181 -0.38,5.57 0.29,1.09 1.891,0.75 1.22,3.49 -0.989,0.06 -5.43,1.6 -5.64,2.159 -1.7,0.28 -2.32,1.98 -2.189,3.54 -0.15,0.21 -0.631,0.79 -0.921,0.83 -0.77,0.011 -2.109,-0.18 -2.71,-0.739 -0.569,-0.54 -3.6,-3.801 -4.46,-3.58 -0.449,0.109 -2.52,0.8 -2.84,0.55 -3.1,-2.4 -5.91,-5.03 -8.8,-7.67 -0.02,-0.021 -0.43,-0.12 -0.479,-0.141 -1.83,0.57 -4.11,1.45 -6.08,1.12 -0.33,-0.04 -1.181,-0.05 -1.4,0.21 l 0.04,0.511 1.36,1.02 c 0.189,0.05 0.43,0.61 0.479,0.771 l -0.479,1.079 c -0.141,0.141 -0.12,0.961 -0.131,1.171 l 0.131,-0.051 1.27,-0.46 0.22,-0.27 0.261,0 c 0.649,1.109 2.3,3.96 1.79,5.189 l -0.91,0.83 c -0.74,0.07 -2.011,-0.01 -2.63,-0.51 -1.03,-0.36 -1.561,-2.67 -1.48,-3.58 l -0.53,-0.05 c -1.46,1.59 -6.239,-0.08 -7.39,-1.28 l -5.47,-5.7 c -0.41,-0.43 -1.471,-2.18 -2.32,-1.88 -2.55,0.88 -5.87,1.4 -7.44,3.86 -1.68,0.57 -2.8,-1.12 -3.93,-2.12 l -0.57,0 c -0.52,0.32 -0.949,0.94 -1.359,1.2 -0.851,0.53 -2.101,1.03 -3.101,1.189 -1.26,1.221 -4.21,4.23 -3.59,6.341 0.48,0.39 0.91,1.46 1.05,2.02 l -0.529,1.01 c -0.36,0.061 -1.471,1.4 -1.75,1.7 l -0.69,0 -1.359,-1.24 c -0.15,-0.529 -0.051,-1.739 -0.311,-2.109 -0.63,-0.36 -3.64,1.689 -4.28,2.069 -3.659,-1.189 -3.39,-3.529 -4.6,-4.319 -0.55,-0.36 -1.37,-0.561 -1.88,-0.96 -0.96,-0.771 -1.3,-2.301 -2.93,-1.931 -1.171,0.391 -2.61,2.221 -2.801,3.44 -0.229,0.24 -0.75,0.45 -1.05,0.55 l -0.83,-0.27 -0.13,-1.29 c -0.84,-1.771 -2.6,0.14 -3.149,-4.09 -0.381,0.06 -1.25,0.039 -1.58,-0.23 l -0.78,-1.14 c -0.99,-0.15 -3.22,-1.49 -2.41,-2.71 0.57,-0.141 1.3,-0.44 1.75,-0.83 0.54,-1 0.46,-1.98 1.14,-2.94 l 1.92,-0.64 c 0.2,-0.2 0.5,-0.63 0.53,-0.92 0.08,-1.021 0.101,-2.12 0.26,-3.12 0.15,-0.891 0.69,-1.55 0.44,-2.53 l -0.57,-0.37 -0.76,0.431 -1.51,0.859 c -1.46,0.26 -3.25,-0.21 -4.73,0 -0.21,0.03 -1.54,0.84 -1.83,0.92 -0.85,0.21 -5.819,0.99 -6.39,-0.46 -0.53,-1.34 -0.82,-3 -2.58,-3.04 -0.91,0.23 -1.189,1.53 -1.84,1.7 l -2.01,0.56 c -1.21,1.431 -2.46,3.211 -3.811,4.5 -1.029,0.98 -2.6,1.9 -3.76,2.75 l -0.88,-0.039 c -1.061,-1.061 -1.95,-1.341 -3.32,-1.521 -0.05,-0.01 -0.21,-0.11 -0.26,-0.14 l -0.39,-0.73 -0.221,-0.05 c -2.81,2.61 0.94,3.69 0.48,7.26 -0.54,1.34 -2.23,2.82 -3.68,3.08 -2.73,0.49 -2.851,-0.46 -4.94,2.021 -0.68,-0.021 -2.49,-0.101 -3.11,-0.42 -3.239,1.35 -4.31,1.529 -7.13,-0.78 -2.33,-0.28 -4.29,1.37 -6.21,2.439 -0.1,0.051 -0.33,0.04 -0.439,0.091 -0.12,0.06 -0.23,0.229 -0.351,0.279 -1.04,0.42 -2.14,0.811 -3.149,1.28 -0.36,0.17 -0.681,0.53 -1.04,0.69 -1.57,0.689 -6.5,2.76 -8.45,2.21 -1.18,-0.341 -3.24,-2.101 -4.15,-2.9 -0.54,-1.01 -0.34,-3.11 -0.97,-3.67 l -2.18,-0.14 -4.12,-3.9 c -0.38,-0.37 -1.79,-0.53 -2.271,-0.51 -0.189,-0.19 -0.439,-0.41 -0.569,-0.641 0.04,-0.989 2.699,-2.77 2.489,-3.59 0,-0.22 -0.319,-0.57 -0.479,-0.68 -1.63,-0.78 -7.46,2.189 -8.44,-1.24 0.48,-0.61 1.57,-2.47 1.311,-3.31 -0.04,-0.061 -0.32,-0.49 -0.351,-0.511 l -4.979,-3.35 c -0.37,-0.24 -0.68,-0.6 -1.05,-0.83 -0.67,-0.41 -1.511,-0.689 -2.15,-1.15 -0.75,-0.529 -1.45,-1.659 -2.36,-1.93 l -1.05,0.05 c -0.3,0.221 -0.77,0.79 -0.79,1.19 0.07,0.729 2.471,3.979 2.98,4.74 0.14,0.199 0.029,0.76 -0.04,0.96 -0.71,0.8 -4.2,1.88 -5.21,2.16 l -0.53,0.729 0.09,0.28 -0.569,0.37 0,0.27 c -0.671,0.11 -1.051,0.641 -1.62,0.92 -1.101,0.55 -1.15,0.141 -2.011,1.15 l -0.13,0.6 0.141,0.34 1.09,-0.159 0.52,0.609 c -0.29,0.73 -0.21,1.92 0.17,2.61 l 0.83,0.42 0.4,0.68 c 0.05,0.98 -0.5,2.181 -0.05,3.07 l -0.301,0.14 c -0.14,0.521 -0.51,1.25 -0.92,1.61 l -0.13,3.17 -2.71,2.62 c -0.529,0.51 -1.25,0.439 -1.93,0.32 l -0.13,-0.271 0.13,-0.6 2.41,-2.53 0.22,-1.1 -0.22,-0.23 -0.61,-0.14 c -3.06,1.64 -2.6,-1.04 -6.21,-1.42 -1.61,-0.17 -3.58,0.3 -5.3,0.27 -0.96,-1.65 -2.7,-5.08 -3.76,-6.47 -0.141,-0.19 -2.341,-1.66 -2.67,-1.98 -0.91,-0.88 -1.75,-2.109 -2.561,-3.1 -0.5,-0.59 -2.86,-1.23 -3.52,-1.26 -1.24,-0.07 -2.851,0.26 -4.11,0.37 -2.2,-1.04 -1.91,-1.921 -3.5,-3.4 l -4.51,-0.14 c -1.101,-0.04 -2.01,-1.07 -2.931,-1.561 -0.529,-0.29 -2.649,-0.36 -3.229,-0.36 0.7,-1.079 1.32,-2.529 1.61,-3.779 0.329,-1.41 -1.381,-2.36 -2.53,-2.391 l -0.4,0.19 -0.26,-0.05 c -0.27,0.33 -1.3,1.359 -1.79,1.29 l -1.36,-1.011 c -0.6,0.03 -1.06,-0.199 -1.619,-0.279 -0.261,-0.03 -0.57,0.05 -0.83,0 -1.71,-0.3 -5.57,-2.44 -6.87,-3.21 -1.471,-0.891 -2.971,-2.36 -4.5,-3.08 -1.5,-0.71 -8.851,-2.04 -10.681,-2.34 l -0.699,-1.061 0.27,-2.16 c 0.01,-0.1 0.17,-0.319 0.17,-0.409 0.021,-0.931 0.13,-2.021 0.04,-2.94 -0.09,-0.98 -0.899,-3.23 -1.53,-4.09 l -0.96,-0.271 c -2.29,2.181 -2.87,3.48 -5.949,3.95 -1,-0.32 -1.721,-1.1 -2.62,-1.56 -0.33,-0.17 -1.57,-0.21 -1.801,-0.221 l -1.829,-0.06 c -0.96,-0.12 -1.881,-1.72 -2.15,-2.48 -0.14,-0.43 -0.18,-1.06 -0.26,-1.52 0,-0.03 -0.15,-0.24 -0.181,-0.271 -1.17,-0.93 -2.89,1.54 -3.489,2.16 -0.132,0.132 -0.572,0.113 -0.722,0.092 z" 
		/>
    </g>
    <g id="p12" fill="#d2d2d2" title="Granma">
		<path
			id="p121"
			d="m 1176.606,652.301 -0.69,0.529 -0.31,-0.35 -0.15,-0.76 0.66,-1.061 -0.07,-0.569 -0.84,-0.12 c -0.85,-2.92 0.96,-3.05 2.65,-4.851 l -0.34,-0.949 0.31,-0.61 c 1.42,-0.45 2.2,-2.16 2.59,-3.47 2.57,0.25 3.28,-0.15 4.94,-2.05 0.5,-0.58 1.16,-1.171 1.27,-1.971 l -0.87,-1.3 1.53,-0.06 0.271,-0.271 0.319,-1.21 0.73,-0.26 c 0.06,-0.78 0.2,-2.26 0.63,-2.891 l 1.229,0.051 c 0.62,-0.681 0.9,-1.58 1.21,-2.42 l 0.391,-0.19 0.89,-1.32 -0.26,-1.22 1.04,-1.06 0.85,0.199 c -0.09,-0.79 0.67,-1.26 1.03,-1.859 0.45,-0.78 0.67,-1.7 1,-2.54 0.49,0.24 1.54,0.02 2.07,-0.101 l 0.87,-1.689 0.729,-0.36 0.86,0.25 0.609,-0.72 -0.47,-1.94 c -0.62,-0.14 -1.43,0.141 -1.96,0.471 -0.28,-0.721 0.12,-2.021 0.45,-2.681 l 0.66,0.08 0.56,0.69 c 0.74,0.01 1.49,-0.03 2.23,0.02 1.6,0.101 0.89,2.141 3.949,-0.04 l 0.511,-1.14 1.029,0.13 0.391,-0.45 1.069,-0.149 0.7,-0.86 c 0.53,0.08 1.11,-0.15 1.54,-0.45 0.681,-3.16 3.46,-5.14 5.44,-7.47 l 0.5,0.08 c 1.02,-0.46 2.09,-0.811 3.189,-1 l 0.32,-0.561 0.65,-0.149 0.319,-0.83 c 0.88,-0.21 1.87,-1.13 2.2,-1.96 1.561,0.15 3.14,-2.08 3.45,-3.43 0.939,-0.67 1.85,-1.391 2.82,-2.021 1.02,-0.66 6.779,-1.79 8.51,-2.38 1.71,-0.59 3.25,-1.54 4.91,-2.23 0.96,-0.399 2.09,-0.369 2.96,-1 2.569,-1.84 4.08,-4.909 4.12,-8.05 l 3.96,-0.68 -0.051,1.06 -0.689,0.19 c -0.37,1.27 -0.07,1.61 1.02,2.07 1.44,0.609 1.561,-0.15 2.761,-0.62 1.29,-0.51 2.819,-0.45 3.97,-1.29 1.02,-0.75 0.6,-1.04 1.17,-1.7 0.34,-0.38 0.83,-0.58 1.17,-0.97 0.81,-0.96 1.38,-3.37 1.55,-4.63 l 0.84,-0.061 0.9,-1.32 c 0.73,-1.05 2.59,-0.71 3.13,-1.899 l 0.39,-0.12 0.24,-0.64 0.851,-0.261 0.439,-1.399 c 0.62,-0.271 1.71,-2.351 1.65,-3.021 -0.04,-0.399 -0.21,-0.77 -0.28,-1.17 -0.229,-1.21 -0.21,-2.47 -0.17,-3.7 l 1.11,-0.96 1.09,0.301 c 1.609,-2.24 1.819,-5.15 1.71,-7.82 -0.84,-1.04 -1.82,-1.98 -2.5,-3.15 -1.2,-2.069 -1.98,-4.359 -2.96,-6.54 l 0.3,-1.14 c 0.73,-0.34 1.39,-1.06 1.75,-1.77 l 1,-0.37 -1.27,-0.551 -0.94,1.07 -0.19,1.03 -1.39,0.41 -0.36,1.71 c -2.659,-1.74 -3.029,-1.94 -6.05,-1.8 l -1.22,-0.74 -0.44,-1.101 c -0.75,-0.39 -2.12,-1.449 -2.199,-2.35 l -0.62,0.3 -1.03,2.141 0.16,0.6 c 0.42,0.27 0.81,0.63 1.29,0.79 0.6,0.189 1.37,-0.01 1.81,0.53 -2.83,1.51 -3.77,-1.301 -6.06,-1.95 -1.5,-0.44 -3.101,-0.38 -4.641,-0.561 l -0.35,-0.26 0.09,-0.26 0.61,-0.16 0.02,-0.26 c -0.399,-0.811 -0.939,-1.561 -1.189,-2.44 -0.41,-1.41 0.979,-4.22 1.89,-5.3 1.38,-0.31 2.66,-0.99 3.82,-1.77 0.279,-0.681 0.439,-1.45 0.88,-2.051 0.39,-0.55 1.1,-0.79 1.36,-1.439 l -0.351,-1.21 -1.31,-0.66 -0.271,0.42 -1.26,-0.7 -0.91,-1.569 -1,0.14 -1.45,-0.97 -0.3,-0.801 0.39,-0.72 -0.109,-0.26 c -0.4,-0.04 -2.8,0.96 -3.061,1.26 -0.149,0.17 -0.26,0.37 -0.39,0.561 0.25,0.579 0.19,1.38 0.021,1.979 l -0.54,-0.04 -1.44,-1.729 2.36,-2.44 -0.03,-1.03 c -0.55,0.63 -2.23,2.301 -3.09,2.2 l -2.16,-3.14 0.86,-1.74 c 0.609,0 3.38,0.11 3.72,-0.15 l -0.12,-0.31 c -1.23,0.17 -2.49,-0.04 -3.66,-0.37 l -0.39,0.18 c -0.16,0.57 -0.561,1.12 -1.061,1.44 -1.09,-0.41 -1.58,-2.07 -2.43,-2.84 -1.01,-0.92 -2.42,-1.24 -3.72,-1.51 0.989,-1.08 2.71,-0.971 3.83,-1.86 0.37,-0.68 0.37,-1.26 0.479,-1.561 0.51,-1.31 1.69,-2.479 2.8,-3.31 l 0,-0.27 0.221,-0.32 0.09,-3.311 c 0.17,-0.34 0.53,-0.729 0.87,-0.92 l 0.569,0.091 c 1.021,0.67 1.091,2.27 1.141,3.359 l 0.439,0.32 0.3,-0.05 4.551,-3.67 c 0.17,-0.141 1.229,-0.221 1.489,-0.051 0.24,1.13 0.19,2.91 1.271,3.54 0.9,0.061 1.78,-0.21 2.62,-0.18 l 15.79,0.55 c 0.819,0.03 1.68,-0.04 2.5,-0.05 l 0.17,0.18 0.22,-0.13 c 0.74,-0.02 1.93,0.11 2.58,0.5 0.37,0.561 0.73,1.17 1.14,1.7 0.44,0.57 0.99,1.19 1.48,1.7 2.35,2.41 4.32,-1.851 5.87,-1.42 0.7,0.189 1.47,0.46 2.18,0.59 1.601,0.29 3.021,-1.8 4.64,-1.51 0.95,0.17 1.95,0.659 2.891,0.92 1.24,0.33 2.51,0.58 3.76,0.87 0.18,0.04 0.43,0.029 0.61,0.04 0.79,-0.57 3.319,-1.5 4.25,-0.82 0.45,0.33 0.899,0.85 1.31,1.24 l 0.351,0.14 c 4.029,-0.41 8.01,-0.88 12.069,-0.51 2.24,0.83 0.971,8.229 3.94,8.819 0.56,-0.17 1.59,-0.68 1.92,-1.199 l 0.05,-0.271 c 0.32,-0.3 0.87,-0.899 1,-1.33 1.7,-1.2 5.34,-2.2 7.311,-2.67 0.52,1.44 2.09,3.42 3.659,3.68 0.15,0.021 0.591,0.04 0.721,-0.09 0.6,-0.62 2.319,-3.09 3.489,-2.16 0.03,0.03 0.181,0.24 0.181,0.271 0.08,0.46 0.12,1.09 0.26,1.52 0.27,0.761 1.19,2.36 2.15,2.48 l 1.829,0.06 c 0.23,0.011 1.471,0.051 1.801,0.221 0.899,0.46 1.62,1.239 2.62,1.56 3.079,-0.47 3.659,-1.77 5.949,-3.95 l 0.96,0.271 c 0.631,0.859 1.44,3.109 1.53,4.09 0.09,0.92 -0.02,2.01 -0.04,2.94 0,0.09 -0.16,0.31 -0.17,0.409 l -0.27,2.16 0.699,1.061 c 1.83,0.3 9.181,1.63 10.681,2.34 1.529,0.72 3.029,2.189 4.5,3.08 1.3,0.77 5.16,2.91 6.87,3.21 0.26,0.05 0.569,-0.03 0.83,0 0.56,0.08 1.02,0.31 1.619,0.279 l 1.36,1.011 c 0.49,0.069 1.521,-0.96 1.79,-1.29 l 0.26,0.05 0.4,-0.19 c 1.149,0.03 2.859,0.98 2.53,2.391 -0.29,1.25 -0.91,2.7 -1.61,3.779 0.58,0 2.7,0.07 3.229,0.36 0.921,0.49 1.83,1.521 2.931,1.561 l 4.51,0.14 c 1.59,1.479 1.3,2.36 3.5,3.4 1.26,-0.11 2.87,-0.44 4.11,-0.37 0.659,0.029 3.02,0.67 3.52,1.26 0.811,0.99 1.65,2.22 2.561,3.1 0.329,0.32 2.529,1.79 2.67,1.98 1.06,1.39 2.8,4.819 3.76,6.47 -0.79,1.4 -1.95,2.54 -2.84,3.86 -0.311,0.45 -0.44,1.069 -0.75,1.52 -0.061,0.09 -0.58,0.431 -0.7,0.55 -0.1,0.101 -0.15,0.311 -0.26,0.41 -0.91,0.86 -2.34,1.34 -3.53,1.63 -0.29,-0.89 -0.28,-2.04 -0.271,-2.96 -3.659,-4.12 0.69,-5.439 -2.279,-8.37 -0.71,-0.18 -1.62,-0.88 -2.15,-1.359 -0.58,0.25 -1.609,0.979 -1.87,1.6 l 0.811,2.601 c 0.52,1.64 0.46,1.689 -0.021,3.229 l -0.529,1.66 c -0.44,0.96 -2.37,1.8 -2.62,2.66 -0.761,2.53 1.149,3.439 -0.841,4.689 -1.149,0.12 -3.859,-0.52 -5.029,-0.739 -0.181,-0.03 -0.38,-0.2 -0.57,-0.23 l -5.38,-0.87 -1.18,3.91 c -0.091,0.29 -0.36,0.58 -0.44,0.87 -0.31,1.24 -0.38,2.63 -0.74,3.95 -0.62,2.25 -1.279,4.5 -1.93,6.75 -0.09,0.35 0.21,0.899 -0.13,1.239 0.13,0.5 -0.07,0.881 -0.04,1.29 0.05,0.551 0.3,1.15 0.31,1.7 0.021,1.04 -1.47,1.931 -2.279,2.25 l -1,1.74 c -0.801,0.56 -1.96,0.15 -2.45,0.65 3.34,3.1 1.439,7.58 3.37,9.14 -0.511,1.7 -0.38,2.49 0.26,4.08 -1.13,2.62 -0.88,5.729 -0.92,8.5 0,0.06 -0.351,1.12 -0.39,1.24 l -0.971,-0.091 -0.479,0.271 c -0.641,2.03 -2.12,3.33 -3.73,4.6 -3.649,2.87 -6.26,4.36 -10.91,4.36 -0.72,0 -1.699,0.03 -2.42,-0.14 -0.899,-0.2 -1.81,-0.66 -2.71,-0.82 -0.83,-0.15 -0.6,0.33 -2.41,-0.23 -0.02,-0.01 -0.22,0.04 -0.26,0.04 l -0.479,0.601 c 0.09,1.899 2.64,3.609 2.76,5.38 -0.03,0.27 -0.32,0.66 -0.57,0.78 -1.189,0.279 -5.64,-0.99 -6.96,-1.341 -0.17,-0.039 -0.83,-0.779 -1.7,-0.909 -0.05,0.37 -0.189,2.21 -0.399,2.43 -0.74,0.37 -3.95,-0.57 -4.641,-0.78 -1.1,0.601 -2.46,1.28 -3.71,1.51 -0.89,-0.09 -1.47,-0.89 -2.229,-1.1 -0.82,-0.22 -1.87,-0.12 -2.71,-0.27 -1.101,-0.2 -2.07,-1.19 -2.63,-2.12 -0.11,-0.181 -0.141,-0.46 -0.261,-0.641 -0.29,-0.439 -0.68,-0.87 -1.01,-1.29 -0.02,-0.029 -0.26,-0.149 -0.31,-0.18 l -0.26,0 c -0.471,0.61 -1.11,1.21 -1.75,1.65 -0.61,-0.021 -2.91,-0.351 -3.23,0.189 -0.05,0.55 -0.21,1.25 -0.48,1.74 l -0.489,0.14 c -0.95,-0.09 -1.141,-1.31 -1.83,-1.699 -0.65,-0.36 -1.62,-0.04 -2.101,-0.641 l -1.89,-2.34 c -1.85,-0.93 -3.55,0.92 -4.24,2.48 0.181,0.369 -0.989,2.279 -1.569,2.43 l -3.721,-0.09 c -0.12,0 -0.779,0.37 -1.069,0.41 -1.08,0.159 -2.261,0.09 -3.351,0 l -0.13,-0.181 c -1.24,-0.109 -5.82,-0.68 -6.74,0.41 -0.68,0.811 -1.199,1.82 -1.84,2.66 -0.51,0.689 -1.149,1.3 -1.66,1.979 -1.069,1.44 -2.069,2.94 -3.1,4.41 -4.06,0.82 -8.35,1.09 -12.47,1.42 -0.311,0.73 2.16,3.761 2.63,4.41 0.53,0.771 0.31,2.24 0.05,3.08 -1.59,0.7 -4.7,0.22 -5.78,1.17 -2.64,-1.27 -5.68,-1.229 -8.529,-1.01 -1.66,-1 -2.171,-1.65 -4.15,-1.71 -0.13,0 -0.82,0 -0.89,-0.03 -0.091,-0.03 -0.181,-0.1 -0.261,-0.149 l 0.38,-0.45 -0.149,-0.271 c -1.38,-0.609 -3.3,-0.14 -4.42,-1.31 l -1.65,-0.021 -0.66,0.37 -0.149,0.38 0.52,0.96 -0.08,0.23 c -1.08,0.14 -1.84,0.27 -2.52,-0.75 l -0.351,0.64 -0.5,0.03 -0.409,-0.729 -0.851,0.529 -1.04,-0.05 -0.6,-0.62 -0.5,0.19 -0.2,0.91 c -0.6,0.439 -2.45,0.279 -3.11,0 l 0.551,-1.171 -0.19,-0.42 -1.49,0.061 -0.35,0.75 -0.47,0.26 c -1.08,-0.2 -1.03,-0.33 -1.86,-0.97 l -0.58,-0.04 -0.54,0.34 c -0.93,-0.34 -1.85,0.31 -2.79,0.16 -0.3,0.43 -0.76,0.87 -1.28,1.01 l -0.47,0.79 -1.03,0.07 -0.239,0.45 -0.73,0.22 -0.439,1.899 c 0.989,0.33 2.71,-0.25 3.569,-0.76 l 0.73,0.12 0.34,0.31 c -0.67,2.211 -4.41,1.9 -4.82,2.841 -0.17,0.39 -0.25,0.819 -0.43,1.21 -0.37,0.819 -4.62,0.859 -5.41,0.51 -1.76,0.9 -4.58,1.229 -6.56,1.46 -2.021,-1.37 -2.57,-1.11 -3.79,-3.46 l -0.32,0.939 c -1.11,0.601 -2.5,0.351 -3.68,0.73 -1.34,0.43 -2.42,1.41 -3.771,1.83 -1.229,0.37 -5.7,0.76 -6.859,0.39 -0.311,-0.1 -0.57,-0.319 -0.881,-0.43 -0.949,-0.35 -4.739,0.03 -5.97,0.1 l -1.26,-0.699 -1.34,0.1 c -0.61,0.67 -1.99,1.34 -2.891,1.42 -0.35,0.03 -0.729,-0.08 -1.069,0.03 l -8.601,2.7 c -1.21,-0.29 -2.18,-1.16 -3.39,-1.44 -0.88,-0.2 -1.82,-0.06 -2.68,-0.32 -0.42,-0.13 -0.761,-0.43 -1.19,-0.55 -0.71,-0.2 -1.52,-0.12 -2.25,-0.17 l -0.76,-0.69 0.34,-0.22 1.15,0.12 0.35,-0.72 -0.3,-0.452 z" 
		/>
    </g>   
	<g id="p13" fill="#d2d2d2" title="Santiago de Cuba">
		<path
			d="m 1354.996,626.58 c 1.32,0.351 5.771,1.62 6.96,1.341 0.25,-0.12 0.54,-0.511 0.57,-0.78 -0.12,-1.771 -2.67,-3.48 -2.76,-5.38 l 0.479,-0.601 c 0.04,0 0.24,-0.05 0.26,-0.04 1.811,0.561 1.58,0.08 2.41,0.23 0.9,0.16 1.811,0.62 2.71,0.82 0.721,0.17 1.7,0.14 2.42,0.14 4.65,0 7.261,-1.49 10.91,-4.36 1.61,-1.27 3.09,-2.569 3.73,-4.6 l 0.479,-0.271 0.971,0.091 c 0.039,-0.12 0.39,-1.181 0.39,-1.24 0.04,-2.771 -0.21,-5.88 0.92,-8.5 -0.64,-1.59 -0.771,-2.38 -0.26,-4.08 -1.931,-1.56 -0.03,-6.04 -3.37,-9.14 0.49,-0.5 1.649,-0.091 2.45,-0.65 l 1,-1.74 c 0.81,-0.319 2.3,-1.21 2.279,-2.25 -0.01,-0.55 -0.26,-1.149 -0.31,-1.7 -0.03,-0.409 0.17,-0.79 0.04,-1.29 0.34,-0.34 0.04,-0.89 0.13,-1.239 0.65,-2.25 1.31,-4.5 1.93,-6.75 0.36,-1.32 0.431,-2.71 0.74,-3.95 0.08,-0.29 0.35,-0.58 0.44,-0.87 l 1.18,-3.91 5.38,0.87 c 0.19,0.03 0.39,0.2 0.57,0.23 1.17,0.22 3.88,0.859 5.029,0.739 1.99,-1.25 0.08,-2.159 0.841,-4.689 0.25,-0.86 2.18,-1.7 2.62,-2.66 l 0.529,-1.66 c 0.48,-1.54 0.54,-1.59 0.021,-3.229 l -0.811,-2.601 c 0.261,-0.62 1.29,-1.35 1.87,-1.6 0.53,0.479 1.44,1.18 2.15,1.359 2.97,2.931 -1.38,4.25 2.279,8.37 -0.01,0.92 -0.02,2.07 0.271,2.96 1.19,-0.29 2.62,-0.77 3.53,-1.63 0.109,-0.1 0.16,-0.31 0.26,-0.41 0.12,-0.119 0.64,-0.46 0.7,-0.55 0.31,-0.45 0.439,-1.069 0.75,-1.52 0.89,-1.32 2.05,-2.46 2.84,-3.86 1.72,0.03 3.689,-0.439 5.3,-0.27 3.61,0.38 3.15,3.06 6.21,1.42 l 0.61,0.14 0.22,0.23 -0.22,1.1 -2.41,2.53 -0.13,0.6 0.13,0.271 c 0.68,0.119 1.4,0.189 1.93,-0.32 l 2.71,-2.62 0.13,-3.17 c 0.41,-0.36 0.78,-1.09 0.92,-1.61 l 0.301,-0.14 c -0.45,-0.89 0.1,-2.09 0.05,-3.07 l -0.4,-0.68 -0.83,-0.42 c -0.38,-0.69 -0.46,-1.88 -0.17,-2.61 l -0.52,-0.609 -1.09,0.159 -0.141,-0.34 0.13,-0.6 c 0.86,-1.01 0.91,-0.601 2.011,-1.15 0.569,-0.279 0.949,-0.81 1.62,-0.92 l 0,-0.27 0.569,-0.37 -0.09,-0.28 0.53,-0.729 c 1.01,-0.28 4.5,-1.36 5.21,-2.16 0.069,-0.2 0.18,-0.761 0.04,-0.96 -0.51,-0.761 -2.91,-4.011 -2.98,-4.74 0.021,-0.4 0.49,-0.97 0.79,-1.19 l 1.05,-0.05 c 0.91,0.271 1.61,1.4 2.36,1.93 0.64,0.461 1.48,0.74 2.15,1.15 0.37,0.23 0.68,0.59 1.05,0.83 l 4.979,3.35 c 0.03,0.021 0.311,0.45 0.351,0.511 0.26,0.84 -0.83,2.699 -1.311,3.31 0.98,3.43 6.811,0.46 8.44,1.24 0.16,0.109 0.479,0.46 0.479,0.68 0.21,0.82 -2.449,2.601 -2.489,3.59 0.13,0.23 0.38,0.45 0.569,0.641 0.48,-0.021 1.891,0.14 2.271,0.51 l 4.12,3.9 2.18,0.14 c 0.63,0.56 0.43,2.66 0.97,3.67 0.91,0.8 2.971,2.56 4.15,2.9 1.95,0.55 6.88,-1.521 8.45,-2.21 0.359,-0.16 0.68,-0.521 1.04,-0.69 1.01,-0.47 2.109,-0.86 3.149,-1.28 0.12,-0.05 0.23,-0.22 0.351,-0.279 0.109,-0.051 0.34,-0.04 0.439,-0.091 1.92,-1.069 3.88,-2.72 6.21,-2.439 2.82,2.31 3.891,2.13 7.13,0.78 0.62,0.319 2.431,0.399 3.11,0.42 2.09,-2.48 2.21,-1.53 4.94,-2.021 1.449,-0.26 3.14,-1.74 3.68,-3.08 0.46,-3.569 -3.29,-4.649 -0.48,-7.26 l 0.221,0.05 0.39,0.73 c 0.05,0.029 0.21,0.13 0.26,0.14 1.37,0.18 2.26,0.46 3.32,1.521 l 0.88,0.039 c 1.16,-0.85 2.73,-1.77 3.76,-2.75 1.351,-1.289 2.601,-3.069 3.811,-4.5 l 2.01,-0.56 c 0.65,-0.17 0.93,-1.47 1.84,-1.7 1.76,0.04 2.05,1.7 2.58,3.04 0.57,1.45 5.54,0.67 6.39,0.46 0.29,-0.08 1.62,-0.89 1.83,-0.92 1.48,-0.21 3.271,0.26 4.73,0 l 1.51,-0.859 0.76,-0.431 0.57,0.37 c 0.25,0.98 -0.29,1.64 -0.44,2.53 -0.159,1 -0.18,2.1 -0.26,3.12 -0.03,0.29 -0.33,0.72 -0.53,0.92 l -1.92,0.64 c -0.68,0.96 -0.6,1.94 -1.14,2.94 -0.45,0.39 -1.18,0.689 -1.75,0.83 -0.81,1.22 1.42,2.56 2.41,2.71 l 0.78,1.14 c 0.33,0.27 1.199,0.29 1.58,0.23 0.55,4.229 2.31,2.319 3.149,4.09 l 0.13,1.29 c -1.7,-0.511 -2.01,2.109 -2.01,3.17 l -0.48,0.22 c -2.22,0.06 -3.539,-1.61 -4.069,-1.56 -1.17,0.51 -0.561,2.52 -0.61,3.399 -0.07,1.141 -0.74,2.86 -1.399,3.771 -0.54,0.739 -3.521,2.52 -4.421,2.8 -1.039,0.32 -2.939,0.189 -3.5,1.38 -0.279,0.82 1.561,2.79 1.921,3.4 0.18,0.29 0.369,1.09 0.63,1.56 0.08,0.14 0.16,0.21 0.21,0.37 0.739,2.55 -0.9,3.91 -0.7,6.06 0.04,0.48 0.34,1.181 0.479,1.65 0.011,0.06 0.181,0.27 0.221,0.32 l -0.05,0.46 c -0.25,0.52 -0.9,1.109 -1.4,1.38 l -0.17,-0.05 c -0.58,0.42 -1,0.989 -1.34,1.6 -1.08,1.9 0.97,2.42 1.56,3.83 -0.56,2.56 -1.02,3.81 0.91,5.689 -0.07,0.78 0.35,1.95 0.71,2.62 l 1.7,1.15 c 0.229,0.59 0.56,1.33 0.609,1.97 l -0.3,0.601 -0.22,0.09 0.09,0.37 -0.439,0.6 c -0.21,0.86 0.189,2.71 1.09,3.16 0.2,0.11 1.39,-0.65 1.62,-0.78 1.31,0.78 1.489,3.67 0.79,4.78 -0.551,0.96 -4.631,1.189 -5.431,2.07 -0.09,0.939 -0.34,2.09 -0.779,2.939 -0.761,-0.34 -1.631,-1.34 -2.11,-1.979 l -0.26,-0.04 c -0.19,0.06 -0.681,0.409 -0.7,0.64 l -0.13,2.89 c 0,0.11 -0.13,0.32 -0.13,0.42 l 0.18,5.19 c 0,0.25 0.29,0.41 0.13,0.87 l 0.22,0.14 c 0.011,0.07 0.061,0.37 0.08,0.41 0.86,1.57 1.67,3.28 2.721,4.73 0.699,0.989 2.029,1.64 2.93,2.439 0.33,0.29 0.6,0.73 0.92,1.05 0.06,0.07 0.24,0.11 0.3,0.19 0.91,1.17 1.8,2.41 2.76,3.54 0.601,0.71 1.37,1.46 2.051,2.11 0.1,0.09 0.56,0.34 0.619,0.409 1.381,1.86 3.141,3.801 3.98,6 l 0,0.04 c -1.47,-0.189 -3.13,-0.38 -3.92,0.29 -0.73,-0.02 -1.44,-0.229 -2.101,-0.54 l -0.17,-0.76 c -0.869,-0.31 -2.02,-0.91 -2.569,-1.66 -1.41,-0.25 -1.78,0.49 -2.11,1.601 l -0.85,0.62 -2,0.109 -0.471,0.49 c -1.3,0.3 -5.819,0.59 -6.81,-0.26 -2.1,0.93 -3.34,0.27 -5.4,-0.16 -0.909,-0.19 -1.85,-0.21 -2.75,-0.44 -1.43,-0.35 -1.439,-0.76 -3.06,-0.33 -0.55,-0.279 -1.1,-0.63 -1.73,-0.72 -0.08,-0.01 -0.71,-0.07 -0.739,-0.09 l -4.4,-2.34 c -0.3,-0.16 -0.35,-0.99 -1.31,-1.24 l -0.41,-0.77 c -1.431,0.13 -2.33,-1.671 -3.95,-1.601 l -0.83,-0.86 c -0.62,0.03 -1.25,0.08 -1.88,0.08 -0.25,0 -2.061,-1.38 -2.22,-1.64 -0.311,-0.49 -0.4,-1.12 -0.58,-1.65 l -2.761,-0.02 c -0.229,0.17 -0.649,0.54 -0.899,0.63 -0.33,0.12 -0.69,0.021 -1.04,0.09 -0.46,0.09 -1.34,0.69 -1.73,0.69 -1.56,-0.021 -1.27,-0.38 -2.399,-1 -1.34,-0.73 -2.95,-0.141 -4.36,-0.5 -0.26,-0.07 -0.81,-0.37 -1.02,-0.37 l -4.53,0.03 -0.63,-1.08 c -1.18,0.359 -5.01,0.05 -5.601,0.46 l -0.88,-0.28 c -0.479,-0.92 0.04,-2.13 0.891,-2.63 l -0.061,-0.19 -0.27,-0.09 -0.69,0.66 -0.96,-1.04 c 0.34,-0.47 1.19,-0.729 1.74,-0.81 l 0.25,-0.71 c 1.34,-0.69 1.29,-1.57 2.189,-2.21 0.24,-0.171 0.521,-0.24 0.771,-0.4 0.64,-0.41 1.03,-1.29 1.34,-1.95 l -0.14,-0.35 -1.221,-0.36 -0.779,0.55 c -0.431,-0.04 -1.05,0 -1.38,0.32 l -2.07,-0.23 0.03,0.381 0.939,0.819 -0.14,1.48 -0.47,0.29 c 0.34,0.569 0.18,1.229 0.04,1.83 l -0.381,0.26 c -0.609,-0.15 -1.069,-0.39 -1.52,-0.83 l -0.23,0.07 -0.17,0.64 -0.81,0.22 0.3,0.5 -0.28,0.53 0.11,0.49 0.98,0.479 0.18,0.801 1.06,0.51 -0.43,0.64 c -1.78,0.21 -3.49,-0.51 -5.25,-0.14 l -0.64,-0.471 -0.29,-0.84 0.59,-0.939 -0.68,-0.391 -1.011,0.631 -0.12,0.409 0.75,0.78 0.141,0.57 -0.4,0.56 c -2.63,-0.18 -4.46,1.24 -6.85,1.891 -2.44,0.659 -3.851,-1.03 -4.7,-0.811 -0.58,0.15 -1.04,0.58 -1.62,0.73 -0.24,0.06 -3.29,0.04 -3.49,-0.03 -0.64,-0.2 -1.13,-0.72 -1.79,-0.87 -1.83,-0.39 -3.77,0.08 -5.63,-0.06 -1.26,-0.091 -2.17,-1.67 -4.27,-0.99 l -0.271,-0.54 c -0.43,-0.04 -0.87,-0.021 -1.3,-0.13 -1.36,-0.36 -3.93,-2.34 -5.29,-1.7 l 0.09,-0.72 -0.26,-0.5 -0.62,-0.08 -1.62,0.96 c -0.72,-0.22 -0.899,0.14 -1.54,0.24 -0.87,0.13 -1.8,-0.011 -2.68,-0.011 -1.09,-1.33 -3.71,-1.319 -5.27,-1.199 l -0.95,-0.62 c -1.641,0.47 -3.391,0.31 -5.061,0.22 l -1.239,0.85 -1.58,-0.029 c -0.53,0.8 -2.28,1.989 -3.24,1.39 -0.32,-0.2 -0.61,-0.46 -0.91,-0.7 l -0.27,0.15 0.449,0.77 -0.39,0.49 -1.73,-0.07 0.11,0.69 c -0.87,0.8 -1.68,0.56 -2.65,0.11 -0.659,0.22 -1.35,0.319 -2.039,0.46 l -2.101,1.939 -0.57,-0.35 -0.729,0.1 -0.98,-0.81 -0.96,0.02 -0.909,-0.81 -2.141,-0.15 -1.359,0.89 c -0.79,-0.569 -3.25,-1.119 -4.131,-0.6 -0.449,0.271 -0.81,0.69 -1.31,0.89 -0.86,0.33 -1.97,-0.609 -3.6,-0.13 -0.94,0.271 -1.74,0.891 -2.7,1.101 -0.641,0.13 -1.29,-0.04 -1.92,0.08 -0.75,0.14 -1.391,0.6 -2.12,0.8 -2.271,0.649 -6.46,0.359 -8.771,-0.13 -3,1.84 -2.989,0.6 -5.83,-0.05 -0.83,-0.19 -1.27,0.189 -2.029,0.159 -2.17,-0.09 -4.78,-0.52 -6.771,-1.399 -0.56,0.46 -1.53,0.1 -2.75,0.1 l 1.09,-5.82 c 1.25,-0.229 2.61,-0.909 3.71,-1.51 0.69,0.21 3.9,1.15 4.641,0.78 0.21,-0.22 0.35,-2.06 0.399,-2.43 0.875,0.13 1.535,0.87 1.705,0.909 z"
			id="131"
		/>
		<path
			d="m 1301.696,644.62 c -4.47,-0.579 -4.64,1.511 -8.37,2.181 -0.85,0.149 -2.729,0.27 -3.53,-0.01 -0.659,-0.23 -1.159,-0.801 -1.84,-1 -0.53,-0.16 -1.12,-0.101 -1.67,-0.15 -0.04,0.02 -0.09,0.04 -0.13,0.05 0.26,-0.84 0.48,-2.31 -0.05,-3.08 -0.47,-0.649 -2.94,-3.68 -2.63,-4.41 4.12,-0.33 8.41,-0.6 12.47,-1.42 1.03,-1.47 2.03,-2.97 3.1,-4.41 0.511,-0.68 1.15,-1.29 1.66,-1.979 0.641,-0.84 1.16,-1.85 1.84,-2.66 0.92,-1.09 5.5,-0.52 6.74,-0.41 l 0.13,0.181 c 1.09,0.09 2.271,0.159 3.351,0 0.29,-0.04 0.949,-0.41 1.069,-0.41 l 3.721,0.09 c 0.58,-0.15 1.75,-2.061 1.569,-2.43 0.69,-1.561 2.391,-3.41 4.24,-2.48 l 1.89,2.34 c 0.48,0.601 1.45,0.28 2.101,0.641 0.689,0.39 0.88,1.609 1.83,1.699 l 0.489,-0.14 c 0.271,-0.49 0.431,-1.19 0.48,-1.74 0.32,-0.54 2.62,-0.21 3.23,-0.189 0.64,-0.44 1.279,-1.04 1.75,-1.65 l 0.26,0 c 0.05,0.03 0.29,0.15 0.31,0.18 0.33,0.42 0.72,0.851 1.01,1.29 0.12,0.181 0.15,0.46 0.261,0.641 0.56,0.93 1.529,1.92 2.63,2.12 0.84,0.149 1.89,0.05 2.71,0.27 0.76,0.21 1.34,1.01 2.229,1.1 l -1.09,5.82 c -1.05,0 -2.29,0.26 -3.63,1.521 l -1.15,-0.051 -1.199,0.971 c -1.811,0.029 -3.721,0.33 -5.521,0.069 -0.39,-0.05 -0.729,-0.239 -1.109,-0.319 -0.431,-0.08 -2.16,-0.15 -2.53,0.01 -0.37,0.16 -0.65,0.49 -1,0.7 -0.83,0.51 -1.78,0.85 -2.66,1.26 -1.23,-0.4 -2.48,0.09 -3.72,0.14 -0.891,0.03 -4.46,-0.279 -4.87,-0.18 -0.271,0.07 -0.53,0.19 -0.8,0.25 -0.54,0.13 -2.36,-2.37 -3.641,-0.5 -0.189,0.29 -0.33,0.62 -0.43,0.94 -0.79,0.39 -1.6,0.729 -2.36,1.189 -1.6,0.97 -2.92,2.46 -4.64,3.24 -0.79,0.366 -1.78,0.156 -2.5,0.725 z"
			id="p132"
		/>
    </g>
    <g id="p14" fill="#d2d2d2" title="Guantánamo">
		<path
			d="M1540.606,560.251c0.53-0.051,1.85,1.619,4.069,1.56l0.48-0.22c0-1.061,0.31-3.681,2.01-3.17l0.83,0.27 c0.3-0.1,0.82-0.31,1.05-0.55c0.19-1.22,1.63-3.05,2.801-3.44c1.63-0.37,1.97,1.16,2.93,1.931c0.51,0.399,1.33,0.6,1.88,0.96 c1.21,0.79,0.94,3.13,4.6,4.319c0.641-0.38,3.65-2.43,4.28-2.069c0.26,0.37,0.16,1.58,0.311,2.109l1.359,1.24h0.69 c0.279-0.3,1.39-1.64,1.75-1.7l0.529-1.01c-0.14-0.56-0.569-1.63-1.05-2.02c-0.62-2.11,2.33-5.12,3.59-6.341 c1-0.159,2.25-0.659,3.101-1.189c0.41-0.26,0.84-0.88,1.359-1.2h0.57c1.13,1,2.25,2.69,3.93,2.12c1.57-2.46,4.891-2.98,7.44-3.86 c0.85-0.3,1.91,1.45,2.32,1.88l5.47,5.7c1.15,1.2,5.93,2.87,7.39,1.28l0.53,0.05c-0.08,0.91,0.45,3.22,1.48,3.58 c0.619,0.5,1.89,0.58,2.63,0.51l0.91-0.83c0.51-1.229-1.141-4.08-1.79-5.189h-0.261l-0.22,0.27l-1.27,0.46l-0.131,0.051 c0.011-0.21-0.01-1.03,0.131-1.171l0.479-1.079c-0.05-0.16-0.29-0.721-0.479-0.771l-1.36-1.02l-0.04-0.511 c0.22-0.26,1.07-0.25,1.4-0.21c1.97,0.33,4.25-0.55,6.08-1.12c0.05,0.021,0.46,0.12,0.479,0.141c2.89,2.64,5.7,5.27,8.8,7.67 c0.32,0.25,2.391-0.44,2.84-0.55c0.86-0.221,3.891,3.04,4.46,3.58c0.601,0.56,1.94,0.75,2.71,0.739 c0.29-0.04,0.771-0.62,0.921-0.83c-0.131-1.56,0.489-3.26,2.189-3.54c0.21-0.56,4.65-2.1,5.64-2.159 c0.671-2.74-0.93-2.4-1.22-3.49c-0.64-2.39-0.31-3.15,0.38-5.57c0.73-2.58,1.58-3.68,3.511-5.729c0.09-0.101,0.64-0.391,0.79-0.5 c0.26-0.21,0.399-0.5,0.739-0.69l2.41,0.14l0.39-0.189c1.33-1.271,2.341-2.2,4.211-2.71l1.779,0.88l0.311,1.46l-0.29,0.64 l0.27,0.23c0.811,0.09,1.67-0.15,2.4-0.5c0.689,0.3,2.09,1.17,2.25,1.96l-0.271,0.18l-0.5-0.09l-0.319,0.33l0.88,1.62l0.46,0.21 l0.56-0.86l-0.279-0.89c0.989-0.51,1.699,0.729,2.39,1.21c0.67,0.47,1.55,0.5,2.24,0.93c0.89,0.561,1.609,1.34,2.409,2.011 l0.181,0.5l-0.94,0.51l-0.05,0.53l0.23,0.119l1.09-0.58l1.13,1.051l2-0.28l0.91,0.55c0.89,1.97,1.51,3.29,3.66,4.101l0.21,0.529 l-0.32,0.721l-0.75,0.43c0.99,1.51,2.57-0.03,2.66,4.149l0.31,0.12l0.93-0.62c3.171,0.261,2.25,3.62,3.7,5.461 c-0.22,0.31-0.43,0.619-0.64,0.939l1.03,0.4c0.239,1.189,0.67,2.47,2.08,2.569l0.319-0.52c0.53,0.52,1.88,2.02,1.34,2.81 l-0.77,0.36l-0.01,0.27l0.38,0.16l0.85-0.239l0.681,0.399c0.18,0.4,0.319,0.851,0.539,1.23c0.37,0.609,2.091,0.8,2.681,0.489 l0.229-1.21c0.13-0.109,0.271-0.25,0.431-0.33c0.319-0.17,2.569,0.33,2.859,0.57l7.29,5.95l-1.37,0.939v0.221l1.9-0.73 c0.77,0.59,2.07,1.8,3.02,1.92l0.021,0.53l-0.82,0.58l0.09,0.69l0.381,0.35l0.5-0.021l0.43-0.399l0.02-0.771l0.61-0.89 c1.44-0.48,3.6-0.44,5.02,0.1c0.82-0.8,4.46,0.131,5.65,0.131c0.71,0,1.95-1.891,2.37-2.45c1.92-0.59,3.979-0.391,5.9-0.96 c0.439-0.13,0.859-0.351,1.329-0.351c0.33,0,4,0.25,4.061,0.271c0.479,0.17,0.86,0.5,1.29,0.76c0.84,0.52,1.72,0.99,2.56,1.52 c1,0.62,4.431,4.181,5.34,5.221c0.351,0.39,0.561,0.899,0.96,1.24c0.82,0.689,1.221,0.38,1.841,1.539 c-0.67,0.851,1.17,3.141,1.33,4.12c0.199,1.32,0.529,2.811,0.42,4.15c-0.061,0.82-0.431,1.59-0.82,2.31 c-1.98,3.601-3.24,3.54-6.54,5.391c-2.12,1.18-4.07,3.02-6.55,3.34c-3.101,3.41-1.311,3.75-1.97,7.1 c-0.44,2.21-5.03,4.4-7.08,4.59c-0.73,0.07-2.37,0.04-3.061-0.159c-0.479-0.521-1.7-1.83-2.28-2.091 c-0.579-0.239-2.569-0.22-3.079,0.141l-0.61-0.2c-1.41,1.26-3.3-0.2-4.93,0.03c-4.69,0.66-9.261,2.21-14.011,2.479 c-0.66,0.04-1.3-0.22-1.949-0.17c-0.69,0.05-0.961,0.46-1.78,0.37c-0.22-0.38-0.62-0.67-1.05-0.75 c-0.62,0.311-1.25,0.61-1.87,0.94l-0.65-0.101c-1.35,1.07-2.939,0.2-4.46,0.38c-1.33,0.15-2.93,0.58-4.17,1.101 c-0.84,0.35-1.42,1.14-2.37,1.229c-0.92,0.08-1.93,0.05-2.84-0.12c-1.11-0.189-3.61-1.31-4.53-1.14 c-0.58,0.1-1.26,0.24-1.819,0.44c-0.551,0.199-0.74,0.83-1.431,0.72c-0.22,0.22-0.439,0.439-0.67,0.63 c-0.479,0.39-5.92-0.83-6.88-1.02l-0.71-0.74c-0.52,0.47-1.3,0.399-1.84-0.01c-0.601,0.05-3.101,0.119-3.46,0.289 c-0.86,0.421-1.55,0.921-2.521,1.12l-0.33-0.35l-0.659,0.28c-0.171-0.08-0.33-0.17-0.5-0.24c-0.23-0.1-2.48,0.2-2.811,0.3 c-1.07,0.33-2.16,1.43-3.29,1.37l-0.979-0.75c-2.7-0.21-1.75,0.6-3.021,0.99c-1.12,0.34-2.33,0.3-3.5,0.439l-1.52,1.261 l-0.391,0.02l-1-1.12l-1.279,0.5l-0.2,0.37l0.22,0.271l1.19-0.16l0.659,1.12c-0.229,1.1-1.85,1.159-2.64,1.649 c-0.64,0.391-1.1,2.43-1.66,3.15c-1.01,0.27-1.72,1.13-2.68,1.5c-1.42,0.54-2.96,0.979-4.44,1.33c-1.83,0.43-3.6-1.75-5.109,0.22 l0.68,0.43c0.71,2-0.72,2.28-1.51,3.73c-0.2,0.37-0.25,0.8-0.45,1.17c-0.5,0.93-3.12,3.26-4.18,3.36 c-0.46,0.039-0.92,0.01-1.38,0.05c-0.33,0.02-2.341,1.26-2.99,1.439c-1.65,0.46-3.45,0.351-5.141,0.521l-0.3-0.38l-0.689-0.021 l0.17,0.68c-1.04-0.079-2.48,0.5-3.391,0.99l-1.27-0.31c-0.82,0.149-1.43,0.229-2.13-0.04c-1.521,0.96-1.86,0.54-3.01,0.689 c-0.11,0.011-0.49,0.29-0.58,0.29l-3.95,0.021l-0.89,0.59l-1.73,0.03l-0.55-0.851c0.18-0.42,0.26-1.18,0.109-1.63l0.28-0.49 l-0.13-1.069l0.25-0.521l1.22,0.03l0.061,0.8h0.229l1.101-1.08l0.68,0.061l0.2-0.19l-0.33-0.58c1.75-0.229,1.08-1.16,2.31-1.96 l0.061-0.91l1.29,0.261l-0.17-0.841l1.229-0.119l1.061,0.59l1.31-0.08l-0.75-0.891l0.1-1.14l0.311-0.189l-0.48-0.58 c-0.529-0.17-1.5-0.021-2,0.18l-0.409-0.39l0.409-1.061l-0.37-0.54l-1.01,1.99l0.41,0.59l-0.08,0.22l-1.149,0.091l-0.341-0.5 l0.631-0.561l-0.91-0.25l-0.71-0.89l0.59-0.63l-0.16-0.091l-0.6-0.27c0.09-0.14,0.439-0.63,0.609-0.66l-0.859-0.51l-0.11,0.28 l-1.63-0.471l-0.101,0.511l-0.649-0.021l-0.061,0.84l0.311,0.33l0.38,0.521l-0.16,0.3l-1.06-0.18l-0.42-0.351l-0.421-0.01 l-0.279,0.37l0.479,1l0.8,0.14l-0.069,1.29l-0.79-0.67l-0.57,0.07l-0.17,0.52l0.44,0.7c0.55,0.13,1.649,1.03,1.93,1l0.59-0.37 l0.17,0.8l0.271,0.16l-0.32,0.45c-1.98-0.46-4.65,0.45-6.36,1.56l-0.399,0.87l0.13,0.87l-0.39,0.22 c-0.29-0.069-0.58-0.119-0.881-0.17l-0.14-0.27l0.37-1.021l-0.14-0.609l-0.53-0.431l-0.84-0.06l-0.551,0.63l-0.539,0.07 l-0.32,0.71l0.26,0.35l0.771-0.02l0.13,0.649l0.699-0.29l0.2,1.11l0.46,0.2l1.931-0.601l0.38,0.12l0.029,0.42l-0.51,0.641 c-2.029,0.41-4.66-0.25-6.42,0.88c-0.84,0.05-1.68-0.021-2.5,0.17c-0.88,0.2-1.66,0.74-2.55,0.93c-0.5,0.101-1.03,0-1.53,0.15 c-0.99,0.3-1.52,1.22-2.68,1.39c-0.88,0.13-1.94-0.28-2.65,0.431l-1.109-0.061l-1.061-0.82l-0.7,0.631 c-1.319-0.221-2.619,0.39-3.949,0.14c-0.311,0.31-0.801,0.439-1.23,0.39c-0.14-0.33-0.63-0.99-1.01-1.01 c-0.271-0.02-0.55,0.1-0.83,0.11c-0.51,0.02-1.23-0.08-2-0.181v-0.04c-0.84-2.199-2.6-4.14-3.98-6 c-0.06-0.069-0.52-0.319-0.619-0.409c-0.681-0.65-1.45-1.4-2.051-2.11c-0.96-1.13-1.85-2.37-2.76-3.54 c-0.06-0.08-0.24-0.12-0.3-0.19c-0.32-0.319-0.59-0.76-0.92-1.05c-0.9-0.8-2.23-1.45-2.93-2.439 c-1.051-1.45-1.86-3.16-2.721-4.73c-0.02-0.04-0.069-0.34-0.08-0.41l-0.22-0.14c0.16-0.46-0.13-0.62-0.13-0.87l-0.18-5.19 c0-0.1,0.13-0.31,0.13-0.42l0.13-2.89c0.02-0.23,0.51-0.58,0.7-0.64l0.26,0.04c0.479,0.64,1.35,1.64,2.11,1.979 c0.439-0.85,0.689-2,0.779-2.939c0.8-0.881,4.88-1.11,5.431-2.07c0.699-1.11,0.52-4-0.79-4.78c-0.23,0.13-1.42,0.891-1.62,0.78 c-0.9-0.45-1.3-2.3-1.09-3.16l0.439-0.6l-0.09-0.37l0.22-0.09l0.3-0.601c-0.05-0.64-0.38-1.38-0.609-1.97l-1.7-1.15 c-0.36-0.67-0.78-1.84-0.71-2.62c-1.93-1.88-1.47-3.13-0.91-5.689c-0.59-1.41-2.64-1.93-1.56-3.83c0.34-0.61,0.76-1.18,1.34-1.6 l0.17,0.05c0.5-0.271,1.15-0.86,1.4-1.38l0.05-0.46c-0.04-0.051-0.21-0.261-0.221-0.32c-0.14-0.47-0.439-1.17-0.479-1.65 c-0.2-2.149,1.439-3.51,0.7-6.06c-0.05-0.16-0.13-0.23-0.21-0.37c-0.261-0.47-0.45-1.27-0.63-1.56c-0.36-0.61-2.2-2.58-1.921-3.4 c0.561-1.19,2.461-1.06,3.5-1.38c0.9-0.28,3.881-2.061,4.421-2.8c0.659-0.91,1.329-2.63,1.399-3.771 C1540.046,562.771,1539.436,560.761,1540.606,560.251z"
			id="p141" 
		/>
    </g>
    <g id="p15" fill="#d2d2d2" title="Isla de la Juventud">
		<path
			id="p16"
			d="m 322.026,372.591 c -1.13,-1.24 -0.94,-1.8 -1.5,-2.82 -0.39,-0.71 -1.31,-1.33 -1.22,-2.25 l -0.52,-0.41 -0.17,-0.71 1.03,-0.64 0.41,-0.84 -0.37,-0.83 -0.98,-0.47 c 0.25,-1.78 -0.78,-1.71 -1.85,-2.77 -0.61,-0.6 -1.38,-1.69 -1.77,-2.47 l 0.22,-0.42 0.59,0.14 c 0.24,0.94 1.43,2.19 2.23,2.68 l 1.71,0.3 c 0.73,0.83 2.07,1.97 3.16,2.29 l 0.36,0.63 0.67,0.18 0.44,0.82 1.1,0.32 0.33,0.83 1.09,0.47 0.14,0.83 1.05,0.17 0.2,0.45 -0.52,0.66 c 0.06,0.99 1.59,2.5 2.47,2.9 l 0.89,-0.13 0.51,0.44 2.86,-0.25 0.59,0.4 1.35,-0.26 0.26,-0.46 0.5,-0.05 4.2,2.22 c 0.87,-1.56 3.46,-1.06 4.54,-2.61 l 0.14,-0.54 -0.16,-0.45 -0.55,-0.21 -0.3,-1.1 0.37,-0.73 c 1.47,-0.35 2.76,0.04 3.75,1.32 l 1.31,-0.52 0.86,-1.2 0.02,-0.72 0.53,-0.55 -0.41,-1.13 0.45,-0.18 -0.09,-2.19 -1.07,-1.04 -1.04,0.22 -0.36,0.96 -0.47,-0.33 c 0.05,-1 -0.46,-2.48 -1.01,-3.29 0.15,-0.4 0.06,-0.93 -0.02,-1.32 l -0.23,-1.11 c -0.37,-0.74 -1.45,-1.41 -1.76,-2.16 -0.59,-1.46 -0.78,-3.05 -1.62,-4.41 -0.51,-0.33 -2.67,-1.8 -3.1,-1.91 -0.78,-1.11 -1.98,-3.62 -2.1,-4.93 -0.48,-0.51 -1.2,-1.12 -1.59,-1.68 -0.6,-0.86 -0.99,-1.95 -1.54,-2.85 -0.75,-1.2 -1.73,-2.33 -2.42,-3.56 -0.03,-0.06 -0.34,-1.32 -0.38,-1.47 -0.6,-0.12 -1.38,-0.71 -1.74,-1.18 0.4,-1.92 0.64,-4.08 1.76,-5.74 0.27,-0.4 0.87,-0.7 1.18,-1.09 0.33,-0.42 0.5,-1.03 0.81,-1.47 0.58,-0.78 1.34,-1.66 2,-2.36 0.48,-0.5 1.13,-1.09 1.67,-1.52 0.14,-0.11 0.72,-0.35 0.81,-0.44 0.4,-0.41 0.64,-1.06 1.05,-1.47 0.34,-0.34 0.96,-0.52 1.3,-0.86 0.55,-0.57 0.92,-1.5 1.5,-2.01 0.82,-0.74 2.08,-1.41 3.01,-2.03 1.06,-0.72 1.78,-0.81 2.87,-1.91 l 1.05,0.02 0.71,-1.2 c 0.86,-0.23 2.57,-0.98 3.1,-1.78 l -0.83,-0.78 c -0.84,0.56 -2.45,-0.26 -3.13,-0.73 l -0.89,0.18 -0.82,-0.4 c -0.7,0.72 -1.38,1.32 -2.29,1.72 l -0.59,-0.48 0.01,-0.91 c 2.29,-1.8 1.88,-1.43 5.25,-1.3 0.05,0 1.19,0.78 1.3,0.81 0.81,0.18 1.86,0.17 2.69,0.24 0.25,0.55 1.19,1.08 1.73,1.22 l 0.39,-0.05 1.22,0.62 c 1.22,-0.11 2.54,-0.33 3.76,-0.35 0.45,-0.01 0.98,0.27 1.44,0.27 1.07,0.01 2.29,-0.56 3.4,-0.53 0.07,0 1.01,0.32 1.14,0.36 2.72,-1.49 3.22,0.34 5.14,0.99 l 1.82,0.19 0.91,0.09 0.13,0.83 c 1.3,0.57 2.63,1.06 3.96,1.55 l 0.3,-0.19 0.17,-1.03 0.4,0.22 0.45,1.32 c 0.57,-0.05 1.61,0.87 1.93,1.25 l 0.81,-0.17 0.84,0.89 0.7,0.1 c 0.38,-0.46 0.66,-1.51 0.46,-2.1 l 0.27,0.04 c 2.37,2.1 2.89,3.52 6.24,2.94 l 1.34,0.85 0.26,-0.35 0.54,-0.09 c 0.25,1.33 2.23,2.02 2.32,3.3 0.15,2.04 -2.22,2.4 -2.9,3.94 l -0.3,1.45 -0.15,0.72 -0.85,0.37 0.79,0.59 0.46,-0.13 c 0.22,0.42 1.52,0.79 1.92,0.87 l 0.4,0.49 -0.22,0.39 0.13,0.53 -0.64,0.92 0.68,1.05 2.05,-0.23 c 0.24,0.28 0.86,0.74 1.26,0.73 l 0.33,-0.61 0.39,0.03 0.78,1.85 c 0.67,0.46 3.39,2.1 3.59,2.85 l -0.34,0.73 0.17,0.49 0.66,0.1 0.48,-1.23 1.58,-0.6 c 1.24,-0.06 1.85,2.14 2.23,3 l 1.57,0.92 0.45,1.05 c 0.42,0.07 1.01,1.12 1.16,1.46 -0.41,0.4 -2.32,2.1 -2.37,2.58 l 1.45,-0.53 0.48,0.38 c -0.13,0.57 -2.18,1.71 -2.68,2.03 l 0.59,0.11 0.41,0.72 -2.03,1.13 -0.3,0.87 c 0.42,1.18 0.87,3.6 -0.07,4.62 l 0.37,0.64 c 1.46,0.15 2.21,1.48 2.88,2.64 l 0.7,0.18 0.58,-0.43 2.06,0.3 -1.01,3.67 c 0.24,0.63 1.29,3.03 1.16,3.63 l 0.83,0.59 c 0.43,-0.32 1.26,-0.58 1.8,-0.53 l 0.45,0.94 c -0.44,0.81 -0.84,2.72 -0.27,3.54 -0.46,0.39 -0.95,1.3 -0.93,1.92 l -0.69,0.2 -0.86,-0.21 c -0.19,0.09 -1.2,0.57 -1.22,0.6 -1.29,1.52 -3.15,3.9 -4.93,4.85 l -1.18,0.2 c -0.41,0.07 -1.03,0.12 -1.41,-0.15 l -2.82,2.38 c -2.32,-0.45 -4.12,0.6 -6.04,1.72 -0.1,0.06 -1.97,0.08 -2.16,0.16 -2.07,0.81 -3.59,3.05 -5.69,3.69 -0.85,0.27 -1.88,0.18 -2.73,0.439 -1.1,0.34 -2.42,0.99 -3.45,1.48 -0.22,0.1 -1.09,0.71 -1.23,0.75 -0.79,0.239 -1.75,0.159 -2.54,0.399 -0.61,0.181 -1.38,0.67 -1.96,0.95 -0.07,0.04 -0.43,0.23 -0.49,0.24 -0.82,0.12 -1.78,0.16 -2.58,0.359 -0.62,0.16 -1.22,0.601 -1.85,0.761 -2.6,0.66 -8.09,1.739 -10.76,1.42 l -0.28,-0.34 0.62,-0.28 0.86,0.439 0.3,-0.43 -0.36,-0.37 -1.35,0.03 -0.87,0.78 c -0.89,-0.011 -3.16,-0.69 -3.75,-1.32 l -0.12,-0.34 0.49,-0.54 -0.64,-0.67 -0.45,0.689 c -0.52,0.48 -3.21,0.45 -3.9,0.24 -0.67,-0.21 -1.36,-0.75 -2.03,-0.91 -1.14,-0.26 -2.52,-0.3 -3.69,-0.439 l -0.17,-0.721 c -1,-0.17 -2.01,-0.18 -3.03,-0.239 -1,-0.061 -1.6,1.21 -3.1,-0.19 -0.41,0.28 -1.42,0.62 -1.92,0.38 l -0.75,-0.63 c -1.41,-0.22 -3.11,-0.33 -4.53,-0.12 -0.22,-0.29 -0.83,-0.859 -1.23,-0.88 l -0.68,-0.86 0.07,-0.42 c -0.56,-0.729 -1.84,-2.66 -1.87,-3.649 l -2.34,-2.22 0.38,-0.51 -0.37,-0.71 -0.5,-0.26 -0.26,0.54 -2.53,-0.35 -2.03,-2.16 0.68,-0.78 -0.56,-0.71 -0.34,0.242 z" 
		/>
	</g>
  </g>
</svg>
            </div>			
        </div>
        <div class="data-container">
            <section class="cifra">
                <header><p>Confirmados</p></header>
                <div class="data"><p>5.412</p></div>
            </section>
            <section class="cifra">
                <header><p>Ingresados</p></header>
                <div class="data"><p>1.411</p></div>
            </section>
            <section class="cifra">
                <header><p>Recuperados</p></header>
                <div class="data"><p>4.732</p></div>
            </section>
            <section class="cifra">
                <header><p>Fallecidos</p></header>
                <div class="data"><p>120</p></div>
            </section>
        </div>
    </div>
    <div class="tooltip" style="display:none"></div>
    <script>
        datacovid19 = [{"id":"p00","cantidad":4064,"intensidad":100},{"id":"p01","cantidad":117,"intensidad":22},{"id":"p02","cantidad":371,"intensidad":27},{"id":"p03","cantidad":85,"intensidad":21},{"id":"p04","cantidad":340,"intensidad":26},{"id":"p05","cantidad":270,"intensidad":25},{"id":"p06","cantidad":36,"intensidad":20},{"id":"p07","cantidad":116,"intensidad":22},{"id":"p08","cantidad":486,"intensidad":29},{"id":"p09","cantidad":71,"intensidad":21},{"id":"p10","cantidad":38,"intensidad":20},{"id":"p11","cantidad":114,"intensidad":22},{"id":"p12","cantidad":39,"intensidad":20},{"id":"p13","cantidad":79,"intensidad":21},{"id":"p14","cantidad":37,"intensidad":20},{"id":"p15","cantidad":44,"intensidad":20}]    </script>
</div>
                    
</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/">Cuba-China: La amistad borra la distancia</a><div class="meta">27 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/#respond" title="Comentarios en Cuba-China: La amistad borra la distancia" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/27/el-tiempo-chubascos-y-tormentas-electricas-en-la-tarde-6/">El tiempo: Chubascos y tormentas eléctricas en la tarde</a><div class="meta">27 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/27/el-tiempo-chubascos-y-tormentas-electricas-en-la-tarde-6/#respond" title="Comentarios en El tiempo: Chubascos y tormentas eléctricas en la tarde" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/">Renuncia primer ministro del Líbano, Mustafá Adib</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/renuncia-primer-ministro-del-libano-mustafa-adib/#respond" title="Comentarios en Renuncia primer ministro del Líbano, Mustafá Adib" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/">Con la COVID-19, cada segundo cuenta</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2020/09/26/todo-por-el-voto/">Todo por el voto</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2020/09/26/todo-por-el-voto/#respond" title="Comentarios en Todo por el voto" >6</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/">Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/accidente-aereo-en-ucrania-provoca-26-muertos/">Accidente aéreo en Ucrania provoca 26 muertos</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/accidente-aereo-en-ucrania-provoca-26-muertos/#respond" title="Comentarios en Accidente aéreo en Ucrania provoca 26 muertos" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/">COVID-19 en Ciego de Ávila: rumores y aciertos</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/#respond" title="Comentarios en COVID-19 en Ciego de Ávila: rumores y aciertos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/presentan-libro-autobiografico-de-evo-morales-mi-vida-de-orinoca-al-palacio-quemado/">Presentan libro autobiográfico de Evo Morales “Mi vida, de Orinoca al Palacio Quemado”</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/presentan-libro-autobiografico-de-evo-morales-mi-vida-de-orinoca-al-palacio-quemado/#respond" title="Comentarios en Presentan libro autobiográfico de Evo Morales “Mi vida, de Orinoca al Palacio Quemado”" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/26/gobierno-de-mexico-revela-detalles-sobre-desaparicion-de-normalistas-de-ayotzinapa/">Gobierno de México revela detalles sobre desaparición de normalistas de Ayotzinapa</a><div class="meta">26 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/26/gobierno-de-mexico-revela-detalles-sobre-desaparicion-de-normalistas-de-ayotzinapa/#respond" title="Comentarios en Gobierno de México revela detalles sobre desaparición de normalistas de Ayotzinapa" >11</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="hr">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/historia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Historia">Historia</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2020/09/26/fidel-hace-60-anos-desaparezca-la-filosofia-del-despojo-y-habra-desaparecido-la-filosofia-de-la-guerra-video/" title="Enlace a Fidel hace 60 años: “¡Desaparezca la filosofía del despojo, y habrá desaparecido la filosofía de la guerra!” (+ Video)">Fidel hace 60 años: “¡Desaparezca la filosofía del despojo, y habrá desaparecido la filosofía de la guerra!” (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/09/26/cuba-reporta-62-nuevos-casos-de-covid-19-y-dos-fallecidos/" title="Enlace a Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)">Cuba reporta 62 nuevos casos de COVID-19, dos fallecidos y 74 altas médicas (+Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" title="Enlace a Con la COVID-19, cada segundo cuenta">Con la COVID-19, cada segundo cuenta</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/" rel="bookmark">Cuba-China: La amistad borra la distancia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-27 02:01:00">27 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/politica-temas/2020/09/27/cuba-china-la-amistad-borra-la-distancia/#respond" title="Comentarios en Cuba-China: La amistad borra la distancia" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" rel="bookmark">Con la COVID-19, cada segundo cuenta</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/25/mediante-videoconferencia-sesiona-el-consejo-de-estado/" rel="bookmark">Mediante videoconferencia, sesiona el Consejo de Estado</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-25 01:11:00">25 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/25/mediante-videoconferencia-sesiona-el-consejo-de-estado/#respond" title="Comentarios en Mediante videoconferencia, sesiona el Consejo de Estado" >34</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/covid-19/" title="EMERGENCIA INTERNACIONAL POR COVID-19">EMERGENCIA INTERNACIONAL POR COVID-19</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/" rel="bookmark">Con la COVID-19, cada segundo cuenta</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-26 16:46:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/con-la-covid-19-cada-segundo-cuenta/#respond" title="Comentarios en Con la COVID-19, cada segundo cuenta" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/" rel="bookmark">Frente a la COVID, la última palabra la tiene el criterio epidemiológico</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-26 16:07:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/frente-a-la-covid-la-ultima-palabra-la-tiene-el-criterio-epidemiologico/#respond" title="Comentarios en Frente a la COVID, la última palabra la tiene el criterio epidemiológico" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/" rel="bookmark">COVID-19 en Ciego de Ávila: rumores y aciertos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-26 15:58:00">26 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/26/covid-19-en-ciego-de-avila-rumores-y-aciertos/#respond" title="Comentarios en COVID-19 en Ciego de Ávila: rumores y aciertos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/educacion/" title="Reinicio del Curso Escolar">Reinicio del Curso Escolar</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2020/09/25/la-amistad-fraternal-entre-cuba-y-la-universidad-de-estudios-extranjeros-de-beijing/" rel="bookmark">La amistad fraternal entre Cuba y la Universidad de Estudios Extranjeros de Beijing</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-25 10:04:00">25 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/09/25/la-amistad-fraternal-entre-cuba-y-la-universidad-de-estudios-extranjeros-de-beijing/#respond" title="Comentarios en La amistad fraternal entre Cuba y la Universidad de Estudios Extranjeros de Beijing" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2020/09/22/unos-300-000-alumnos-peruanos-abandonaron-la-escuela-en-medio-de-la-pandemia/" rel="bookmark">Unos 300 000 alumnos peruanos abandonaron la escuela en medio de la pandemia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-22 16:27:00">22 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/09/22/unos-300-000-alumnos-peruanos-abandonaron-la-escuela-en-medio-de-la-pandemia/#respond" title="Comentarios en Unos 300 000 alumnos peruanos abandonaron la escuela en medio de la pandemia" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2020/09/22/el-privilegio-de-nacer-en-cuba/" rel="bookmark">El privilegio de nacer en Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2020-09-22 10:53:00">22 septiembre 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/09/22/el-privilegio-de-nacer-en-cuba/#respond" title="Comentarios en El privilegio de nacer en Cuba" >15</a>
        </span>
                                                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/22/cuba-reporta-81-nuevos-casos-de-covid-19-un-fallecido-y-44-altas-medicas-video/">Cuba reporta 81 nuevos casos de COVID-19,  un fallecido y 44 altas médicas (+ Video)</a><div class="meta">22 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/22/cuba-reporta-81-nuevos-casos-de-covid-19-un-fallecido-y-44-altas-medicas-video/#respond" title="Comentarios en Cuba reporta 81 nuevos casos de COVID-19,  un fallecido y 44 altas médicas (+ Video)" >327</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/19/en-menos-de-24-horas-dos-enormes-asteroides-atravesaran-la-orbita-de-la-tierra/">En menos de 24 horas dos enormes asteroides atravesarán la órbita de la Tierra</a><div class="meta">19 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/19/en-menos-de-24-horas-dos-enormes-asteroides-atravesaran-la-orbita-de-la-tierra/#respond" title="Comentarios en En menos de 24 horas dos enormes asteroides atravesarán la órbita de la Tierra" >83</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/12/instituto-cubano-de-la-musica-rechaza-actitud-irresponsable-ante-la-pandemia-de-director-de-los-4/">Instituto Cubano de la Música rechaza actitud irresponsable ante la pandemia de director de Los 4</a><div class="meta">12 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/12/instituto-cubano-de-la-musica-rechaza-actitud-irresponsable-ante-la-pandemia-de-director-de-los-4/#respond" title="Comentarios en Instituto Cubano de la Música rechaza actitud irresponsable ante la pandemia de director de Los 4" >655</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/">Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)</a><div class="meta">11 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/#respond" title="Comentarios en Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)" >500</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/">Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria</a><div class="meta">10 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/#respond" title="Comentarios en Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria" >487</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2020/09/09/en-fotos-tormenta-local-severa-deja-inundaciones-en-zonas-bajas-de-la-habana/">En fotos, tormenta local severa deja inundaciones en zonas bajas de La Habana</a><div class="meta">09 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2020/09/09/en-fotos-tormenta-local-severa-deja-inundaciones-en-zonas-bajas-de-la-habana/#respond" title="Comentarios en En fotos, tormenta local severa deja inundaciones en zonas bajas de La Habana" >90</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/04/cuba-en-datos-de-bolsillos-y-billeteras-hablemos-del-salario/">Cuba en Datos: De bolsillos y billeteras, hablemos del salario</a><div class="meta">04 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/04/cuba-en-datos-de-bolsillos-y-billeteras-hablemos-del-salario/#respond" title="Comentarios en Cuba en Datos: De bolsillos y billeteras, hablemos del salario" >865</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/03/cuba-reporta-88-nuevos-casos-de-covid-19-dos-fallecidos-y-16-altas-medicas-video/">Cuba reporta 88 nuevos casos de COVID-19, dos fallecidos y 16 altas médicas (+ Video)</a><div class="meta">03 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/03/cuba-reporta-88-nuevos-casos-de-covid-19-dos-fallecidos-y-16-altas-medicas-video/#respond" title="Comentarios en Cuba reporta 88 nuevos casos de COVID-19, dos fallecidos y 16 altas médicas (+ Video)" >597</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/">Dualidad monetaria y cambiaria: Las urgencias de la economía cubana</a><div class="meta">31 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/#respond" title="Comentarios en Dualidad monetaria y cambiaria: Las urgencias de la economía cubana" >585</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/08/27/covid-19-nuevas-medidas-restrictivas-para-reforzar-el-aislamiento-fisico-en-la-habana/">COVID-19: Nuevas medidas restrictivas para reforzar el aislamiento físico en La Habana</a><div class="meta">27 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/08/27/covid-19-nuevas-medidas-restrictivas-para-reforzar-el-aislamiento-fisico-en-la-habana/#respond" title="Comentarios en COVID-19: Nuevas medidas restrictivas para reforzar el aislamiento físico en La Habana" >1618</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/19/en-menos-de-24-horas-dos-enormes-asteroides-atravesaran-la-orbita-de-la-tierra/">En menos de 24 horas dos enormes asteroides atravesarán la órbita de la Tierra</a><div class="meta">19 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/19/en-menos-de-24-horas-dos-enormes-asteroides-atravesaran-la-orbita-de-la-tierra/#respond" title="Comentarios en En menos de 24 horas dos enormes asteroides atravesarán la órbita de la Tierra" >83</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/16/sabor-y-tradicion-recetas-de-tripas-o-mondongo/">Sabor y Tradición: Recetas de tripas o mondongo</a><div class="meta">16 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/16/sabor-y-tradicion-recetas-de-tripas-o-mondongo/#respond" title="Comentarios en Sabor y Tradición: Recetas de tripas o mondongo" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/">Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)</a><div class="meta">11 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/#respond" title="Comentarios en Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)" >500</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/">Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria</a><div class="meta">10 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/#respond" title="Comentarios en Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria" >487</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2020/09/09/en-fotos-tormenta-local-severa-deja-inundaciones-en-zonas-bajas-de-la-habana/">En fotos, tormenta local severa deja inundaciones en zonas bajas de La Habana</a><div class="meta">09 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2020/09/09/en-fotos-tormenta-local-severa-deja-inundaciones-en-zonas-bajas-de-la-habana/#respond" title="Comentarios en En fotos, tormenta local severa deja inundaciones en zonas bajas de La Habana" >90</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/09/bytes-envenenados-desde-washington-campanas-en-red-para-bolivia-venezuela-y-mexico-primera-parte/">Cibermensajes envenenados desde Washington: Campañas en red para Bolivia, Venezuela y México (Primera Parte)</a><div class="meta">09 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/09/bytes-envenenados-desde-washington-campanas-en-red-para-bolivia-venezuela-y-mexico-primera-parte/#respond" title="Comentarios en Cibermensajes envenenados desde Washington: Campañas en red para Bolivia, Venezuela y México (Primera Parte)" >29</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/03/made-in-cuba-la-vacuna-mas-avanzada-de-latinoamerica/">Made in Cuba: La vacuna más avanzada de Latinoamérica</a><div class="meta">03 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/03/made-in-cuba-la-vacuna-mas-avanzada-de-latinoamerica/#respond" title="Comentarios en Made in Cuba: La vacuna más avanzada de Latinoamérica" >142</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/">Dualidad monetaria y cambiaria: Las urgencias de la economía cubana</a><div class="meta">31 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/#respond" title="Comentarios en Dualidad monetaria y cambiaria: Las urgencias de la economía cubana" >585</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/08/29/aeropuertos-cubanos-reciben-certificacion-para-reiniciar-actividades-aereas/">Aeropuertos cubanos reciben certificación para reiniciar actividades aéreas (+ Video)</a><div class="meta">29 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/08/29/aeropuertos-cubanos-reciben-certificacion-para-reiniciar-actividades-aereas/#respond" title="Comentarios en Aeropuertos cubanos reciben certificación para reiniciar actividades aéreas (+ Video)" >203</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/08/27/covid-19-nuevas-medidas-restrictivas-para-reforzar-el-aislamiento-fisico-en-la-habana/">COVID-19: Nuevas medidas restrictivas para reforzar el aislamiento físico en La Habana</a><div class="meta">27 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/08/27/covid-19-nuevas-medidas-restrictivas-para-reforzar-el-aislamiento-fisico-en-la-habana/#respond" title="Comentarios en COVID-19: Nuevas medidas restrictivas para reforzar el aislamiento físico en La Habana" >1618</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/04/cuba-en-datos-de-bolsillos-y-billeteras-hablemos-del-salario/">Cuba en Datos: De bolsillos y billeteras, hablemos del salario</a><div class="meta">04 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/04/cuba-en-datos-de-bolsillos-y-billeteras-hablemos-del-salario/#respond" title="Comentarios en Cuba en Datos: De bolsillos y billeteras, hablemos del salario" >888</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/08/rubiera-se-recupera-y-estara-pronto-en-la-pelea-contra-los-huracanes-asegura-su-medico/">Rubiera se recupera y estará pronto en la pelea contra los huracanes, asegura su médico</a><div class="meta">08 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/08/rubiera-se-recupera-y-estara-pronto-en-la-pelea-contra-los-huracanes-asegura-su-medico/#respond" title="Comentarios en Rubiera se recupera y estará pronto en la pelea contra los huracanes, asegura su médico" >807</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/12/instituto-cubano-de-la-musica-rechaza-actitud-irresponsable-ante-la-pandemia-de-director-de-los-4/">Instituto Cubano de la Música rechaza actitud irresponsable ante la pandemia de director de Los 4</a><div class="meta">12 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/12/instituto-cubano-de-la-musica-rechaza-actitud-irresponsable-ante-la-pandemia-de-director-de-los-4/#respond" title="Comentarios en Instituto Cubano de la Música rechaza actitud irresponsable ante la pandemia de director de Los 4" >656</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/24/forodebate-sobre-vinculos-entre-empresas-estatales-de-comercio-exterior-y-formas-de-gestion-no-estatales/">Forodebate sobre vínculos entre empresas estatales de comercio exterior y formas de gestión no estatales</a><div class="meta">24 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/24/forodebate-sobre-vinculos-entre-empresas-estatales-de-comercio-exterior-y-formas-de-gestion-no-estatales/#respond" title="Comentarios en Forodebate sobre vínculos entre empresas estatales de comercio exterior y formas de gestión no estatales" >614</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/09/19/fin-de-el-rostro-de-los-dias-que-haremos-los-lunes-miercoles-y-viernes/">Fin de El rostro de los días: ¿Qué haremos los lunes, miércoles y viernes?</a><div class="meta">19 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/09/19/fin-de-el-rostro-de-los-dias-que-haremos-los-lunes-miercoles-y-viernes/#respond" title="Comentarios en Fin de El rostro de los días: ¿Qué haremos los lunes, miércoles y viernes?" >612</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/03/cuba-reporta-88-nuevos-casos-de-covid-19-dos-fallecidos-y-16-altas-medicas-video/">Cuba reporta 88 nuevos casos de COVID-19, dos fallecidos y 16 altas médicas (+ Video)</a><div class="meta">03 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/03/cuba-reporta-88-nuevos-casos-de-covid-19-dos-fallecidos-y-16-altas-medicas-video/#respond" title="Comentarios en Cuba reporta 88 nuevos casos de COVID-19, dos fallecidos y 16 altas médicas (+ Video)" >597</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/">Dualidad monetaria y cambiaria: Las urgencias de la economía cubana</a><div class="meta">31 agosto 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2020/08/31/dualidad-monetaria-y-cambiaria-las-urgencias-de-la-economia-cubana/#respond" title="Comentarios en Dualidad monetaria y cambiaria: Las urgencias de la economía cubana" >585</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/">Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)</a><div class="meta">11 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/11/autoridades-de-la-habana-evaluan-medidas-restrictivas-en-la-capital-video/#respond" title="Comentarios en Extienden hasta el 30 de septiembre medidas restrictivas en La Habana: Se implementarán nuevas disposiciones (+ Video)" >501</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/">Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria</a><div class="meta">10 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/10/banco-central-de-cuba-aclara-rumores-sobre-el-supuesto-comienzo-de-la-unificacion-monetaria/#respond" title="Comentarios en Banco Central de Cuba aclara rumores sobre el supuesto comienzo de la unificación monetaria" >487</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2020/09/09/cuba-reporta-82-nuevos-casos-de-covid-19-ningun-fallecido-y-27-altas-medicas-video/">Cuba reporta 82 nuevos casos de COVID-19, ningún fallecido y 27 altas médicas (+ Video)</a><div class="meta">09 septiembre 2020<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2020/09/09/cuba-reporta-82-nuevos-casos-de-covid-19-ningun-fallecido-y-27-altas-medicas-video/#respond" title="Comentarios en Cuba reporta 82 nuevos casos de COVID-19, ningún fallecido y 27 altas médicas (+ Video)" >467</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.08'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1428459,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-content/plugins/wp_covid19/js/covid19.js,wp-includes/js/wp-embed.min.js&#038;ver=4.08'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/akismet/_inc/form.js&#038;ver=4.08'></script>
</footer>

    </body>
</html>