<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades">
<meta name="twitter:description" content="La edición de FITCuba 2018, que tuvo lugar entre los días 2 y 5 de mayo en Cayo Santa María, fue el espacio propicio para presentar las principales novedades de Meliá Hotels International Cuba. La">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/05/1.-Meliá-Internacional.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La edición de FITCuba 2018, que tuvo lugar entre los días 2 y 5 de mayo en Cayo Santa María, fue el espacio propicio para presentar las principales novedades de Meliá Hotels International Cuba. La cadena hotelera llega a este 2018 con un importante crecimiento tanto en nuevos hoteles como atractivos destinos, según" />

<meta name="keywords"  content="economía,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.95' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.95' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.95' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.95'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1057301' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F05%2F10%2Fmelia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F05%2F10%2Fmelia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/">
<meta property="og:title" content="Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades">
<meta property="og:description" content="La edición de FITCuba 2018, que tuvo lugar entre los días 2 y 5 de mayo en Cayo Santa María, fue el espacio propicio para presentar las principales novedades de Meliá Hotels International Cuba. La cadena hotelera llega a este 2018 con un importante crecimiento tanto en nuevos hoteles como atractivos destinos, según informó a&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/05/1.-Meliá-Internacional.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="326">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/05/1.MeliaTrinidad.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="328">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/05/2.-Paradisus-Los-Cayos.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="326">
<meta property="article:published_time" content="2018-05-10T21:20:16-04:00">
<meta property="article:modified_time" content="2018-05-10T21:20:16-04:00">
<meta property="article:section" content="Economía">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Economía">
<meta property="article:tag" content="Fotografía">
<meta property="article:tag" content="Inversión extranjera">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Turismo">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1057301 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/05/10/rechaza-cuba-retirada-estadounidense-de-acuerdo-nuclear-con-iran/" title="Enlace a Rechaza Cuba retirada estadounidense de Acuerdo Nuclear con Irán">Rechaza Cuba retirada estadounidense de Acuerdo Nuclear con Irán</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/05/09/sostiene-diaz-canel-encuentro-con-la-doctora-alicia-barcenas/" title="Enlace a Sostiene Díaz-Canel encuentro con Alicia Bárcena">Sostiene Díaz-Canel encuentro con Alicia Bárcena</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached a3925e6dd936b21725a1c3b455b36fa0 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached ddd7293cc0092a6742f50436dd0814f1 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1057301 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-temas category-noticias tag-cuba tag-economia tag-fotografia tag-inversion-extranjera tag-sociedad tag-turismo referencia-fotos">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1057301">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/economia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Economía">Economía</a>, <a href="http://www.cubadebate.cu/etiqueta/fotografia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fotografía">Fotografía</a>, <a href="http://www.cubadebate.cu/etiqueta/inversion-extranjera/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Inversión extranjera">Inversión extranjera</a>, <a href="http://www.cubadebate.cu/etiqueta/sociedad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>, <a href="http://www.cubadebate.cu/etiqueta/turismo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Turismo">Turismo</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-05-10 17:20:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/#respond" title="Comentarios en Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1057315" style="width: 580px" class="wp-caption aligncenter wp-image-1057315 size-large"><img class="wp-image-1057315 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/1.-Meliá-Internacional-580x326.jpg" alt="" width="580" height="326" /><p class="wp-caption-text">1. Meliá Internacional, Varadero. Foto: Meliá</p></div>
<p>La edición de FITCuba 2018, que tuvo lugar entre los días 2 y 5 de mayo en Cayo Santa María, fue el espacio propicio para presentar las principales novedades de Meliá Hotels International Cuba. La cadena hotelera llega a este 2018 con un importante crecimiento tanto en nuevos hoteles como atractivos destinos, según informó a la prensa Maite Artieda, directora de  Comunicación y Relaciones Públicas.</p>
<p>En el propio destino de Cayo Santa María, comunicó que Meliá inaugurarará este año el lujoso Paradisus Los Cayos, que se convertirá en el primer Paradisus de nueva generación de la compañía. Este ecoresort de 802 habitaciones contará con planta Royal Service y The Reserve con el exclusivo servicio Family Concierge. Sus 34 piscinas serán un elemento diferenciador ya que posibilita que el hotel disponga de 190 habitaciones Garden Swim Up. Ofrecerá una amplia y variada oferta gastronómica en 12 restaurantes y 14 bares, además de facilidades para la realización de eventos, bodas y lunas de miel.</p>
<p>En diciembre de este año, -confirmó- en la mejor zona de playa de Varadero, abrirá sus puertas el Meliá Internacional, un clásico que renace con el más moderno concepto de confort y tecnología. Este edificio de 12 plantas, contará con una zona para su servicio de alto estándar The Level, diferenciada para familias y Solo Adultos. La gastronomía será otro de los puntos fuertes del hotel, ya que contará con 22 restaurantes que convertirán a la planta baja del hotel en un auténtico bulevard gastronómico, y 15 bares con la mejor coctelería internacional y cubana. También dispondrá de un atractivo Spa en la última planta con una infinity pool que ofrece las mejores vistas de la playa de Varadero, además de un centro de convenciones y programas especiales para bodas y lunas de miel.</p>
<p>A principio de 2018 Meliá cumplió con su compromiso de impulsar el segmento de circuitos en la isla iniciando operación en las ciudades patrimoniales de Cienfuegos y Camagüey. La presencia de Meliá en estos destinos permitirá la creación de sinergias entre las ciudades del interior y los destinos de sol y playa, para que el viajero pueda disfrutar de la isla en toda su plenitud.</p>
<p>En la actualidad Meliá está inmerso en el proceso de rebranding (darle nueva marca) del hotel Jagua y el hotel La Unión para convertirlos en INNSIDE Cienfuegos Jagua y Meliá Unión, en Cienfuegos; y del hotel Colón y Gran Hotel, en Camagüey, para operarlos bajo la marca Meliá.</p>
<p>En los dos próximos años la compañía ampliará su presencia en los destinos patrimoniales, para seguir poniendo en valor el potencial de estos lugares. En 2019 celebrará la apertura del INNSIDE Camagüey; y en el año 2020, incorporará tres hoteles en Trinidad: el Meliá Trinidad, el Meliá Punta Ancón, y el Sol House Ancón.</p>
<p>En el marco de FITCuba también se anunció el acuerdo firmado entre la empresa cubana Grupo Cubanacán, la británica Ceiba Investments y la española Meliá Hotels International.</p>
<p>Este acuerdo implica el comienzo de una nueva etapa para la empresa mixta propietaria de los hoteles Sol Palmeras, Meliá Varadero y Meliá Las Américas con la remodelación capital que conlleva un rediseño integral del producto para adecuarlo a las últimas tendencias.</p>
<p>El Meliá Habana también forma parte de este ambicioso plan de renovaciones que incluirá, además, una ampliación de su planta habitacional y la creación de un moderno centro de convenciones.</p>
<p>Por otro lado, también se firmó el contrato de financiación para el inicio de la construcción del hotel Meliá Trinidad que se producirá este año.</p>
<p>Las firmas de estos acuerdos conllevan por parte de la propietaria la inversión de 150 millones de dólares, y son el reflejo de la confianza que muestran los inversores extranjeros en Cuba como destino turístico.</p>
<p>La actualización de los productos y las nuevas aperturas, son consecuencia del compromiso que adquirió Meliá hace 28 años, de conjunto con sus socios cubanos, por el desarrollo sostenible y equilibrado del turismo en Cuba. En estos años Meliá ha tenido un crecimiento constante en la isla, que le llevará a cerrar el año con 34 hoteles y 14.661 habitaciones.</p>
<div id="attachment_1057319" style="width: 580px" class="wp-caption aligncenter wp-image-1057319 size-large"><img class="wp-image-1057319 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/1.MeliaTrinidad-580x328.jpg" alt="" width="580" height="328" /><p class="wp-caption-text">Firma acuerdo Grupo Cubanacán, Ceiba Investments y Meliá Hotels International: Gabriel Escarrer, Fundador y Presidente de Meliá Hotels International; Yamily Aldama, Presidenta del Grupo Hotelero Cubanacán; y Sebastiaan Berger, CEO de Ceiba Investments. Foto: Meliá</p></div>
<div id="attachment_1057357" style="width: 580px" class="wp-caption aligncenter wp-image-1057357 size-large"><img class="wp-image-1057357 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/2.-Paradisus-Los-Cayos-580x326.jpg" alt="" width="580" height="326" /><p class="wp-caption-text">Paradisus Los Cayos . Foto: Meliá</p></div>
<p><strong>(Con información de Meliá Hotels International Cuba)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5002">Economía</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Incendian estatua de Marx en Alemania" href="http://www.cubadebate.cu/noticias/2018/05/10/incendian-estatua-de-marx-en-alemania/" >Incendian estatua de Marx en Alemania</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:36:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/incendian-estatua-de-marx-en-alemania/#respond" title="Comentarios en Incendian estatua de Marx en Alemania" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tenista español Rafael Nadal rompe histórico récord de sets consecutivos sin perder" href="http://www.cubadebate.cu/noticias/2018/05/10/tenista-espanol-rafael-nadal-rompe-historico-record-de-sets-consecutivos-sin-perder/" >Tenista español Rafael Nadal rompe histórico récord de sets consecutivos sin perder</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:30:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/tenista-espanol-rafael-nadal-rompe-historico-record-de-sets-consecutivos-sin-perder/#respond" title="Comentarios en Tenista español Rafael Nadal rompe histórico récord de sets consecutivos sin perder" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/" >Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:20:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/#respond" title="Comentarios en Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;" href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/" >Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:08:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/#respond" title="Comentarios en Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Reitera Cuba su apoyo al derecho saharaui a la autodeterminación" href="http://www.cubadebate.cu/noticias/2018/05/10/reitera-cuba-su-apoyo-al-derecho-saharaui-a-la-autodeterminacion/" >Reitera Cuba su apoyo al derecho saharaui a la autodeterminación</a>
                    <div class="meta">
    <time datetime="2018-05-10 16:56:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/reitera-cuba-su-apoyo-al-derecho-saharaui-a-la-autodeterminacion/#respond" title="Comentarios en Reitera Cuba su apoyo al derecho saharaui a la autodeterminación" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5002" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/" >Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:20:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/#respond" title="Comentarios en Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;" href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/" >Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;</a>
                    <div class="meta">
    <time datetime="2018-05-10 17:08:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/#respond" title="Comentarios en Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/" >CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)</a>
                    <div class="meta">
    <time datetime="2018-05-10 12:21:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/#respond" title="Comentarios en CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo" href="http://www.cubadebate.cu/opinion/2018/05/09/sabemos-que-no-habra-desarrollo-sin-paz-ni-paz-sin-desarrollo/" >Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo</a>
                    <div class="meta">
    <time datetime="2018-05-09 17:20:00">9 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/05/09/sabemos-que-no-habra-desarrollo-sin-paz-ni-paz-sin-desarrollo/#respond" title="Comentarios en Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo" >15</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba liderará intensa agenda de trabajo al frente de la CEPAL" href="http://www.cubadebate.cu/noticias/2018/05/09/cuba-liderara-intensa-agenda-de-trabajo-al-frente-de-la-cepal/" >Cuba liderará intensa agenda de trabajo al frente de la CEPAL</a>
                    <div class="meta">
    <time datetime="2018-05-09 14:02:00">9 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/09/cuba-liderara-intensa-agenda-de-trabajo-al-frente-de-la-cepal/#respond" title="Comentarios en Cuba liderará intensa agenda de trabajo al frente de la CEPAL" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Economía" href="http://www.cubadebate.cu/categoria/temas/economia-temas/">ir a Economía</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana" href="http://www.cubadebate.cu/noticias/2018/05/10/ministro-del-transporte-informa-que-cuba-cuenta-con-todos-los-componentes-para-ensamblar-guaguas-diana/" >Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana</a>
                        <div class="meta">
    <time datetime="2018-05-10 13:43:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/ministro-del-transporte-informa-que-cuba-cuenta-con-todos-los-componentes-para-ensamblar-guaguas-diana/#respond" title="Comentarios en Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/" >CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)</a>
                        <div class="meta">
    <time datetime="2018-05-10 12:21:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/#respond" title="Comentarios en CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano" href="http://www.cubadebate.cu/noticias/2018/05/10/reanudan-dialogos-entre-el-gobierno-de-colombia-y-el-eln-en-territorio-cubano/" >Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano</a>
                        <div class="meta">
    <time datetime="2018-05-10 09:11:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/reanudan-dialogos-entre-el-gobierno-de-colombia-y-el-eln-en-territorio-cubano/#respond" title="Comentarios en Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018" href="http://www.cubadebate.cu/noticias/2018/04/29/verifican-autoridades-de-villa-clara-y-mintur-preparativos-para-fitcuba-2018/" >Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018</a>
                        <div class="meta">
    <time datetime="2018-04-29 18:06:00">29 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/29/verifican-autoridades-de-villa-clara-y-mintur-preparativos-para-fitcuba-2018/#respond" title="Comentarios en Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Avanza construcción de Hotel Albatros-Guardalavaca en Holguín" href="http://www.cubadebate.cu/noticias/2018/03/06/avanza-construccion-de-hotel-albatros-guardalavaca-en-holguin/" >Avanza construcción de Hotel Albatros-Guardalavaca en Holguín</a>
                        <div class="meta">
    <time datetime="2018-03-06 17:28:00">6 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/06/avanza-construccion-de-hotel-albatros-guardalavaca-en-holguin/#respond" title="Comentarios en Avanza construcción de Hotel Albatros-Guardalavaca en Holguín" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María" href="http://www.cubadebate.cu/noticias/2017/12/06/como-ave-fenix-renacen-hoteles-de-los-cayos-coco-guillermo-y-santa-maria/" >Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María</a>
                        <div class="meta">
    <time datetime="2017-12-06 14:56:00">6 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/06/como-ave-fenix-renacen-hoteles-de-los-cayos-coco-guillermo-y-santa-maria/#respond" title="Comentarios en Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María" >67</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero" href="http://www.cubadebate.cu/noticias/2017/11/07/la-cifra-de-4-millones-de-turistas-en-2017-se-consumo-en-el-aeropuerto-de-varadero/" >La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero</a>
                        <div class="meta">
    <time datetime="2017-11-07 13:01:00">7 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/07/la-cifra-de-4-millones-de-turistas-en-2017-se-consumo-en-el-aeropuerto-de-varadero/#respond" title="Comentarios en La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concluye en Baracoa TURNAT 2017" href="http://www.cubadebate.cu/noticias/2017/09/30/concluye-en-baracoa-turnat-2017/" >Concluye en Baracoa TURNAT 2017</a>
                        <div class="meta">
    <time datetime="2017-09-30 10:02:00">30 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/30/concluye-en-baracoa-turnat-2017/#respond" title="Comentarios en Concluye en Baracoa TURNAT 2017" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd5a98bba9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1057301" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana" href="http://www.cubadebate.cu/noticias/2018/05/10/ministro-del-transporte-informa-que-cuba-cuenta-con-todos-los-componentes-para-ensamblar-guaguas-diana/" >Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana</a>
                        <div class="meta">
    <time datetime="2018-05-10 13:43:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/ministro-del-transporte-informa-que-cuba-cuenta-con-todos-los-componentes-para-ensamblar-guaguas-diana/#respond" title="Comentarios en Ministro del Transporte informa que Cuba cuenta con todos los componentes para ensamblar guaguas Diana" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/" >CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)</a>
                        <div class="meta">
    <time datetime="2018-05-10 12:21:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/#respond" title="Comentarios en CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano" href="http://www.cubadebate.cu/noticias/2018/05/10/reanudan-dialogos-entre-el-gobierno-de-colombia-y-el-eln-en-territorio-cubano/" >Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano</a>
                        <div class="meta">
    <time datetime="2018-05-10 09:11:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/reanudan-dialogos-entre-el-gobierno-de-colombia-y-el-eln-en-territorio-cubano/#respond" title="Comentarios en Reanudan diálogos entre el gobierno de Colombia y el ELN en territorio cubano" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018" href="http://www.cubadebate.cu/noticias/2018/04/29/verifican-autoridades-de-villa-clara-y-mintur-preparativos-para-fitcuba-2018/" >Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018</a>
                        <div class="meta">
    <time datetime="2018-04-29 18:06:00">29 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/29/verifican-autoridades-de-villa-clara-y-mintur-preparativos-para-fitcuba-2018/#respond" title="Comentarios en Verifican autoridades de Villa Clara y MINTUR preparativos para FITCuba 2018" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Avanza construcción de Hotel Albatros-Guardalavaca en Holguín" href="http://www.cubadebate.cu/noticias/2018/03/06/avanza-construccion-de-hotel-albatros-guardalavaca-en-holguin/" >Avanza construcción de Hotel Albatros-Guardalavaca en Holguín</a>
                        <div class="meta">
    <time datetime="2018-03-06 17:28:00">6 marzo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/03/06/avanza-construccion-de-hotel-albatros-guardalavaca-en-holguin/#respond" title="Comentarios en Avanza construcción de Hotel Albatros-Guardalavaca en Holguín" >15</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María" href="http://www.cubadebate.cu/noticias/2017/12/06/como-ave-fenix-renacen-hoteles-de-los-cayos-coco-guillermo-y-santa-maria/" >Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María</a>
                        <div class="meta">
    <time datetime="2017-12-06 14:56:00">6 diciembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/12/06/como-ave-fenix-renacen-hoteles-de-los-cayos-coco-guillermo-y-santa-maria/#respond" title="Comentarios en Como Ave Fénix renacen hoteles de los Cayos: Coco, Guillermo y Santa María" >67</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero" href="http://www.cubadebate.cu/noticias/2017/11/07/la-cifra-de-4-millones-de-turistas-en-2017-se-consumo-en-el-aeropuerto-de-varadero/" >La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero</a>
                        <div class="meta">
    <time datetime="2017-11-07 13:01:00">7 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/07/la-cifra-de-4-millones-de-turistas-en-2017-se-consumo-en-el-aeropuerto-de-varadero/#respond" title="Comentarios en La cifra de 4 millones de turistas en 2017 se consumó en el aeropuerto de Varadero" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Concluye en Baracoa TURNAT 2017" href="http://www.cubadebate.cu/noticias/2017/09/30/concluye-en-baracoa-turnat-2017/" >Concluye en Baracoa TURNAT 2017</a>
                        <div class="meta">
    <time datetime="2017-09-30 10:02:00">30 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/30/concluye-en-baracoa-turnat-2017/#respond" title="Comentarios en Concluye en Baracoa TURNAT 2017" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/incendian-estatua-de-marx-en-alemania/">Incendian estatua de Marx en Alemania</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/incendian-estatua-de-marx-en-alemania/#respond" title="Comentarios en Incendian estatua de Marx en Alemania" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/tenista-espanol-rafael-nadal-rompe-historico-record-de-sets-consecutivos-sin-perder/">Tenista español Rafael Nadal rompe histórico récord de sets consecutivos sin perder</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/tenista-espanol-rafael-nadal-rompe-historico-record-de-sets-consecutivos-sin-perder/#respond" title="Comentarios en Tenista español Rafael Nadal rompe histórico récord de sets consecutivos sin perder" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/">Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/melia-hotels-international-cuba-presento-en-fitcuba-2018-sus-principales-novedades/#respond" title="Comentarios en Meliá Hotels International Cuba presentó en FITCuba 2018 sus principales novedades" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/">Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/certifican-a-la-terminal-de-contenedores-de-mariel-como-operador-seguro/#respond" title="Comentarios en Certifican a la Terminal de Contenedores de Mariel como &#8220;Operador Seguro&#8221;" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/reitera-cuba-su-apoyo-al-derecho-saharaui-a-la-autodeterminacion/">Reitera Cuba su apoyo al derecho saharaui a la autodeterminación</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/reitera-cuba-su-apoyo-al-derecho-saharaui-a-la-autodeterminacion/#respond" title="Comentarios en Reitera Cuba su apoyo al derecho saharaui a la autodeterminación" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/boca-juniors-logra-un-nuevo-titulo-en-la-liga-argentina-de-futbol/">Boca Juniors logra un nuevo título en la liga argentina de fútbol</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/boca-juniors-logra-un-nuevo-titulo-en-la-liga-argentina-de-futbol/#respond" title="Comentarios en Boca Juniors logra un nuevo título en la liga argentina de fútbol" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/alta-funcionaria-de-la-onu-viaja-a-cuba-para-asistir-a-reuniones-de-la-cepal/">Alta funcionaria de la ONU viaja a Cuba para asistir a reuniones de la Cepal</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/alta-funcionaria-de-la-onu-viaja-a-cuba-para-asistir-a-reuniones-de-la-cepal/#respond" title="Comentarios en Alta funcionaria de la ONU viaja a Cuba para asistir a reuniones de la Cepal" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/en-rosario-le-rinden-homenajes-al-che-en-sus-90/">En Rosario le rinden homenajes al Che en sus 90</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/en-rosario-le-rinden-homenajes-al-che-en-sus-90/#respond" title="Comentarios en En Rosario le rinden homenajes al Che en sus 90" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/05/10/juan-miguel-echevarria-no-acudira-a-la-parada-de-la-liga-de-diamantes-de-shangai/">Juan Miguel Echevarría no acudirá a la parada de la Liga de Diamantes de Shanghai</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/05/10/juan-miguel-echevarria-no-acudira-a-la-parada-de-la-liga-de-diamantes-de-shangai/#respond" title="Comentarios en Juan Miguel Echevarría no acudirá a la parada de la Liga de Diamantes de Shanghai" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/10/obras-clasicas-de-compositores-cubanos-seran-presentadas-hoy-en-artes-de-cuba-en-eeuu/">Obras clásicas de compositores cubanos serán presentadas hoy en &#8220;Artes de Cuba&#8221; en EEUU</a><div class="meta">10 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/10/obras-clasicas-de-compositores-cubanos-seran-presentadas-hoy-en-artes-de-cuba-en-eeuu/#respond" title="Comentarios en Obras clásicas de compositores cubanos serán presentadas hoy en &#8220;Artes de Cuba&#8221; en EEUU" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/05/10/rechaza-cuba-retirada-estadounidense-de-acuerdo-nuclear-con-iran/" title="Enlace a Rechaza Cuba retirada estadounidense de Acuerdo Nuclear con Irán">Rechaza Cuba retirada estadounidense de Acuerdo Nuclear con Irán</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/05/09/sostiene-diaz-canel-encuentro-con-la-doctora-alicia-barcenas/" title="Enlace a Sostiene Díaz-Canel encuentro con Alicia Bárcena">Sostiene Díaz-Canel encuentro con Alicia Bárcena</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/historia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Historia">Historia</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/05/09/en-imagenes-ineditas-celia-y-fidel/" title="Enlace a Imágenes poco conocidas de Celia y Fidel en la Sierra Maestra">Imágenes poco conocidas de Celia y Fidel en la Sierra Maestra</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/cepal/" title="37mo Periodo de Sesiones de CEPAL">37mo Periodo de Sesiones de CEPAL</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/alta-funcionaria-de-la-onu-viaja-a-cuba-para-asistir-a-reuniones-de-la-cepal/" rel="bookmark">Alta funcionaria de la ONU viaja a Cuba para asistir a reuniones de la Cepal</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 16:44:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/alta-funcionaria-de-la-onu-viaja-a-cuba-para-asistir-a-reuniones-de-la-cepal/#respond" title="Comentarios en Alta funcionaria de la ONU viaja a Cuba para asistir a reuniones de la Cepal" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/" rel="bookmark">CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 12:21:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/cepal-por-que-la-desigualdad-es-ineficiente-pdf/#respond" title="Comentarios en CEPAL: ¿Por qué la desigualdad es ineficiente? (+ PDF)" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/05/09/sabemos-que-no-habra-desarrollo-sin-paz-ni-paz-sin-desarrollo/" rel="bookmark">Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-09 17:20:00">9 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/05/09/sabemos-que-no-habra-desarrollo-sin-paz-ni-paz-sin-desarrollo/#respond" title="Comentarios en Sabemos que no habrá desarrollo sin paz, ni paz sin desarrollo" >15</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/iran/" title="Trump rompe acuerdo nuclear con Irán">Trump rompe acuerdo nuclear con Irán</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/ministerio-de-defensa-ruso-ofrece-declaraciones-sobre-el-ataque-de-israel-a-siria/" rel="bookmark">Ministerio de Defensa ruso ofrece declaraciones sobre el ataque de Israel a Siria</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 13:59:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/ministerio-de-defensa-ruso-ofrece-declaraciones-sobre-el-ataque-de-israel-a-siria/#respond" title="Comentarios en Ministerio de Defensa ruso ofrece declaraciones sobre el ataque de Israel a Siria" >18</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/presidente-irani-eeuu-no-puede-salir-de-compromisos-internacionales-sin-atenerse-a-las-consecuencias/" rel="bookmark">Presidente iraní: EEUU no puede salir de compromisos internacionales &#8220;sin atenerse a las consecuencias&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 13:13:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/presidente-irani-eeuu-no-puede-salir-de-compromisos-internacionales-sin-atenerse-a-las-consecuencias/#respond" title="Comentarios en Presidente iraní: EEUU no puede salir de compromisos internacionales &#8220;sin atenerse a las consecuencias&#8221;" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/israel-e-iran-protagonizan-enfrentamiento-belico-en-siria/" rel="bookmark">Israel e Irán protagonizan enfrentamiento bélico en Siria</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 10:37:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/israel-e-iran-protagonizan-enfrentamiento-belico-en-siria/#respond" title="Comentarios en Israel e Irán protagonizan enfrentamiento bélico en Siria" >25</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/corea-del-norte/" title="Cumbre entre las dos Coreas">Cumbre entre las dos Coreas</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/10/reunion-entre-trump-y-kim-jong-un-tendra-lugar-en-singapur-el-venidero-12-de-junio/" rel="bookmark">Reunión entre Trump y Kim Jong-un tendrá lugar en Singapur el venidero 12 de junio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-10 12:10:00">10 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/10/reunion-entre-trump-y-kim-jong-un-tendra-lugar-en-singapur-el-venidero-12-de-junio/#respond" title="Comentarios en Reunión entre Trump y Kim Jong-un tendrá lugar en Singapur el venidero 12 de junio" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/09/donald-trump-anuncia-liberacion-de-tres-estadounidenses-en-corea-del-norte/" rel="bookmark">Donald Trump anuncia liberación de tres estadounidenses en Corea del Norte</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-09 12:26:00">9 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/09/donald-trump-anuncia-liberacion-de-tres-estadounidenses-en-corea-del-norte/#respond" title="Comentarios en Donald Trump anuncia liberación de tres estadounidenses en Corea del Norte" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/05/08/pyongyang-prioriza-uso-de-materiales-locales-en-la-construccion/" rel="bookmark">Pyongyang prioriza uso de materiales locales en la construcción</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-05-08 18:25:00">8 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/08/pyongyang-prioriza-uso-de-materiales-locales-en-la-construccion/#respond" title="Comentarios en Pyongyang prioriza uso de materiales locales en la construcción" >15</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/03/cubano-detenido-en-colombia-dice-recibio-apoyo-de-grupos-en-florida-para-atentar-contra-lider-farc-gustavo-petro-y-embajada-cubana/">Cubano detenido en Colombia dice recibió apoyo de grupos en Florida para atentar contra líder FARC, Gustavo Petro y embajada cubana</a><div class="meta">03 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/03/cubano-detenido-en-colombia-dice-recibio-apoyo-de-grupos-en-florida-para-atentar-contra-lider-farc-gustavo-petro-y-embajada-cubana/#respond" title="Comentarios en Cubano detenido en Colombia dice recibió apoyo de grupos en Florida para atentar contra líder FARC, Gustavo Petro y embajada cubana" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/05/01/primero-de-mayo-cuba-amanece-con-desfile-por-el-dia-internacional-de-los-trabajadores/">Primero de Mayo: Cuba desfiló por el Día Internacional de los Trabajadores (+ Fotos y Video)</a><div class="meta">01 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/05/01/primero-de-mayo-cuba-amanece-con-desfile-por-el-dia-internacional-de-los-trabajadores/#respond" title="Comentarios en Primero de Mayo: Cuba desfiló por el Día Internacional de los Trabajadores (+ Fotos y Video)" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/19/miguel-diaz-canel-la-revolucion-no-termina-con-sus-guerrilleros/">Miguel Díaz-Canel: La Revolución no termina con sus guerrilleros (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/19/miguel-diaz-canel-la-revolucion-no-termina-con-sus-guerrilleros/#respond" title="Comentarios en Miguel Díaz-Canel: La Revolución no termina con sus guerrilleros (+ Video)" >140</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/">Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/#respond" title="Comentarios en Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/18/minuto-a-minuto-sesion-constitutiva-de-la-asamblea-nacional/">Minuto a Minuto: Sesión constitutiva de la Asamblea Nacional del Poder Popular, 18 de abril de 2018</a><div class="meta">18 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/18/minuto-a-minuto-sesion-constitutiva-de-la-asamblea-nacional/#respond" title="Comentarios en Minuto a Minuto: Sesión constitutiva de la Asamblea Nacional del Poder Popular, 18 de abril de 2018" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/15/rusia-revela-donde-y-cuando-se-filmo-el-ataque-quimico-en-duma-video/">Rusia revela dónde y cuándo se filmó el ataque químico en Duma (+ Video)</a><div class="meta">15 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/15/rusia-revela-donde-y-cuando-se-filmo-el-ataque-quimico-en-duma-video/#respond" title="Comentarios en Rusia revela dónde y cuándo se filmó el ataque químico en Duma (+ Video)" >65</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/14/minuto-a-minuto-viii-cumbre-de-las-americas-14-de-abril-de-2018/">Minuto a Minuto: VIII Cumbre de las Américas –14 de abril de 2018</a><div class="meta">14 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/14/minuto-a-minuto-viii-cumbre-de-las-americas-14-de-abril-de-2018/#respond" title="Comentarios en Minuto a Minuto: VIII Cumbre de las Américas –14 de abril de 2018" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/13/estados-unidos-francia-y-reino-unidos-lanzan-ataque-contra-siria/">Estados Unidos, Francia y Reino Unido lanzan ataque contra Siria (+ Fotos y Video)</a><div class="meta">13 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/13/estados-unidos-francia-y-reino-unidos-lanzan-ataque-contra-siria/#respond" title="Comentarios en Estados Unidos, Francia y Reino Unido lanzan ataque contra Siria (+ Fotos y Video)" >96</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/13/rafael-correa-asume-presidencia-pro-tempore-del-g-77-mas-china/">Rafael Correa asume presidencia pro témpore del G-77 más China</a><div class="meta">13 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/13/rafael-correa-asume-presidencia-pro-tempore-del-g-77-mas-china/#respond" title="Comentarios en Rafael Correa asume presidencia pro témpore del G-77 más China" >16</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >110</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/05/01/primero-de-mayo-cuba-amanece-con-desfile-por-el-dia-internacional-de-los-trabajadores/">Primero de Mayo: Cuba desfiló por el Día Internacional de los Trabajadores (+ Fotos y Video)</a><div class="meta">01 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/05/01/primero-de-mayo-cuba-amanece-con-desfile-por-el-dia-internacional-de-los-trabajadores/#respond" title="Comentarios en Primero de Mayo: Cuba desfiló por el Día Internacional de los Trabajadores (+ Fotos y Video)" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/04/30/lista-de-paises-bombardeados-por-estados-unidos-desde-el-final-de-la-ii-guerra-mundial-hasta-el-momento-actual/">Lista de países bombardeados por Estados Unidos (desde el final de la II Guerra Mundial hasta el momento actual)</a><div class="meta">30 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/04/30/lista-de-paises-bombardeados-por-estados-unidos-desde-el-final-de-la-ii-guerra-mundial-hasta-el-momento-actual/#respond" title="Comentarios en Lista de países bombardeados por Estados Unidos (desde el final de la II Guerra Mundial hasta el momento actual)" >57</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/19/miguel-diaz-canel-la-revolucion-no-termina-con-sus-guerrilleros/">Miguel Díaz-Canel: La Revolución no termina con sus guerrilleros (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/19/miguel-diaz-canel-la-revolucion-no-termina-con-sus-guerrilleros/#respond" title="Comentarios en Miguel Díaz-Canel: La Revolución no termina con sus guerrilleros (+ Video)" >140</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/04/19/el-ultimo-mambi-una-cancion-para-raul-audio/">“El último mambí”, una canción para Raúl (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/04/19/el-ultimo-mambi-una-cancion-para-raul-audio/#respond" title="Comentarios en “El último mambí”, una canción para Raúl (+ Video)" >96</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/">Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/#respond" title="Comentarios en Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/18/proponen-a-miguel-diaz-canel-como-candidato-a-presidente-del-consejo-de-estado-de-cuba/">Proponen a Miguel Díaz-Canel como candidato a presidente del Consejo de Estado de Cuba (+ Fotos)</a><div class="meta">18 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/18/proponen-a-miguel-diaz-canel-como-candidato-a-presidente-del-consejo-de-estado-de-cuba/#respond" title="Comentarios en Proponen a Miguel Díaz-Canel como candidato a presidente del Consejo de Estado de Cuba (+ Fotos)" >275</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/18/minuto-a-minuto-sesion-constitutiva-de-la-asamblea-nacional/">Minuto a Minuto: Sesión constitutiva de la Asamblea Nacional del Poder Popular, 18 de abril de 2018</a><div class="meta">18 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/04/18/minuto-a-minuto-sesion-constitutiva-de-la-asamblea-nacional/#respond" title="Comentarios en Minuto a Minuto: Sesión constitutiva de la Asamblea Nacional del Poder Popular, 18 de abril de 2018" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/15/rusia-revela-donde-y-cuando-se-filmo-el-ataque-quimico-en-duma-video/">Rusia revela dónde y cuándo se filmó el ataque químico en Duma (+ Video)</a><div class="meta">15 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/15/rusia-revela-donde-y-cuando-se-filmo-el-ataque-quimico-en-duma-video/#respond" title="Comentarios en Rusia revela dónde y cuándo se filmó el ataque químico en Duma (+ Video)" >65</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/04/14/bruno-rodriguez-en-cumbre-de-las-americas-cuba-no-aceptara-amenazas-ni-chantajes-de-estados-unidos/">Bruno Rodríguez en Cumbre de las Américas: &#8220;Cuba no aceptará amenazas ni chantajes de Estados Unidos&#8221;</a><div class="meta">14 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/04/14/bruno-rodriguez-en-cumbre-de-las-americas-cuba-no-aceptara-amenazas-ni-chantajes-de-estados-unidos/#respond" title="Comentarios en Bruno Rodríguez en Cumbre de las Américas: &#8220;Cuba no aceptará amenazas ni chantajes de Estados Unidos&#8221;" >42</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >110</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/03/sistema-bancario-aplica-bonificacion-por-uso-de-tarjetas-magneticas-en-cuba/">Sistema Bancario aplica bonificación por uso de tarjetas magnéticas en Cuba (+ Video)</a><div class="meta">03 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/03/sistema-bancario-aplica-bonificacion-por-uso-de-tarjetas-magneticas-en-cuba/#respond" title="Comentarios en Sistema Bancario aplica bonificación por uso de tarjetas magnéticas en Cuba (+ Video)" >317</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/04/24/ni-tan-casuales-ni-tan-accidentales-video/">Accidentes del tránsito: Ni tan casuales, ni tan accidentales (+ Video)</a><div class="meta">24 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/04/24/ni-tan-casuales-ni-tan-accidentales-video/#respond" title="Comentarios en Accidentes del tránsito: Ni tan casuales, ni tan accidentales (+ Video)" >302</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/18/proponen-a-miguel-diaz-canel-como-candidato-a-presidente-del-consejo-de-estado-de-cuba/">Proponen a Miguel Díaz-Canel como candidato a presidente del Consejo de Estado de Cuba (+ Fotos)</a><div class="meta">18 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/18/proponen-a-miguel-diaz-canel-como-candidato-a-presidente-del-consejo-de-estado-de-cuba/#respond" title="Comentarios en Proponen a Miguel Díaz-Canel como candidato a presidente del Consejo de Estado de Cuba (+ Fotos)" >275</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/12/eliminado-el-espanol-en-los-examenes-de-ingreso-al-ipvce/">Eliminado el Español en los exámenes de ingreso al IPVCE</a><div class="meta">12 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/12/eliminado-el-espanol-en-los-examenes-de-ingreso-al-ipvce/#respond" title="Comentarios en Eliminado el Español en los exámenes de ingreso al IPVCE" >261</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/">Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)</a><div class="meta">19 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/19/elegido-miguel-diaz-canel-presidente-del-consejo-de-estado-y-del-consejo-de-ministros/#respond" title="Comentarios en Elegido Miguel Díaz-Canel presidente del Consejo de Estado y del Consejo de Ministros (+ Video)" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/11/champions-real-madrid-elimina-a-la-juventus-con-penalti-de-cristiano-en-ultimo-minuto/">Champions: Real Madrid elimina a la Juventus con penalti de Cristiano en último minuto</a><div class="meta">11 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/11/champions-real-madrid-elimina-a-la-juventus-con-penalti-de-cristiano-en-ultimo-minuto/#respond" title="Comentarios en Champions: Real Madrid elimina a la Juventus con penalti de Cristiano en último minuto" >250</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/24/academia-cubana-de-la-lengua-expresa-su-desacuerdo-con-la-decision-de-eliminar-examen-de-espanol-para-los-ipvce/">Academia Cubana de la Lengua expresa su desacuerdo con eliminar examen de Español para los IPVCE</a><div class="meta">24 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/24/academia-cubana-de-la-lengua-expresa-su-desacuerdo-con-la-decision-de-eliminar-examen-de-espanol-para-los-ipvce/#respond" title="Comentarios en Academia Cubana de la Lengua expresa su desacuerdo con eliminar examen de Español para los IPVCE" >237</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/04/13/encuesta-cd-que-opinas-sobre-la-eliminacion-del-espanol-en-las-pruebas-de-ingreso-a-los-ipvce/">Encuesta CD: ¿Qué opinas sobre la eliminación del Español en las pruebas de ingreso a los IPVCE?</a><div class="meta">13 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/04/13/encuesta-cd-que-opinas-sobre-la-eliminacion-del-espanol-en-las-pruebas-de-ingreso-a-los-ipvce/#respond" title="Comentarios en Encuesta CD: ¿Qué opinas sobre la eliminación del Español en las pruebas de ingreso a los IPVCE?" >234</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/04/23/gleyner-y-daniela-los-reyes-de-la-segunda-temporada-de-bailando-en-cuba/">Gleyner y Daniela: Los reyes de la segunda temporada de "Bailando en Cuba"</a><div class="meta">23 abril 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/04/23/gleyner-y-daniela-los-reyes-de-la-segunda-temporada-de-bailando-en-cuba/#respond" title="Comentarios en Gleyner y Daniela: Los reyes de la segunda temporada de "Bailando en Cuba"" >226</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/01/champions-keylor-se-viste-de-heroe-y-el-real-madrid-elimina-al-bayern-tras-empate-2-2/">Champions: Keylor se viste de héroe y el Real Madrid elimina al Bayern tras empate 2-2</a><div class="meta">01 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/01/champions-keylor-se-viste-de-heroe-y-el-real-madrid-elimina-al-bayern-tras-empate-2-2/#respond" title="Comentarios en Champions: Keylor se viste de héroe y el Real Madrid elimina al Bayern tras empate 2-2" >186</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1057301,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.95'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 2.738 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-05-10 19:12:16 -->

<!-- super cache -->