<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@cubadebatecu">
<meta name="twitter:site" content="@cubadebatecu">
<meta name="twitter:title" content="Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina">
<meta name="twitter:description" content="Latinos y afroestadounidenses están ampliamente sobrerrepresentados entre los contagiados por coronavirus, según un análisis de la red de Centros de Control y Prevención de Enfermedades. El estud">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/06/latinos-1-e1592488728982.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Latinos y afroestadounidenses están ampliamente sobrerrepresentados entre los contagiados por coronavirus, según un análisis de la red de Centros de Control y" />

<meta name="keywords"  content="noticias,salud" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.08' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.08' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.08' type='text/css' media='print' />
<link rel='stylesheet' id='mapacovid19-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp_covid19/css/styles.css&#038;ver=4.08' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.08'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1384335' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F06%2F18%2Fagencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2020%2F06%2F18%2Fagencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/">
<meta property="og:title" content="Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina">
<meta property="og:description" content="Latinos y afroestadounidenses están ampliamente sobrerrepresentados entre los contagiados por coronavirus, según un análisis de la red de Centros de Control y Prevención de Enfermedades. El estudio de la agencia federal confirma que las llamadas “comunidades de color” han resultado “afectadas de manera desproporcionada” por el brote.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/06/latinos-1-e1592488728982.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="387">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2020/06/latinos-3.png">
<meta property="og:image:width" content="790">
<meta property="og:image:height" content="524">
<meta property="article:published_time" content="2020-06-18T13:46:20-04:00">
<meta property="article:modified_time" content="2020-06-18T14:10:35-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Fotografía">
<meta property="article:tag" content="Mundo">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="SARS-CoV-2">
<meta property="article:tag" content="Virus">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1384335 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebatecu">Twitter</a></li>
<li id="menu-item-1352475" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-1352475"><a target="_blank" href="https://t.me/cubadebate">Telegram</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="" style="background-image: url('http://media.cubadebate.cu/wp-content/gallery/logos/covid_19_logo_0.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los artículos de Salud">Salud</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/06/17/comercio-interior-transporte-turismo-y-la-aduana-informan-sobre-las-medidas-de-la-etapa-pos-covid-19/" title="Enlace a Comercio Interior, Transporte, Turismo y la Aduana informan sobre las medidas de la etapa pos-COVID-19">Comercio Interior, Transporte, Turismo y la Aduana informan sobre las medidas de la etapa pos-COVID-19</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los artículos de Salud">Salud</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2020/06/17/cuba-reporta-7-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-5-altas-medicas-video/" title="Enlace a Cuba reporta 7 nuevos casos positivos a la COVID-19, ningún fallecido y 5 altas médicas (+ Video)">Cuba reporta 7 nuevos casos positivos a la COVID-19, ningún fallecido y 5 altas médicas (+ Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached c669b7b0ca1b0daad547c55e1134e64a -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached a3cc8fe4176e999439c0750b825865b3 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1384335 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud-medicina tag-coronavirus tag-covid-19 tag-estados-unidos tag-fotografia tag-mundo tag-salud tag-sars-cov-2 tag-virus referencia-entumovil referencia-fotos">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1384335">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                <a href="http://www.cubadebate.cu/etiqueta/coronavirus/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Coronavirus">Coronavirus</a>, <a href="http://www.cubadebate.cu/etiqueta/covid-19/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de COVID-19">COVID-19</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/fotografia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fotografía">Fotografía</a>, <a href="http://www.cubadebate.cu/etiqueta/mundo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Mundo">Mundo</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>, <a href="http://www.cubadebate.cu/etiqueta/sars-cov-2/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de SARS-CoV-2">SARS-CoV-2</a>, <a href="http://www.cubadebate.cu/etiqueta/virus/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Virus">Virus</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2020-06-18 09:46:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/#respond" title="Comentarios en Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1384373" style="width: 580px" class="wp-caption aligncenter wp-image-1384373 size-large"><img class="wp-image-1384373 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2020/06/latinos-3-580x385.png" alt="" width="580" height="385" srcset="http://media.cubadebate.cu/wp-content/uploads/2020/06/latinos-3-580x385.png 580w,http://media.cubadebate.cu/wp-content/uploads/2020/06/latinos-3-768x509.png 768w,http://media.cubadebate.cu/wp-content/uploads/2020/06/latinos-3.png 790w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Los latinos representan el 18.3% de la población estadounidense, según el censo de 2010. Foto: Armando L. Sanchez /Chicago Tribune.</p></div>
<p><strong>Latinos y afroestadounidenses están ampliamente sobrerrepresentados entre los contagiados por coronavirus</strong>, según un análisis que publicó la red de Centros de Control y Prevención de Enfermedades (CDC, por sus siglas en inglés) el lunes por la mañana.</p>
<blockquote><p>El estudio de la agencia federal confirma que las llamadas “comunidades de color” han resultado “afectadas de manera desproporcionada” por el nuevo brote.</p></blockquote>
<p>Los latinos representan el 18.3% de la población estadounidense, según el censo de 2010 (el último con datos disponibles). Pero el estudio de CDC muestra que un 33% de los casos de coronavirus son de miembros de esta comunidad.</p>
<p>Por su parte, a<strong>unque 13.4% de los residentes en el país son afroestadounidenses, esta comunidad representa un 20% de las infecciones</strong>, según las mismas fuentes.</p>
<p>Respecto a los nativos estadounidenses, que son el 1.2% de la población total, representan el 1.3% de los infectados en el país.</p>
<p>Los estadounidenses blancos son el 36% de las personas que han contraído la enfermedad que genera el virus a pesar de que el 76.5% de la población de Estados Unidos pertenece a este grupo demográfico. Este dato incluiría a los hispanos blancos, según CDC.</p>
<p>El estudio apunta que algo más de la mitad de los casos estadounidenses de coronavirus no incluyen datos raciales lo que hace imposible tener una percepción real de cómo la pandemia afecta a los diferentes grupos étnicos o raciales del país.</p>
<p>Estos datos federales sobre el factor demográfico de la pandemia se publican en un momento de protestas tras la muerte del afroestadounidense <a href="/especiales/2020/06/06/george-floyd-sobrevivio-al-coronavirus-entonces-la-policia-lo-mato/">George Floyd</a> a manos de un policía blanco de Minneapolis. Manifestaciones por todo el país han pedido el fin del racismo institucional y de la brutalidad policial.</p>
<p><strong>(Tomado de La Opinión)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5005">Salud</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Rebrote de caracol gigante africano en Las Tunas, capturan más de 400 ejemplares" href="http://www.cubadebate.cu/noticias/2020/06/18/rebrote-de-caracol-gigante-africano-en-las-tunas-capturan-mas-de-400-ejemplares/" >Rebrote de caracol gigante africano en Las Tunas, capturan más de 400 ejemplares</a>
                    <div class="meta">
    <time datetime="2020-06-18 11:55:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/rebrote-de-caracol-gigante-africano-en-las-tunas-capturan-mas-de-400-ejemplares/#respond" title="Comentarios en Rebrote de caracol gigante africano en Las Tunas, capturan más de 400 ejemplares" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Publican resultados de estudio ambiental cubano-estadounidense, el primero de su tipo en 50 años" href="http://www.cubadebate.cu/noticias/2020/06/18/publican-resultados-de-estudio-ambiental-cubano-estadounidense-el-primero-de-su-tipo-en-50-anos/" >Publican resultados de estudio ambiental cubano-estadounidense, el primero de su tipo en 50 años</a>
                    <div class="meta">
    <time datetime="2020-06-18 10:45:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/publican-resultados-de-estudio-ambiental-cubano-estadounidense-el-primero-de-su-tipo-en-50-anos/#respond" title="Comentarios en Publican resultados de estudio ambiental cubano-estadounidense, el primero de su tipo en 50 años" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba participará en la XXV Reunión Ministerial Ordinaria de la Asociación de Estados del Caribe" href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-participara-en-la-xxv-reunion-ministerial-ordinaria-de-la-asociacion-de-estados-del-caribe/" >Cuba participará en la XXV Reunión Ministerial Ordinaria de la Asociación de Estados del Caribe</a>
                    <div class="meta">
    <time datetime="2020-06-18 10:38:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-participara-en-la-xxv-reunion-ministerial-ordinaria-de-la-asociacion-de-estados-del-caribe/#respond" title="Comentarios en Cuba participará en la XXV Reunión Ministerial Ordinaria de la Asociación de Estados del Caribe" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Respuesta a “Matematizando con los municipios cubanos y conocimiento de Geografía”" href="http://www.cubadebate.cu/noticias/2020/06/18/respuesta-a-matematizando-con-los-municipios-cubanos-y-conocimiento-de-geografia/" >Respuesta a “Matematizando con los municipios cubanos y conocimiento de Geografía”</a>
                    <div class="meta">
    <time datetime="2020-06-18 09:48:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/respuesta-a-matematizando-con-los-municipios-cubanos-y-conocimiento-de-geografia/#respond" title="Comentarios en Respuesta a “Matematizando con los municipios cubanos y conocimiento de Geografía”" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina" href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/" >Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina</a>
                    <div class="meta">
    <time datetime="2020-06-18 09:46:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/#respond" title="Comentarios en Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5005" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="VALIENTES: “Y si me necesitan una y mil veces, aquí estaré”" href="http://www.cubadebate.cu/especiales/2020/06/18/valientes-y-si-me-necesitan-una-y-mil-veces-aqui-estare/" >VALIENTES: “Y si me necesitan una y mil veces, aquí estaré”</a>
                    <div class="meta">
    <time datetime="2020-06-18 11:38:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/18/valientes-y-si-me-necesitan-una-y-mil-veces-aqui-estare/#respond" title="Comentarios en VALIENTES: “Y si me necesitan una y mil veces, aquí estaré”" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina" href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/" >Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina</a>
                    <div class="meta">
    <time datetime="2020-06-18 09:46:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/agencia-federal-estadounidense-confirma-impacto-desproporcionado-del-coronavirus-en-comunidad-latina/#respond" title="Comentarios en Agencia federal estadounidense confirma impacto desproporcionado del coronavirus en comunidad latina" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)" href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-reporta-15-nuevos-casos-positivos-a-la-covid-19-y-un-fallecido-video/" >Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)</a>
                    <div class="meta">
    <time datetime="2020-06-18 09:11:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-reporta-15-nuevos-casos-positivos-a-la-covid-19-y-un-fallecido-video/#respond" title="Comentarios en Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)" >127</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="ultimo-minuto" title="Último Minuto"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="COVID-19 en el mundo: Beijing confirma 21 nuevos casos y suspende transporte de pasajeros con otras regiones del país" href="http://www.cubadebate.cu/noticias/2020/06/18/covid-19-en-el-mundo-beijing-confirma-21-nuevos-casos-y-suspende-transporte-de-pasajeros-con-otras-regiones-del-pais/" >COVID-19 en el mundo: Beijing confirma 21 nuevos casos y suspende transporte de pasajeros con otras regiones del país</a>
                    <div class="meta">
    <time datetime="2020-06-18 08:36:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/covid-19-en-el-mundo-beijing-confirma-21-nuevos-casos-y-suspende-transporte-de-pasajeros-con-otras-regiones-del-pais/#respond" title="Comentarios en COVID-19 en el mundo: Beijing confirma 21 nuevos casos y suspende transporte de pasajeros con otras regiones del país" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba frente a la COVID-19, día 100: Últimas noticias" href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-frente-a-la-covid-19-dia-100-ultimas-noticias/" >Cuba frente a la COVID-19, día 100: Últimas noticias</a>
                    <div class="meta">
    <time datetime="2020-06-18 08:05:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-frente-a-la-covid-19-dia-100-ultimas-noticias/#respond" title="Comentarios en Cuba frente a la COVID-19, día 100: Últimas noticias" >23</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud" href="http://www.cubadebate.cu/categoria/temas/salud-medicina/">ir a Salud</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)" href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-reporta-15-nuevos-casos-positivos-a-la-covid-19-y-un-fallecido-video/" >Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)</a>
                        <div class="meta">
    <time datetime="2020-06-18 09:11:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-reporta-15-nuevos-casos-positivos-a-la-covid-19-y-un-fallecido-video/#respond" title="Comentarios en Cuba reporta 15 nuevos casos positivos a la COVID-19, un fallecido y 21 altas médicas (+ Video)" >127</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba frente a la COVID-19, día 100: Últimas noticias" href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-frente-a-la-covid-19-dia-100-ultimas-noticias/" >Cuba frente a la COVID-19, día 100: Últimas noticias</a>
                        <div class="meta">
    <time datetime="2020-06-18 08:05:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/18/cuba-frente-a-la-covid-19-dia-100-ultimas-noticias/#respond" title="Comentarios en Cuba frente a la COVID-19, día 100: Últimas noticias" >23</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Fidel: “Las palabras siempre inteligentes, serenas, revolucionarias y dulces de Vilma” (+ Fotos)" href="http://www.cubadebate.cu/especiales/2020/06/18/fidel-las-palabras-siempre-inteligentes-serenas-revolucionarias-y-dulces-de-vilma-fotos/" >Fidel: “Las palabras siempre inteligentes, serenas, revolucionarias y dulces de Vilma” (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2020-06-18 00:01:00">18 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2020/06/18/fidel-las-palabras-siempre-inteligentes-serenas-revolucionarias-y-dulces-de-vilma-fotos/#respond" title="Comentarios en Fidel: “Las palabras siempre inteligentes, serenas, revolucionarias y dulces de Vilma” (+ Fotos)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="En la etapa de recuperación de la COVID-19 salvar vidas es también una prioridad, reafirma Presidente cubano" href="http://www.cubadebate.cu/noticias/2020/06/17/en-la-etapa-de-recuperacion-de-la-covid-19-salvar-vidas-es-tambien-una-prioridad-reafirma-presidente-cubano/" >En la etapa de recuperación de la COVID-19 salvar vidas es también una prioridad, reafirma Presidente cubano</a>
                        <div class="meta">
    <time datetime="2020-06-17 21:59:00">17 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/17/en-la-etapa-de-recuperacion-de-la-covid-19-salvar-vidas-es-tambien-una-prioridad-reafirma-presidente-cubano/#respond" title="Comentarios en En la etapa de recuperación de la COVID-19 salvar vidas es también una prioridad, reafirma Presidente cubano" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Comercio Interior, Transporte, Turismo y la Aduana informan sobre las medidas de la etapa pos-COVID-19" href="http://www.cubadebate.cu/noticias/2020/06/17/comercio-interior-transporte-turismo-y-la-aduana-informan-sobre-las-medidas-de-la-etapa-pos-covid-19/" >Comercio Interior, Transporte, Turismo y la Aduana informan sobre las medidas de la etapa pos-COVID-19</a>
                        <div class="meta">
    <time datetime="2020-06-17 18:17:00">17 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/17/comercio-interior-transporte-turismo-y-la-aduana-informan-sobre-las-medidas-de-la-etapa-pos-covid-19/#respond" title="Comentarios en Comercio Interior, Transporte, Turismo y la Aduana informan sobre las medidas de la etapa pos-COVID-19" >415</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="COVID-19 en el mundo: Algunos estados de EE.UU. suspenden su apertura por rebrote" href="http://www.cubadebate.cu/noticias/2020/06/13/covid-19-en-el-mundo-algunos-estados-de-ee-uu-suspenden-su-apertura-por-rebrote/" >COVID-19 en el mundo: Algunos estados de EE.UU. suspenden su apertura por rebrote</a>
                        <div class="meta">
    <time datetime="2020-06-13 02:58:00">13 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/13/covid-19-en-el-mundo-algunos-estados-de-ee-uu-suspenden-su-apertura-por-rebrote/#respond" title="Comentarios en COVID-19 en el mundo: Algunos estados de EE.UU. suspenden su apertura por rebrote" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="COVID-19 en el mundo: Brasil se acerca a las 40 000 muertes por coronavirus" href="http://www.cubadebate.cu/noticias/2020/06/11/covid-19-en-el-mundo-brasil-se-acerca-a-las-40-000-muertes-por-coronavirus/" >COVID-19 en el mundo: Brasil se acerca a las 40 000 muertes por coronavirus</a>
                        <div class="meta">
    <time datetime="2020-06-11 00:01:00">11 junio 2020</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2020/06/11/covid-19-en-el-mundo-brasil-se-acerca-a-las-40-000-muertes-por-coronavirus/#respond" title="Comentarios en COVID-19 en el mundo: Brasil se acerca a las 40 000 muertes por coronavirus" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="En fotos, cariño infini