<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier">
<meta name="twitter:description" content="El Doctor en Ciencias y Profesor Miguel Ángel  Valdés Mier (1935 - 2018) Héroe del Trabajo de la República de Cuba, falleció este domingo en la capital a los 83 años de edad, anunció la  Socied">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/09/450px-Miguel_Angel_Valdes_Mier-2.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Doctor en Ciencias y Profesor Miguel Ángel Valdés Mier (1935 - 2018) Héroe del Trabajo de la República de Cuba, falleció este domingo en la capital a los 83 años de edad, anunció la Sociedad Cubana de Historia de la Medicina. Con la desaparición física del renombrado experto, la medicina y la docencia de ciencias" />

<meta name="keywords"  content="noticias,salud" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.97' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.97' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.97' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.97'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1103243' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F09%2F03%2Ffallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F09%2F03%2Ffallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/">
<meta property="og:title" content="Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier">
<meta property="og:description" content="El Doctor en Ciencias y Profesor Miguel Ángel Valdés Mier (1935 &#8211; 2018) Héroe del Trabajo de la República de Cuba, falleció este domingo en la capital a los 83 años de edad, anunció la Sociedad Cubana de Historia de la Medicina. Con la desaparición física del renombrado experto, la medicina y la docencia de&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/09/450px-Miguel_Angel_Valdes_Mier-2.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="200">
<meta property="article:published_time" content="2018-09-03T21:25:03-04:00">
<meta property="article:modified_time" content="2018-09-03T21:25:03-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Fallecimiento">
<meta property="article:tag" content="Medicina">
<meta property="article:tag" content="Psiquiatría">
<meta property="article:tag" content="Salud">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1103243 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/educacion/" rel="category tag" title="Ver todos los artículos de Educación">Educación</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/" title="Enlace a Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba">Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/09/02/huawei-espera-superar-a-apple-y-samsung-con-el-nuevo-chip-kirin-980/" title="Enlace a Huawei espera superar a Apple y Samsung con el nuevo chip Kirin 980">Huawei espera superar a Apple y Samsung con el nuevo chip Kirin 980</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 4d2d220c9f0c6ade07b964f45a177083 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached c4673156672db2dd2a109792861ad3c7 -->            </div>
    </section>
                <section id="important">
            <span class="last_minute"><a class="important_icon"></a>Último Minuto</span>
            <span class="important_content"><a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/">Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba</a></span>
        </section>
                   
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1103243 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-salud-medicina tag-cuba tag-fallecimiento tag-medicina tag-psiquiatria tag-salud referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1103243">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/fallecimiento/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fallecimiento">Fallecimiento</a>, <a href="http://www.cubadebate.cu/etiqueta/medicina/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medicina">Medicina</a>, <a href="http://www.cubadebate.cu/etiqueta/psiquiatria/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Psiquiatría">Psiquiatría</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-09-03 17:25:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/#respond" title="Comentarios en Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1103251" style="width: 300px" class="wp-caption alignleft size-full wp-image-1103251"><img class="size-full wp-image-1103251" src="http://media.cubadebate.cu/wp-content/uploads/2018/09/450px-Miguel_Angel_Valdes_Mier-2.jpg" alt="" width="300" height="200" /><p class="wp-caption-text">Miguel Angel Valdés Mier. Foto: Ecured.</p></div>
<p><strong>El Doctor en Ciencias y Profesor Miguel Ángel Valdés Mier (1935 &#8211; 2018) Héroe del Trabajo de la República de Cuba, falleció este domingo en la capital a los 83 años de edad</strong>, anunció la  Sociedad Cubana de Historia de la Medicina.</p>
<p>Según la nota publicada en el portal de salud de Cuba Infomed, con la desaparición física del renombrado experto, el Hospital Hermanos Ameijeiras (HHA), la psiquiatría, la geriatría, la medicina, la salud  pública, la docencia de ciencias médicas, el Partido Comunista de Cuba y la Revolución cubana han sufrido la pérdida de uno de sus más fieles representantes.</p>
<p>Valdés Mier fue Presidente de la Sociedad Cubana de Psiquiatría y  jefe del Grupo Nacional de Gerontología, Profesor Titular y Consultante de Psiquiatría del Hospital Clínico-Quirúrgico HHA, y  también se desempeñó en otras instituciones hospitalarias con muy  buenos resultados.</p>
<p>Entre ellas en su querido hospital Universitario General Calixto García donde simultaneó sus tareas docentes con su trabajo asistencial y se desempeñó como Jefe del Servicio de Psiquiatría y de departamento hasta 1969, cuando partió hacia Argelia, como integrante de la primera  misión docente, de 1969 a 1971.</p>
<p>Al regreso a su hospital, asumió como Sub-Director Docente hasta 1977, y se desempeñó como Director Nacional de Asistencia Social  hasta 1983, y Jefe del Grupo Nacional de Gerontología hasta 2001, sin dejar de cumplir con sus responsabilidades como profesor de educación continuada en Psiquiatría en el Ministerio de Salud Pública, en Camagüey y en Santiago de Cuba, además de Presidente y Secretario de Tribunales Estatales en Psiquiatría.</p>
<p>Entre las investigaciones realizadas están la evaluación  psiquiátrica de adolescentes que delinquen; sobre hábito de fumar; acerca de la morbilidad psiquiátrica y por enfermedades crónicas en  Hogares de Ancianos y la Encuesta Nacional de Minusvalidez, realizada  en los Hospitales Cira García y Calixto García, desde 1964 hasta  1981.</p>
<p>El Profesor Valdés Mier era Miembro de Honor de la Sociedad Cubana  de Geriatría, Miembro Titular de la Sociedad Cubana de Medicina  Interna, Miembro Honorario de la Sociedad Colombiana de Gerontología,  Vice-Presidente y luego Presidente de la Sociedad Cubana de Geriatría,  entre otros.</p>
<p>Por su fidelidad a la Revolución, su consagración al trabajo, su sentido de identidad profesional y su ejemplaridad, no solo contribuyó a la formación de las nuevas generaciones de profesionales de las  ciencias médicas, sino también se ganó el respeto, la admiración y el  afecto de quienes tuvieron el privilegio de compartir con él saberes y  experiencias, tanto en Cuba como en el  extranjero.</p>
<p><strong>(Con información de ACN)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5005">Salud</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba" href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/" >Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba</a>
                    <div class="meta">
    <time datetime="2018-09-03 17:43:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/#respond" title="Comentarios en Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba" class="no_comment">+</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="ultimo-minuto" title="Último Minuto"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/" >Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier</a>
                    <div class="meta">
    <time datetime="2018-09-03 17:25:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/#respond" title="Comentarios en Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Buena Fe ofrecerá concierto este viernes en el Malecón habanero" href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/" >Buena Fe ofrecerá concierto este viernes en el Malecón habanero</a>
                    <div class="meta">
    <time datetime="2018-09-03 17:01:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/#respond" title="Comentarios en Buena Fe ofrecerá concierto este viernes en el Malecón habanero" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Vicecanciller cubano intercambia con líderes de estados insulares del Pacífico y la brigada médica en Nauru" href="http://www.cubadebate.cu/noticias/2018/09/03/vicecanciller-cubano-intercambia-con-lideres-de-estados-insulares-del-pacifico-y-la-brigada-medica-en-nauru/" >Vicecanciller cubano intercambia con líderes de estados insulares del Pacífico y la brigada médica en Nauru</a>
                    <div class="meta">
    <time datetime="2018-09-03 16:05:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/vicecanciller-cubano-intercambia-con-lideres-de-estados-insulares-del-pacifico-y-la-brigada-medica-en-nauru/#respond" title="Comentarios en Vicecanciller cubano intercambia con líderes de estados insulares del Pacífico y la brigada médica en Nauru" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Leo Messi: El Madrid es menos bueno sin Cristiano; la Juve es claro favorito a la Champions" href="http://www.cubadebate.cu/noticias/2018/09/03/leo-messi-el-madrid-es-menos-bueno-sin-cristiano-la-juve-es-claro-favorito-a-la-champions/" >Leo Messi: El Madrid es menos bueno sin Cristiano; la Juve es claro favorito a la Champions</a>
                    <div class="meta">
    <time datetime="2018-09-03 15:27:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/leo-messi-el-madrid-es-menos-bueno-sin-cristiano-la-juve-es-claro-favorito-a-la-champions/#respond" title="Comentarios en Leo Messi: El Madrid es menos bueno sin Cristiano; la Juve es claro favorito a la Champions" >11</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5005" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/" >Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier</a>
                    <div class="meta">
    <time datetime="2018-09-03 17:25:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/#respond" title="Comentarios en Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Maylén Díaz evoluciona positivamente a las acciones terapéuticas" href="http://www.cubadebate.cu/noticias/2018/08/31/maylen-diaz-evoluciona-positivamente-a-las-acciones-terapeuticas/" >Maylén Díaz evoluciona positivamente a las acciones terapéuticas</a>
                    <div class="meta">
    <time datetime="2018-08-31 23:04:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/31/maylen-diaz-evoluciona-positivamente-a-las-acciones-terapeuticas/#respond" title="Comentarios en Maylén Díaz evoluciona positivamente a las acciones terapéuticas" >41</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nueva tecnología para tratamiento de hemodiálisis elimina toxinas de forma más eficiente" href="http://www.cubadebate.cu/noticias/2018/08/31/nueva-tecnologia-para-tratamiento-de-hemodialisis-elimina-toxinas-de-forma-mas-eficiente/" >Nueva tecnología para tratamiento de hemodiálisis elimina toxinas de forma más eficiente</a>
                    <div class="meta">
    <time datetime="2018-08-31 18:40:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/31/nueva-tecnologia-para-tratamiento-de-hemodialisis-elimina-toxinas-de-forma-mas-eficiente/#respond" title="Comentarios en Nueva tecnología para tratamiento de hemodiálisis elimina toxinas de forma más eficiente" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Los pequeños estados insulares del Pacífico Sur siempre podrán contar con Cuba" href="http://www.cubadebate.cu/especiales/2018/08/30/los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos/" >Los pequeños estados insulares del Pacífico Sur siempre podrán contar con Cuba</a>
                    <div class="meta">
    <time datetime="2018-08-30 13:06:00">30 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/08/30/los-pequenos-estados-insulares-del-pacifico-sur-siempre-podran-contar-con-sus-hermanos-cubanos/#respond" title="Comentarios en Los pequeños estados insulares del Pacífico Sur siempre podrán contar con Cuba" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Brigada Médica de Cuba llega a la República de Nauru" href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/" >Brigada Médica de Cuba llega a la República de Nauru</a>
                    <div class="meta">
    <time datetime="2018-08-29 15:29:00">29 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/#respond" title="Comentarios en Brigada Médica de Cuba llega a la República de Nauru" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud" href="http://www.cubadebate.cu/categoria/temas/salud-medicina/">ir a Salud</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/" >Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-09-03 14:14:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/#respond" title="Comentarios en Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda" href="http://www.cubadebate.cu/especiales/2018/09/03/a-washington-se-le-agotan-las-ideas-la-teoria-de-los-ataques-con-microondas-en-cuba-es-burda-propaganda/" >A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda</a>
                        <div class="meta">
    <time datetime="2018-09-03 13:19:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/09/03/a-washington-se-le-agotan-las-ideas-la-teoria-de-los-ataques-con-microondas-en-cuba-es-burda-propaganda/#respond" title="Comentarios en A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba" href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/" >Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba</a>
                        <div class="meta">
    <time datetime="2018-09-03 01:04:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/#respond" title="Comentarios en Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba" >22</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Brigada Médica de Cuba llega a la República de Nauru" href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/" >Brigada Médica de Cuba llega a la República de Nauru</a>
                        <div class="meta">
    <time datetime="2018-08-29 15:29:00">29 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/#respond" title="Comentarios en Brigada Médica de Cuba llega a la República de Nauru" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Médicos cubanos parten hacia Nauru" href="http://www.cubadebate.cu/noticias/2018/08/25/medicos-cubanos-parten-hacia-nauru/" >Médicos cubanos parten hacia Nauru</a>
                        <div class="meta">
    <time datetime="2018-08-25 10:22:00">25 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/25/medicos-cubanos-parten-hacia-nauru/#respond" title="Comentarios en Médicos cubanos parten hacia Nauru" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Especialistas cubanos operan de la vista a más de 700 mil bolivianos" href="http://www.cubadebate.cu/noticias/2018/08/01/especialistas-cubanos-operan-de-la-vista-a-mas-de-700-mil-bolivanos/" >Especialistas cubanos operan de la vista a más de 700 mil bolivianos</a>
                        <div class="meta">
    <time datetime="2018-08-01 14:44:00">1 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/01/especialistas-cubanos-operan-de-la-vista-a-mas-de-700-mil-bolivanos/#respond" title="Comentarios en Especialistas cubanos operan de la vista a más de 700 mil bolivianos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba y San Vicente y las Granadinas inauguran moderno centro médico" href="http://www.cubadebate.cu/noticias/2018/07/03/cuba-y-san-vicente-y-las-granadinas-inauguran-moderno-centro-medico/" >Cuba y San Vicente y las Granadinas inauguran moderno centro médico</a>
                        <div class="meta">
    <time datetime="2018-07-03 15:01:00">3 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/03/cuba-y-san-vicente-y-las-granadinas-inauguran-moderno-centro-medico/#respond" title="Comentarios en Cuba y San Vicente y las Granadinas inauguran moderno centro médico" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Expertos de EEUU resaltan importancia de cooperación científica con Cuba" href="http://www.cubadebate.cu/noticias/2018/06/26/expertos-de-eeuu-resaltan-importancia-de-cooperacion-cientifica-con-cuba/" >Expertos de EEUU resaltan importancia de cooperación científica con Cuba</a>
                        <div class="meta">
    <time datetime="2018-06-26 09:45:00">26 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/26/expertos-de-eeuu-resaltan-importancia-de-cooperacion-cientifica-con-cuba/#respond" title="Comentarios en Expertos de EEUU resaltan importancia de cooperación científica con Cuba" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6dccc47140" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1103243" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/" >Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-09-03 14:14:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/#respond" title="Comentarios en Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda" href="http://www.cubadebate.cu/especiales/2018/09/03/a-washington-se-le-agotan-las-ideas-la-teoria-de-los-ataques-con-microondas-en-cuba-es-burda-propaganda/" >A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda</a>
                        <div class="meta">
    <time datetime="2018-09-03 13:19:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/09/03/a-washington-se-le-agotan-las-ideas-la-teoria-de-los-ataques-con-microondas-en-cuba-es-burda-propaganda/#respond" title="Comentarios en A Washington se le agotan las ideas: La teoría de los ataques con microondas en Cuba es burda propaganda" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba" href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/" >Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba</a>
                        <div class="meta">
    <time datetime="2018-09-03 01:04:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/#respond" title="Comentarios en Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba" >22</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Brigada Médica de Cuba llega a la República de Nauru" href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/" >Brigada Médica de Cuba llega a la República de Nauru</a>
                        <div class="meta">
    <time datetime="2018-08-29 15:29:00">29 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/29/brigada-medica-de-cuba-llega-a-nauru-15-galenos-de-diversas-especialidades/#respond" title="Comentarios en Brigada Médica de Cuba llega a la República de Nauru" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Médicos cubanos parten hacia Nauru" href="http://www.cubadebate.cu/noticias/2018/08/25/medicos-cubanos-parten-hacia-nauru/" >Médicos cubanos parten hacia Nauru</a>
                        <div class="meta">
    <time datetime="2018-08-25 10:22:00">25 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/25/medicos-cubanos-parten-hacia-nauru/#respond" title="Comentarios en Médicos cubanos parten hacia Nauru" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Especialistas cubanos operan de la vista a más de 700 mil bolivianos" href="http://www.cubadebate.cu/noticias/2018/08/01/especialistas-cubanos-operan-de-la-vista-a-mas-de-700-mil-bolivanos/" >Especialistas cubanos operan de la vista a más de 700 mil bolivianos</a>
                        <div class="meta">
    <time datetime="2018-08-01 14:44:00">1 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/01/especialistas-cubanos-operan-de-la-vista-a-mas-de-700-mil-bolivanos/#respond" title="Comentarios en Especialistas cubanos operan de la vista a más de 700 mil bolivianos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba y San Vicente y las Granadinas inauguran moderno centro médico" href="http://www.cubadebate.cu/noticias/2018/07/03/cuba-y-san-vicente-y-las-granadinas-inauguran-moderno-centro-medico/" >Cuba y San Vicente y las Granadinas inauguran moderno centro médico</a>
                        <div class="meta">
    <time datetime="2018-07-03 15:01:00">3 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/03/cuba-y-san-vicente-y-las-granadinas-inauguran-moderno-centro-medico/#respond" title="Comentarios en Cuba y San Vicente y las Granadinas inauguran moderno centro médico" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Expertos de EEUU resaltan importancia de cooperación científica con Cuba" href="http://www.cubadebate.cu/noticias/2018/06/26/expertos-de-eeuu-resaltan-importancia-de-cooperacion-cientifica-con-cuba/" >Expertos de EEUU resaltan importancia de cooperación científica con Cuba</a>
                        <div class="meta">
    <time datetime="2018-06-26 09:45:00">26 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/26/expertos-de-eeuu-resaltan-importancia-de-cooperacion-cientifica-con-cuba/#respond" title="Comentarios en Expertos de EEUU resaltan importancia de cooperación científica con Cuba" >1</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/">Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/#respond" title="Comentarios en Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/">Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/fallecio-distinguido-psiquiatra-cubano-miguel-angel-valdes-mier/#respond" title="Comentarios en Falleció distinguido Psiquiatra cubano Miguel Angel Valdés Mier" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/">Buena Fe ofrecerá concierto este viernes en el Malecón habanero</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/#respond" title="Comentarios en Buena Fe ofrecerá concierto este viernes en el Malecón habanero" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/vicecanciller-cubano-intercambia-con-lideres-de-estados-insulares-del-pacifico-y-la-brigada-medica-en-nauru/">Vicecanciller cubano intercambia con líderes de estados insulares del Pacífico y la brigada médica en Nauru</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/vicecanciller-cubano-intercambia-con-lideres-de-estados-insulares-del-pacifico-y-la-brigada-medica-en-nauru/#respond" title="Comentarios en Vicecanciller cubano intercambia con líderes de estados insulares del Pacífico y la brigada médica en Nauru" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/09/03/corea-otra-vez/">Corea, ¿otra vez?</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/09/03/corea-otra-vez/#respond" title="Comentarios en Corea, ¿otra vez?" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/leo-messi-el-madrid-es-menos-bueno-sin-cristiano-la-juve-es-claro-favorito-a-la-champions/">Leo Messi: El Madrid es menos bueno sin Cristiano; la Juve es claro favorito a la Champions</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/leo-messi-el-madrid-es-menos-bueno-sin-cristiano-la-juve-es-claro-favorito-a-la-champions/#respond" title="Comentarios en Leo Messi: El Madrid es menos bueno sin Cristiano; la Juve es claro favorito a la Champions" >11</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/una-de-las-victimas-del-incendio-en-museo-de-rio-fue-una-brasilena-de-mas-de-12-mil-anos/">Una de las víctimas del incendio en Museo de Rio fue una brasileña de más de 12 mil años</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/una-de-las-victimas-del-incendio-en-museo-de-rio-fue-una-brasilena-de-mas-de-12-mil-anos/#respond" title="Comentarios en Una de las víctimas del incendio en Museo de Rio fue una brasileña de más de 12 mil años" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/fiesta-cubana-en-saint-sauveur-canada/">Fiesta cubana en Saint Sauveur, Canadá (+ Video)</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/fiesta-cubana-en-saint-sauveur-canada/#respond" title="Comentarios en Fiesta cubana en Saint Sauveur, Canadá (+ Video)" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/">Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/#respond" title="Comentarios en Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/09/03/un-buen-ciudadano-video/">¿Un buen ciudadano? (+ Video)</a><div class="meta">03 septiembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/09/03/un-buen-ciudadano-video/#respond" title="Comentarios en ¿Un buen ciudadano? (+ Video)" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/educacion/" rel="category tag" title="Ver todos los art&iacute;culos de Educación">Educación</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/09/03/abre-hoy-el-curso-escolar-un-suceso-social-festivo-y-patriotico-en-cuba/" title="Enlace a Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba">Abre hoy el curso escolar: un suceso social, festivo y patriótico en Cuba</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/09/02/huawei-espera-superar-a-apple-y-samsung-con-el-nuevo-chip-kirin-980/" title="Enlace a Huawei espera superar a Apple y Samsung con el nuevo chip Kirin 980">Huawei espera superar a Apple y Samsung con el nuevo chip Kirin 980</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/09/02/arlen-lopez-no-fue-convocado-para-la-final-de-la-viii-serie-mundial-de-boxeo/" title="Enlace a Arlen López no fue convocado para la final de la VIII Serie Mundial de Boxeo">Arlen López no fue convocado para la final de la VIII Serie Mundial de Boxeo</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/internet/" title="Internet en Cuba">Internet en Cuba</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/" rel="bookmark">Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-09-03 17:43:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/facebook-e-instagram-estan-caidos-en-varias-partes-del-mundo-incuida-cuba/#respond" title="Comentarios en Facebook e Instagram están caídos en varias partes del mundo, incluida Cuba" class="no_comment">+</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="ultimo-minuto" title="Último Minuto"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/" rel="bookmark">Buena Fe ofrecerá concierto este viernes en el Malecón habanero</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-09-03 17:01:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/buena-fe-ofrecera-concierto-este-viernes-en-el-malecon-habanero/#respond" title="Comentarios en Buena Fe ofrecerá concierto este viernes en el Malecón habanero" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/31/la-onu-insta-a-las-redes-sociales-a-frenar-discursos-de-odio/" rel="bookmark">La ONU insta a las redes sociales a frenar discursos de odio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-31 10:12:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/31/la-onu-insta-a-las-redes-sociales-a-frenar-discursos-de-odio/#respond" title="Comentarios en La ONU insta a las redes sociales a frenar discursos de odio" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/" rel="bookmark">Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-09-03 14:14:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/miguel-diaz-canel-participa-en-inauguracion-de-curso-escolar-en-la-universidad-de-la-habana-fotos/#respond" title="Comentarios en Miguel Díaz-Canel participa en inauguración de curso escolar en la Universidad de La Habana (+ Fotos y Video)" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/09/03/diaz-canel-asiste-a-inauguracion-de-la-escuela-de-marti-en-la-habana-vieja/" rel="bookmark">Díaz-Canel asiste a inauguración de la escuela de José Martí en La Habana Vieja (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-09-03 10:50:00">3 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/03/diaz-canel-asiste-a-inauguracion-de-la-escuela-de-marti-en-la-habana-vieja/#respond" title="Comentarios en Díaz-Canel asiste a inauguración de la escuela de José Martí en La Habana Vieja (+ Video)" >27</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/09/02/miguel-diaz-canel-felicita-a-vietnam-por-el-dia-de-la-independencia/" rel="bookmark">Miguel Díaz-Canel felicita a Vietnam por el Día de la Independencia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-09-02 13:52:00">2 septiembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/09/02/miguel-diaz-canel-felicita-a-vietnam-por-el-dia-de-la-independencia/#respond" title="Comentarios en Miguel Díaz-Canel felicita a Vietnam por el Día de la Independencia" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/reforma-constitucional-en-cuba/" title="Reforma Constitucional en Cuba">Reforma Constitucional en Cuba</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/08/31/clave-estrategica/" rel="bookmark">Clave estratégica</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-31 19:07:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/08/31/clave-estrategica/#respond" title="Comentarios en Clave estratégica" >48</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/31/propiedad-inversion-y-matrimonio-en-debate-sobre-el-proyecto-constitucional-en-la-empresa-flora-y-fauna/" rel="bookmark">Propiedad, inversión y matrimonio en debate sobre el proyecto constitucional en la empresa Flora y Fauna</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-31 17:34:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/31/propiedad-inversion-y-matrimonio-en-debate-sobre-el-proyecto-constitucional-en-la-empresa-flora-y-fauna/#respond" title="Comentarios en Propiedad, inversión y matrimonio en debate sobre el proyecto constitucional en la empresa Flora y Fauna" >103</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/31/cubanos-en-el-exterior-pueden-comenzar-a-enviar-sus-opiniones-sobre-proyecto-de-constitucion/" rel="bookmark">Cubanos en el exterior pueden comenzar a enviar sus opiniones sobre Proyecto de Constitución (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-31 10:48:00">31 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/31/cubanos-en-el-exterior-pueden-comenzar-a-enviar-sus-opiniones-sobre-proyecto-de-constitucion/#respond" title="Comentarios en Cubanos en el exterior pueden comenzar a enviar sus opiniones sobre Proyecto de Constitución (+ Video)" >138</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/29/fallece-la-destacada-poetisa-cubana-carilda-oliver-labra/">Fallece la destacada poetisa cubana Carilda Oliver Labra</a><div class="meta">29 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/29/fallece-la-destacada-poetisa-cubana-carilda-oliver-labra/#respond" title="Comentarios en Fallece la destacada poetisa cubana Carilda Oliver Labra" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >636</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/">Apuntes sobre el Internet por datos móviles en Cuba</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/#respond" title="Comentarios en Apuntes sobre el Internet por datos móviles en Cuba" >301</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >350</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/18/el-majestuoso-leon-de-abisinia-a-punto-de-extinguirse/">El majestuoso león de Abisinia a punto de extinguirse</a><div class="meta">18 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/18/el-majestuoso-leon-de-abisinia-a-punto-de-extinguirse/#respond" title="Comentarios en El majestuoso león de Abisinia a punto de extinguirse" >28</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/">Aduana de Cuba aclara sobre falsas disposiciones</a><div class="meta">17 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/#respond" title="Comentarios en Aduana de Cuba aclara sobre falsas disposiciones" >84</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/">ETECSA pone a prueba servicio de Internet por datos móviles</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/#respond" title="Comentarios en ETECSA pone a prueba servicio de Internet por datos móviles" >600</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/accidente-en-santiago-de-cuba-deja-tres-muertos-y-36-heridos/">Accidente en Santiago de Cuba deja tres muertos y 36 heridos (+ Video)</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/accidente-en-santiago-de-cuba-deja-tres-muertos-y-36-heridos/#respond" title="Comentarios en Accidente en Santiago de Cuba deja tres muertos y 36 heridos (+ Video)" >146</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">&#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en &#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/">Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/#respond" title="Comentarios en Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)" >438</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/29/fallece-la-destacada-poetisa-cubana-carilda-oliver-labra/">Fallece la destacada poetisa cubana Carilda Oliver Labra</a><div class="meta">29 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/29/fallece-la-destacada-poetisa-cubana-carilda-oliver-labra/#respond" title="Comentarios en Fallece la destacada poetisa cubana Carilda Oliver Labra" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >636</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >350</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/">Aduana de Cuba aclara sobre falsas disposiciones</a><div class="meta">17 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/#respond" title="Comentarios en Aduana de Cuba aclara sobre falsas disposiciones" >84</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/13/frases-legendarias-de-fidel-castro-fotos-y-video/">Frases legendarias de Fidel Castro (+ Fotos y Video)</a><div class="meta">13 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/13/frases-legendarias-de-fidel-castro-fotos-y-video/#respond" title="Comentarios en Frases legendarias de Fidel Castro (+ Fotos y Video)" >63</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">&#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en &#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/05/declaracion-del-gobierno-revolucionario-cubano-sobre-atentado-contra-nicolas-maduro/">Declaración del Gobierno Revolucionario cubano sobre atentado contra Nicolás Maduro</a><div class="meta">05 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/05/declaracion-del-gobierno-revolucionario-cubano-sobre-atentado-contra-nicolas-maduro/#respond" title="Comentarios en Declaración del Gobierno Revolucionario cubano sobre atentado contra Nicolás Maduro" >31</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/04/antentan-contra-la-vida-del-presidente-nicolas-maduro-durante-masivo-acto-en-caracas/">Atentan contra la vida del presidente Nicolás Maduro durante acto militar en Caracas (+ Video)</a><div class="meta">04 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/04/antentan-contra-la-vida-del-presidente-nicolas-maduro-durante-masivo-acto-en-caracas/#respond" title="Comentarios en Atentan contra la vida del presidente Nicolás Maduro durante acto militar en Caracas (+ Video)" >71</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/">Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)</a><div class="meta">03 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/#respond" title="Comentarios en Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)" >210</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/">Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/#respond" title="Comentarios en Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)" >438</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >636</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/">ETECSA pone a prueba servicio de Internet por datos móviles</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/#respond" title="Comentarios en ETECSA pone a prueba servicio de Internet por datos móviles" >600</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/07/comenzo-juicio-a-acusados-por-violacion-y-asesinato-de-joven-en-cienfuegos/">Comenzó juicio a acusados por violación y asesinato de joven en Cienfuegos</a><div class="meta">07 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/07/comenzo-juicio-a-acusados-por-violacion-y-asesinato-de-joven-en-cienfuegos/#respond" title="Comentarios en Comenzó juicio a acusados por violación y asesinato de joven en Cienfuegos" >392</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >350</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/23/mientras-llega-la-3g-preguntas-frecuentes-sobre-el-tema/">Mientras llega la 3G... preguntas frecuentes sobre el tema</a><div class="meta">23 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/23/mientras-llega-la-3g-preguntas-frecuentes-sobre-el-tema/#respond" title="Comentarios en Mientras llega la 3G... preguntas frecuentes sobre el tema" >328</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/">Apuntes sobre el Internet por datos móviles en Cuba</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/#respond" title="Comentarios en Apuntes sobre el Internet por datos móviles en Cuba" >301</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/29/etecsa-mas-de-90-mil-usuarios-ya-se-han-registrado-en-el-portal-micubacel/">ETECSA: Más de 90 mil usuarios ya se han registrado en el portal MiCubacel (+ Video)</a><div class="meta">29 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/29/etecsa-mas-de-90-mil-usuarios-ya-se-han-registrado-en-el-portal-micubacel/#respond" title="Comentarios en ETECSA: Más de 90 mil usuarios ya se han registrado en el portal MiCubacel (+ Video)" >294</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">"Yo no soy tu Presidente, soy tu compañero", la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en "Yo no soy tu Presidente, soy tu compañero", la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >258</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/28/reforma-constitucional-en-cuba-cambios-en-la-estructura-del-estado-infografias/">Reforma Constitucional en Cuba: Cambios en la estructura del Estado (+ Infografías)</a><div class="meta">28 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/28/reforma-constitucional-en-cuba-cambios-en-la-estructura-del-estado-infografias/#respond" title="Comentarios en Reforma Constitucional en Cuba: Cambios en la estructura del Estado (+ Infografías)" >252</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/24/mi-constitucion-a-debate-la-potestad-de-un-pueblo/">Mi Constitución a debate: La potestad de un pueblo</a><div class="meta">24 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/24/mi-constitucion-a-debate-la-potestad-de-un-pueblo/#respond" title="Comentarios en Mi Constitución a debate: La potestad de un pueblo" >243</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1103243,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.97'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 2.105 seconds. -->