<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Exposición &quot;Cuban Slugger&quot; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos">
<meta name="twitter:description" content="La exposición Cuban Slugger, del artista plástico cubano Reynerio Tamayo, se exhibirá en Washington, EE.UU., del 11 al 29 del mes próximo, en coincidencia con el Juego de las Estrellas 89 de la ML">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/06/otra-foto-más.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La exposición Cuban Slugger, del artista plástico cubano Reynerio Tamayo, se exhibirá en Washington, EE.UU., del 11 al 29 del mes próximo, en coincidencia con el Juego de las Estrellas 89 de la MLB, por celebrarse en la capital estadounidense el 17 de julio. Las 54 obras pictóricas se mostrarán en el lobby principal" />

<meta name="keywords"  content="cultura,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.95' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.95' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.95' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.95'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1070283' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F06%2F11%2Fexposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F06%2F11%2Fexposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/">
<meta property="og:title" content="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos">
<meta property="og:description" content="La exposición Cuban Slugger, del artista plástico cubano Reynerio Tamayo, se exhibirá en Washington, EE.UU., del 11 al 29 del mes próximo, en coincidencia con el Juego de las Estrellas 89 de la MLB, por celebrarse en la capital estadounidense el 17 de julio. Las 54 obras pictóricas se mostrarán en el lobby principal del&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/06/otra-foto-más.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="333">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/06/otra-foto-tamayo.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="376">
<meta property="article:published_time" content="2018-06-11T19:33:30-04:00">
<meta property="article:modified_time" content="2018-06-11T19:33:30-04:00">
<meta property="article:section" content="Cultura">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Artes Plásticas">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Cultura">
<meta property="article:tag" content="Deportes">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Exposición">
<meta property="article:tag" content="Relaciones Cuba Estados Unidos">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1070283 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/06/10/continua-trabajo-de-la-comision-que-elaborara-anteproyecto-de-constitucion/" title="Enlace a Continúa trabajo de la Comisión que elaborará Anteproyecto de Constitución">Continúa trabajo de la Comisión que elaborará Anteproyecto de Constitución</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/" title="Enlace a Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)">Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 0be581581210e20f5d328beae1f4b7ce -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached bdd4909e4f9390159e9e2d133b8f8a06 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1070283 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-temas category-noticias tag-artes-plasticas tag-cuba tag-cultura tag-deportes tag-estados-unidos tag-exposicion tag-relaciones-cuba-estados-unidos autor-nelson-rodriguez-roque">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1070283">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/nelson-rodriguez-roque/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Nelson Rodríguez Roque">Nelson Rodríguez Roque</a>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/artes-plasticas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Artes Plásticas">Artes Plásticas</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/cultura/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>, <a href="http://www.cubadebate.cu/etiqueta/deportes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/exposicion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Exposición">Exposición</a>, <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Relaciones Cuba Estados Unidos">Relaciones Cuba Estados Unidos</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-06-11 15:33:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1070285" style="width: 580px" class="wp-caption alignnone size-large wp-image-1070285"><img class="size-large wp-image-1070285" src="http://media.cubadebate.cu/wp-content/uploads/2018/06/otra-foto-más-580x333.jpg" alt="" width="580" height="333" /><p class="wp-caption-text">Reynerio Tamayo nació en la provincia de Granma. Foto: Cortesía del entrevistado.</p></div>
<p>La exposición Cuban Slugger, del artista plástico cubano Reynerio Tamayo, se exhibirá en Washington, EE.UU., del 11 al 29 del mes próximo, en coincidencia con el Juego de las Estrellas 89 de la MLB, por celebrarse en la capital estadounidense el 17 de julio.</p>
<p>Las 54 obras pictóricas se mostrarán en el lobby principal del Arena Stage en el Mead Center for American Theatre. “<strong>Este trabajo se vio materializado el 10 de marzo de 2017, cuando se inauguró la gran exposición titulada ‘Cuba en Pelota’, en el espacio expositivo de Galería Habana, en la urbe habanera”</strong>, explica Tamayo.</p>
<p>El conjunto actual fue lanzado en Miami, el pasado año, en el Kendall Art Center, también en relación al clásico de luminarias efectuado en la ciudad floridana.</p>
<blockquote><p>Resalta el pintor que “de las obras expuestas en el Kendall Art Center se hizo una selección de 39 piezas y 15 son nuevas, realizadas en La Habana y que serán mostradas por primera vez en la Arena Stage. La mayoría proviene de la técnica acrílico sobre lienzo, excepto en algunas donde la serigrafía asume el protagonismo”.</p></blockquote>
<p>“Para los amantes del arte, los fanáticos y el público, Cuban Slugger es un hermoso tributo a las grandes figuras del béisbol y es un viaje a través de su historia y la pasión compartida por este deporte, tanto en los EE.UU. como en Cuba”, reza un comunicado emitido por los organizadores.</p>
<p>“Mis expectativas siempre han sido las mismas en cada exposición, compartir con el espectador la riqueza y emociones que uno encuentra en el universo del béisbol, ya sea por su historia, sus protagonistas, sus emociones o la pasión que provoca este hermoso deporte. También tengo en mente que el objetivo final de todo este trabajo sería que algún día se pudiese exhibir en el museo beisbolero de Cooperstown”, expresa el autor de Cuban Slugger.</p>
<p>Reynerio Tamayo (1968), granmense, es un artista cuya carrera ha estado marcada por la relación entre los lienzos y la pelota, con cuadros que van de la “pintura a la ilustración, desde el humor al diseño, asistido por su sólida formación académica –iniciación en Nueva Gerona, estudios en la Escuela Nacional de Arte y luego en el Instituto Superior de Arte– y una capacidad de fabulación y síntesis”, dice una crítica de 2017, publicada en el diario Granma.</p>
<p><img class="alignnone size-large wp-image-1070295" src="http://media.cubadebate.cu/wp-content/uploads/2018/06/otra-foto-tamayo-580x376.jpg" alt="Una de las caricaturas de Reynerio Tamayo. Foto: Cortesía del entrevistado. " width="580" height="376" /></p>
<p>Manifiesta su colega Gary Anuez que “en la obra de Tamayo se puede ver una auténtica vivacidad, una especie de celebración, expresada a través del béisbol, a través de la transformación de un clásico pasatiempo cubanoamericano en un símbolo de trascendencia”.</p>
<p>Una de las entidades que auspicia este evento es Caribbean Educational &amp; Baseball Foundation, organización sin fines de lucro, la cual <strong>“utiliza una pasión compartida por el béisbol, para tender puentes entre los EE.UU., Cuba y otros países del Caribe”</strong>.</p>
<p>La edición 89 del Juego de las Estrellas será la quinta oportunidad en que ese espectáculo deportivo se desarrolle en Washington –la última fue en 1969–, la primera con los Nacionales de esa urbe en calidad de anfitriones, en el estadio Nationals Park.</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5003">Cultura</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Descubren posible causa de ser zurdos o diestros" href="http://www.cubadebate.cu/noticias/2018/06/11/descubren-posible-causa-de-ser-zurdos-o-diestros/" >Descubren posible causa de ser zurdos o diestros</a>
                    <div class="meta">
    <time datetime="2018-06-11 16:57:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/descubren-posible-causa-de-ser-zurdos-o-diestros/#respond" title="Comentarios en Descubren posible causa de ser zurdos o diestros" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Malta e Italia cierran sus puertos a barco con 629 migrantes" href="http://www.cubadebate.cu/noticias/2018/06/11/malta-e-italia-cierran-sus-puertos-a-barco-con-629-migrantes/" >Malta e Italia cierran sus puertos a barco con 629 migrantes</a>
                    <div class="meta">
    <time datetime="2018-06-11 16:00:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/malta-e-italia-cierran-sus-puertos-a-barco-con-629-migrantes/#respond" title="Comentarios en Malta e Italia cierran sus puertos a barco con 629 migrantes" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/" >Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</a>
                    <div class="meta">
    <time datetime="2018-06-11 15:33:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Accidente de tránsito deja 16 lesionados en Manicaragua (+Fotos)" href="http://www.cubadebate.cu/noticias/2018/06/11/accidente-de-transito-deja-16-lesionados-en-manicaragua-fotos/" >Accidente de tránsito deja 16 lesionados en Manicaragua (+Fotos)</a>
                    <div class="meta">
    <time datetime="2018-06-11 14:09:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/accidente-de-transito-deja-16-lesionados-en-manicaragua-fotos/#respond" title="Comentarios en Accidente de tránsito deja 16 lesionados en Manicaragua (+Fotos)" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Expresidente Martinelli fue extraditado con éxito a Panamá" href="http://www.cubadebate.cu/noticias/2018/06/11/expresidente-martinelli-grita-viva-panama-despues-de-su-extradicion/" >Expresidente Martinelli fue extraditado con éxito a Panamá</a>
                    <div class="meta">
    <time datetime="2018-06-11 13:42:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/expresidente-martinelli-grita-viva-panama-despues-de-su-extradicion/#respond" title="Comentarios en Expresidente Martinelli fue extraditado con éxito a Panamá" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5003" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/" >Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</a>
                    <div class="meta">
    <time datetime="2018-06-11 15:33:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Robert De Niro insulta a Trump durante los premios Tony (+Video)" href="http://www.cubadebate.cu/noticias/2018/06/11/robert-de-niro-insulta-a-trump-durante-los-premios-tony-video/" >Robert De Niro insulta a Trump durante los premios Tony (+Video)</a>
                    <div class="meta">
    <time datetime="2018-06-11 09:05:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/robert-de-niro-insulta-a-trump-durante-los-premios-tony-video/#respond" title="Comentarios en Robert De Niro insulta a Trump durante los premios Tony (+Video)" >25</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La serie &#8220;Con Ciencia&#8221; es algo fascinante" href="http://www.cubadebate.cu/especiales/2018/06/10/la-serie-con-ciencia-es-algo-fascinante/" >La serie &#8220;Con Ciencia&#8221; es algo fascinante</a>
                    <div class="meta">
    <time datetime="2018-06-10 08:16:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/10/la-serie-con-ciencia-es-algo-fascinante/#respond" title="Comentarios en La serie &#8220;Con Ciencia&#8221; es algo fascinante" >3</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Camerata Romeu ofrece concierto para celebrar su 25 aniversario" href="http://www.cubadebate.cu/noticias/2018/06/09/camerata-romeu-ofrece-concierto-para-celebrar-su-25-aniversario/" >Camerata Romeu ofrece concierto para celebrar su 25 aniversario</a>
                    <div class="meta">
    <time datetime="2018-06-09 13:47:00">9 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/09/camerata-romeu-ofrece-concierto-para-celebrar-su-25-aniversario/#respond" title="Comentarios en Camerata Romeu ofrece concierto para celebrar su 25 aniversario" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Famoso actor italiano, Franco Nero, filma película en La Habana" href="http://www.cubadebate.cu/noticias/2018/06/08/famoso-actor-italiano-franco-nero-filma-pelicula-en-la-habana/" >Famoso actor italiano, Franco Nero, filma película en La Habana</a>
                    <div class="meta">
    <time datetime="2018-06-08 15:21:00">8 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/08/famoso-actor-italiano-franco-nero-filma-pelicula-en-la-habana/#respond" title="Comentarios en Famoso actor italiano, Franco Nero, filma película en La Habana" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cultura" href="http://www.cubadebate.cu/categoria/temas/cultura-temas/">ir a Cultura</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Nelson Rodríguez Roque" href="http://www.cubadebate.cu/autor/nelson-rodriguez-roque/">Nelson Rodríguez Roque</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/nelson-rodriguez-roque.jpg" alt="Nelson Rodríguez Roque" title="Articulos de Nelson Rodríguez Roque publicados en Cubadebate" />
                                        <p>Holguín, 1982. Graduado de Estudios Socioculturales (2006) en la Universidad de Holguín y periodista del semanario ¡ahora! En twitter: @Narr1982</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/" >Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</a>
                        <div class="meta">
    <time datetime="2018-06-11 15:33:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Enroque entre Capablanca y Héctor Luis" href="http://www.cubadebate.cu/especiales/2018/06/08/enroque-entre-capablanca-y-hector-luis/" >Enroque entre Capablanca y Héctor Luis</a>
                        <div class="meta">
    <time datetime="2018-06-08 12:04:00">8 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/08/enroque-entre-capablanca-y-hector-luis/#respond" title="Comentarios en Enroque entre Capablanca y Héctor Luis" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes" href="http://www.cubadebate.cu/noticias/2018/05/29/empresa-de-reservaciones-viajero-comenzara-a-vender-pasajes-en-holguin-a-partir-del-proxima-viernes/" >Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes</a>
                        <div class="meta">
    <time datetime="2018-05-29 13:42:00">29 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/29/empresa-de-reservaciones-viajero-comenzara-a-vender-pasajes-en-holguin-a-partir-del-proxima-viernes/#respond" title="Comentarios en Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="“Esperamos con ansias a los hinchas” (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/05/24/esperamos-con-ansias-a-los-hinchas-fotos-y-video/" >“Esperamos con ansias a los hinchas” (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-05-24 09:51:00">24 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/24/esperamos-con-ansias-a-los-hinchas-fotos-y-video/#respond" title="Comentarios en “Esperamos con ansias a los hinchas” (+ Fotos y Video)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se cerró a llover" href="http://www.cubadebate.cu/opinion/2018/05/24/se-cerro-a-llover/" >Se cerró a llover</a>
                        <div class="meta">
    <time datetime="2018-05-24 08:49:00">24 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/05/24/se-cerro-a-llover/#respond" title="Comentarios en Se cerró a llover" >31</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos" href="http://www.cubadebate.cu/noticias/2018/06/10/declaracion-del-minrex-no-hay-hipotesis-creible-sobre-presuntos-ataques-sonicos/" >Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos</a>
                        <div class="meta">
    <time datetime="2018-06-10 14:22:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/declaracion-del-minrex-no-hay-hipotesis-creible-sobre-presuntos-ataques-sonicos/#respond" title="Comentarios en Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales" href="http://www.cubadebate.cu/noticias/2018/06/10/el-pulgar-de-macron-en-la-mano-de-trump-se-vuelve-viral-en-las-redes-sociales/" >El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales</a>
                        <div class="meta">
    <time datetime="2018-06-10 11:47:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/el-pulgar-de-macron-en-la-mano-de-trump-se-vuelve-viral-en-las-redes-sociales/#respond" title="Comentarios en El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales" >34</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)" href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/" >Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-06-10 11:31:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/#respond" title="Comentarios en Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)" >53</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU" href="http://www.cubadebate.cu/noticias/2018/06/04/con-cerrada-ovacion-al-ballet-nacional-finaliza-festival-artes-de-cuba-en-eeuu/" >Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU</a>
                        <div class="meta">
    <time datetime="2018-06-04 00:11:00">4 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/04/con-cerrada-ovacion-al-ballet-nacional-finaliza-festival-artes-de-cuba-en-eeuu/#respond" title="Comentarios en Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La esencia de Cuba en el nuevo disco de Omara Portuondo" href="http://www.cubadebate.cu/noticias/2018/06/01/la-esencia-de-cuba-en-el-nuevo-disco-de-omara-portuondo/" >La esencia de Cuba en el nuevo disco de Omara Portuondo</a>
                        <div class="meta">
    <time datetime="2018-06-01 02:16:00">1 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/01/la-esencia-de-cuba-en-el-nuevo-disco-de-omara-portuondo/#respond" title="Comentarios en La esencia de Cuba en el nuevo disco de Omara Portuondo" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)" href="http://www.cubadebate.cu/especiales/2018/06/01/viengsay-valdes-un-honor-llevar-al-mundo-la-escuela-cubana-de-ballet-fotos-y-video/" >Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-06-01 01:19:00">1 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/01/viengsay-valdes-un-honor-llevar-al-mundo-la-escuela-cubana-de-ballet-fotos-y-video/#respond" title="Comentarios en Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)" >17</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/05/30/ballet-nacional-de-cuba-recibe-una-memorable-ovacion-en-estados-unidos/" >Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos</a>
                        <div class="meta">
    <time datetime="2018-05-30 14:08:00">30 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/30/ballet-nacional-de-cuba-recibe-una-memorable-ovacion-en-estados-unidos/#respond" title="Comentarios en Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba" href="http://www.cubadebate.cu/noticias/2017/07/21/ben-jones-artista-de-eeuu-inaugura-exposicion-en-museo-de-bellas-artes-de-cuba/" >Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba</a>
                        <div class="meta">
    <time datetime="2017-07-21 00:07:00">21 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/21/ben-jones-artista-de-eeuu-inaugura-exposicion-en-museo-de-bellas-artes-de-cuba/#respond" title="Comentarios en Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cf1464605" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1070283" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Nelson Rodríguez Roque" href="http://www.cubadebate.cu/autor/nelson-rodriguez-roque/">Nelson Rodríguez Roque</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/nelson-rodriguez-roque.jpg" alt="Nelson Rodríguez Roque" title="Articulos de Nelson Rodríguez Roque publicados en Cubadebate" />
                                        <p>Holguín, 1982. Graduado de Estudios Socioculturales (2006) en la Universidad de Holguín y periodista del semanario ¡ahora! En twitter: @Narr1982</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/" >Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</a>
                        <div class="meta">
    <time datetime="2018-06-11 15:33:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Enroque entre Capablanca y Héctor Luis" href="http://www.cubadebate.cu/especiales/2018/06/08/enroque-entre-capablanca-y-hector-luis/" >Enroque entre Capablanca y Héctor Luis</a>
                        <div class="meta">
    <time datetime="2018-06-08 12:04:00">8 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/08/enroque-entre-capablanca-y-hector-luis/#respond" title="Comentarios en Enroque entre Capablanca y Héctor Luis" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes" href="http://www.cubadebate.cu/noticias/2018/05/29/empresa-de-reservaciones-viajero-comenzara-a-vender-pasajes-en-holguin-a-partir-del-proxima-viernes/" >Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes</a>
                        <div class="meta">
    <time datetime="2018-05-29 13:42:00">29 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/29/empresa-de-reservaciones-viajero-comenzara-a-vender-pasajes-en-holguin-a-partir-del-proxima-viernes/#respond" title="Comentarios en Empresa de reservaciones &#8220;Viajero&#8221; comenzará a vender pasajes en Holguín a partir del próximo viernes" >4</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="“Esperamos con ansias a los hinchas” (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2018/05/24/esperamos-con-ansias-a-los-hinchas-fotos-y-video/" >“Esperamos con ansias a los hinchas” (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-05-24 09:51:00">24 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/24/esperamos-con-ansias-a-los-hinchas-fotos-y-video/#respond" title="Comentarios en “Esperamos con ansias a los hinchas” (+ Fotos y Video)" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se cerró a llover" href="http://www.cubadebate.cu/opinion/2018/05/24/se-cerro-a-llover/" >Se cerró a llover</a>
                        <div class="meta">
    <time datetime="2018-05-24 08:49:00">24 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/05/24/se-cerro-a-llover/#respond" title="Comentarios en Se cerró a llover" >31</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos" href="http://www.cubadebate.cu/noticias/2018/06/10/declaracion-del-minrex-no-hay-hipotesis-creible-sobre-presuntos-ataques-sonicos/" >Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos</a>
                        <div class="meta">
    <time datetime="2018-06-10 14:22:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/declaracion-del-minrex-no-hay-hipotesis-creible-sobre-presuntos-ataques-sonicos/#respond" title="Comentarios en Declaración del Minrex: No hay hipótesis creíble sobre presuntos ataques sónicos" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales" href="http://www.cubadebate.cu/noticias/2018/06/10/el-pulgar-de-macron-en-la-mano-de-trump-se-vuelve-viral-en-las-redes-sociales/" >El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales</a>
                        <div class="meta">
    <time datetime="2018-06-10 11:47:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/el-pulgar-de-macron-en-la-mano-de-trump-se-vuelve-viral-en-las-redes-sociales/#respond" title="Comentarios en El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales" >34</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)" href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/" >Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-06-10 11:31:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/#respond" title="Comentarios en Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)" >53</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU" href="http://www.cubadebate.cu/noticias/2018/06/04/con-cerrada-ovacion-al-ballet-nacional-finaliza-festival-artes-de-cuba-en-eeuu/" >Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU</a>
                        <div class="meta">
    <time datetime="2018-06-04 00:11:00">4 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/04/con-cerrada-ovacion-al-ballet-nacional-finaliza-festival-artes-de-cuba-en-eeuu/#respond" title="Comentarios en Con cerrada ovación al Ballet Nacional, finaliza Festival &#8220;Artes de Cuba&#8221; en EEUU" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La esencia de Cuba en el nuevo disco de Omara Portuondo" href="http://www.cubadebate.cu/noticias/2018/06/01/la-esencia-de-cuba-en-el-nuevo-disco-de-omara-portuondo/" >La esencia de Cuba en el nuevo disco de Omara Portuondo</a>
                        <div class="meta">
    <time datetime="2018-06-01 02:16:00">1 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/01/la-esencia-de-cuba-en-el-nuevo-disco-de-omara-portuondo/#respond" title="Comentarios en La esencia de Cuba en el nuevo disco de Omara Portuondo" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)" href="http://www.cubadebate.cu/especiales/2018/06/01/viengsay-valdes-un-honor-llevar-al-mundo-la-escuela-cubana-de-ballet-fotos-y-video/" >Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2018-06-01 01:19:00">1 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/01/viengsay-valdes-un-honor-llevar-al-mundo-la-escuela-cubana-de-ballet-fotos-y-video/#respond" title="Comentarios en Viengsay Valdés: Un honor llevar al mundo la escuela cubana de ballet (+ Fotos y Video)" >17</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos" href="http://www.cubadebate.cu/noticias/2018/05/30/ballet-nacional-de-cuba-recibe-una-memorable-ovacion-en-estados-unidos/" >Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos</a>
                        <div class="meta">
    <time datetime="2018-05-30 14:08:00">30 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/30/ballet-nacional-de-cuba-recibe-una-memorable-ovacion-en-estados-unidos/#respond" title="Comentarios en Ballet Nacional de Cuba recibe una memorable ovación en Estados Unidos" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba" href="http://www.cubadebate.cu/noticias/2017/07/21/ben-jones-artista-de-eeuu-inaugura-exposicion-en-museo-de-bellas-artes-de-cuba/" >Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba</a>
                        <div class="meta">
    <time datetime="2017-07-21 00:07:00">21 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/21/ben-jones-artista-de-eeuu-inaugura-exposicion-en-museo-de-bellas-artes-de-cuba/#respond" title="Comentarios en Ben Jones, artista de EEUU, inaugura exposición en Museo de Bellas Artes de Cuba" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/descubren-posible-causa-de-ser-zurdos-o-diestros/">Descubren posible causa de ser zurdos o diestros</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/descubren-posible-causa-de-ser-zurdos-o-diestros/#respond" title="Comentarios en Descubren posible causa de ser zurdos o diestros" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/coletilla/2018/06/11/tarjetas-rojas/">Tarjetas Rojas</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/coletilla/2018/06/11/tarjetas-rojas/#respond" title="Comentarios en Tarjetas Rojas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/malta-e-italia-cierran-sus-puertos-a-barco-con-629-migrantes/">Malta e Italia cierran sus puertos a barco con 629 migrantes</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/malta-e-italia-cierran-sus-puertos-a-barco-con-629-migrantes/#respond" title="Comentarios en Malta e Italia cierran sus puertos a barco con 629 migrantes" >9</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/">Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/exposicion-cuban-slugger-estrecha-lazos-desde-el-arte-y-el-deporte-entre-cuba-estados-unidos/#respond" title="Comentarios en Exposición &#8220;Cuban Slugger&#8221; estrecha lazos desde el arte y el deporte entre Cuba-Estados Unidos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/06/11/puente-sobre-el-rio-toa-vuelve-a-unir-a-guantanamo-y-holguin/">Puente sobre el río Toa vuelve a unir a Guantánamo y Holguín (+ Video)</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/06/11/puente-sobre-el-rio-toa-vuelve-a-unir-a-guantanamo-y-holguin/#respond" title="Comentarios en Puente sobre el río Toa vuelve a unir a Guantánamo y Holguín (+ Video)" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/06/11/muchas-piedras-pocas-nueces/">Muchas piedras, pocas nueces</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/06/11/muchas-piedras-pocas-nueces/#respond" title="Comentarios en Muchas piedras, pocas nueces" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/el-mundo-es-un-gran-balon/">El Mundo es un gran balón</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/el-mundo-es-un-gran-balon/#respond" title="Comentarios en El Mundo es un gran balón" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/accidente-de-transito-deja-16-lesionados-en-manicaragua-fotos/">Accidente de tránsito deja 16 lesionados en Manicaragua (+Fotos)</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/accidente-de-transito-deja-16-lesionados-en-manicaragua-fotos/#respond" title="Comentarios en Accidente de tránsito deja 16 lesionados en Manicaragua (+Fotos)" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/expresidente-martinelli-grita-viva-panama-despues-de-su-extradicion/">Expresidente Martinelli fue extraditado con éxito a Panamá</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/expresidente-martinelli-grita-viva-panama-despues-de-su-extradicion/#respond" title="Comentarios en Expresidente Martinelli fue extraditado con éxito a Panamá" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/11/predicen-cientificos-el-fin-de-la-tabla-periodica-de-los-elementos/">Predicen científicos el fin de la tabla periódica de los elementos</a><div class="meta">11 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/11/predicen-cientificos-el-fin-de-la-tabla-periodica-de-los-elementos/#respond" title="Comentarios en Predicen científicos el fin de la tabla periódica de los elementos" >8</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/06/10/continua-trabajo-de-la-comision-que-elaborara-anteproyecto-de-constitucion/" title="Enlace a Continúa trabajo de la Comisión que elaborará Anteproyecto de Constitución">Continúa trabajo de la Comisión que elaborará Anteproyecto de Constitución</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/06/10/juan-miguel-echevarria-salta-883m-en-liga-de-diamante-y-logra-quinto-mejor-registro-de-la-historia-video/" title="Enlace a Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)">Juan Miguel Echevarría salta 8,83m en Liga de Diamante y logra noveno mejor registro de la historia (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/06/10/el-pulgar-de-macron-en-la-mano-de-trump-se-vuelve-viral-en-las-redes-sociales/" title="Enlace a El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales">El pulgar de Macron en la mano de Trump se vuelve viral en las redes sociales</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/asamblea-nacional-del-poder-popular/" title="Asamblea Nacional">Asamblea Nacional</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/06/08/cuba-hacia-una-nueva-constitucion/" rel="bookmark">Cuba hacia una nueva Constitución</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-08 16:27:00">8 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/06/08/cuba-hacia-una-nueva-constitucion/#respond" title="Comentarios en Cuba hacia una nueva Constitución" >40</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/04/asamblea-nacional-de-cuba-emite-declaracion-en-apoyo-a-nicaragua-y-venezuela/" rel="bookmark">Asamblea Nacional de Cuba emite declaración en apoyo a Nicaragua y Venezuela</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-04 16:21:00">4 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/04/asamblea-nacional-de-cuba-emite-declaracion-en-apoyo-a-nicaragua-y-venezuela/#respond" title="Comentarios en Asamblea Nacional de Cuba emite declaración en apoyo a Nicaragua y Venezuela" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/04/economia-cubana-en-la-mira-del-parlamento/" rel="bookmark">Economía cubana en la mira del Parlamento</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-04 13:34:00">4 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/04/economia-cubana-en-la-mira-del-parlamento/#respond" title="Comentarios en Economía cubana en la mira del Parlamento" >86</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/guatemala/" title="Volcán en Guatemala">Volcán en Guatemala</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/10/vivencias-solidarias-de-nuestros-colaboradores-de-la-salud-en-guatemala/" rel="bookmark">Vivencias solidarias de nuestros colaboradores de la salud en Guatemala</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-10 20:50:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/vivencias-solidarias-de-nuestros-colaboradores-de-la-salud-en-guatemala/#respond" title="Comentarios en Vivencias solidarias de nuestros colaboradores de la salud en Guatemala" >13</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/10/volcan-de-fuego-sigue-generando-explosiones-en-guatemala/" rel="bookmark">Volcán de Fuego sigue generando explosiones en Guatemala</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-10 10:41:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/volcan-de-fuego-sigue-generando-explosiones-en-guatemala/#respond" title="Comentarios en Volcán de Fuego sigue generando explosiones en Guatemala" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/10/brigada-medica-cubana-en-guatemala-continua-atencion-a-damnificados-por-erupcion-de-volcan-fotos/" rel="bookmark">Brigada médica cubana en Guatemala continúa atención a damnificados por erupción de volcán (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-10 08:28:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/brigada-medica-cubana-en-guatemala-continua-atencion-a-damnificados-por-erupcion-de-volcan-fotos/#respond" title="Comentarios en Brigada médica cubana en Guatemala continúa atención a damnificados por erupción de volcán (+ Fotos)" >4</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/copa-mundial-de-futbol-rusia-2018/" title="Mundial de Fútbol">Mundial de Fútbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/coletilla/2018/06/11/tarjetas-rojas/" rel="bookmark">Tarjetas Rojas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-11 16:40:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/coletilla/2018/06/11/tarjetas-rojas/#respond" title="Comentarios en Tarjetas Rojas" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/06/11/mundial-2018-grupo-f-siempre-gana-alemania/" rel="bookmark">Mundial-2018: Grupo F, en el fútbol siempre gana Alemania</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-11 12:03:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/11/mundial-2018-grupo-f-siempre-gana-alemania/#respond" title="Comentarios en Mundial-2018: Grupo F, en el fútbol siempre gana Alemania" >26</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/06/11/aquiles-nuevo-pronosticador-oficial-del-mundial-de-futbol/" rel="bookmark">Aquiles, nuevo &#8220;pronosticador oficial&#8221; del Mundial de Fútbol</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-06-11 10:10:00">11 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/11/aquiles-nuevo-pronosticador-oficial-del-mundial-de-futbol/#respond" title="Comentarios en Aquiles, nuevo &#8220;pronosticador oficial&#8221; del Mundial de Fútbol" >16</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/29/accidente-aereo-en-la-habana-ultima-sobreviviente-continua-en-estado-critico-pero-consciente/">Accidente aéreo en La Habana: Última sobreviviente continúa en estado crítico, pero consciente</a><div class="meta">29 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/29/accidente-aereo-en-la-habana-ultima-sobreviviente-continua-en-estado-critico-pero-consciente/#respond" title="Comentarios en Accidente aéreo en La Habana: Última sobreviviente continúa en estado crítico, pero consciente" >553</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/28/puente-de-zaza-del-medio-colapsa-en-sancti-spiritus/">¡Impresionante! Puente de Zaza del Medio colapsa en Sancti Spíritus (+ Video)</a><div class="meta">28 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/28/puente-de-zaza-del-medio-colapsa-en-sancti-spiritus/#respond" title="Comentarios en ¡Impresionante! Puente de Zaza del Medio colapsa en Sancti Spíritus (+ Video)" >138</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/25/fallece-emiley-sanchez-de-la-o-sobreviviente-del-accidente-aereo-en-la-habana/">Fallece Emiley Sánchez De la O, sobreviviente del accidente aéreo en La Habana</a><div class="meta">25 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/25/fallece-emiley-sanchez-de-la-o-sobreviviente-del-accidente-aereo-en-la-habana/#respond" title="Comentarios en Fallece Emiley Sánchez De la O, sobreviviente del accidente aéreo en La Habana" >476</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/">Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)</a><div class="meta">23 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/#respond" title="Comentarios en Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)" >386</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/19/listado-de-pasajeros-a-bordo-del-vuelo-dmj-0972/">Listado de pasajeros y tripulantes a bordo del vuelo DMJ 0972</a><div class="meta">19 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/19/listado-de-pasajeros-a-bordo-del-vuelo-dmj-0972/#respond" title="Comentarios en Listado de pasajeros y tripulantes a bordo del vuelo DMJ 0972" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/05/19/ver-un-avion-arder-ante-tus-ojos-impresiones-de-los-primeros-en-llegar/">Ver un avión arder: Impresiones de los primeros en llegar</a><div class="meta">19 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/05/19/ver-un-avion-arder-ante-tus-ojos-impresiones-de-los-primeros-en-llegar/#respond" title="Comentarios en Ver un avión arder: Impresiones de los primeros en llegar" >117</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/sociedad-temas/2018/05/19/accidente-aereo-en-cuba-ultimas-noticias-y-testimonios/">Accidente aéreo en Cuba: Últimas noticias y testimonios</a><div class="meta">19 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/sociedad-temas/2018/05/19/accidente-aereo-en-cuba-ultimas-noticias-y-testimonios/#respond" title="Comentarios en Accidente aéreo en Cuba: Últimas noticias y testimonios" >83</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/minuto-a-minuto-accidente-aereo-en-la-habana/">Minuto a Minuto: Accidente aéreo en La Habana</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/minuto-a-minuto-accidente-aereo-en-la-habana/#respond" title="Comentarios en Minuto a Minuto: Accidente aéreo en La Habana" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/la-opinion-del-lector-el-dolor-de-un-ingeniero-de-vuelo/">La Opinión del Lector: El dolor de un ingeniero de vuelo</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/la-opinion-del-lector-el-dolor-de-un-ingeniero-de-vuelo/#respond" title="Comentarios en La Opinión del Lector: El dolor de un ingeniero de vuelo" >126</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/">Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/#respond" title="Comentarios en Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)" >665</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/29/hotel-tulipan-el-poema-cancion-de-raul-torres-a-las-victimas-del-accidente-aereo/">&#8220;Hotel Tulipán&#8221;, el poema canción de Raúl Torres a las víctimas del accidente aéreo</a><div class="meta">29 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/29/hotel-tulipan-el-poema-cancion-de-raul-torres-a-las-victimas-del-accidente-aereo/#respond" title="Comentarios en &#8220;Hotel Tulipán&#8221;, el poema canción de Raúl Torres a las víctimas del accidente aéreo" >98</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/28/puente-de-zaza-del-medio-colapsa-en-sancti-spiritus/">¡Impresionante! Puente de Zaza del Medio colapsa en Sancti Spíritus (+ Video)</a><div class="meta">28 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/28/puente-de-zaza-del-medio-colapsa-en-sancti-spiritus/#respond" title="Comentarios en ¡Impresionante! Puente de Zaza del Medio colapsa en Sancti Spíritus (+ Video)" >138</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/">Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)</a><div class="meta">23 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/#respond" title="Comentarios en Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)" >386</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/19/listado-de-pasajeros-a-bordo-del-vuelo-dmj-0972/">Listado de pasajeros y tripulantes a bordo del vuelo DMJ 0972</a><div class="meta">19 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/19/listado-de-pasajeros-a-bordo-del-vuelo-dmj-0972/#respond" title="Comentarios en Listado de pasajeros y tripulantes a bordo del vuelo DMJ 0972" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/05/19/ver-un-avion-arder-ante-tus-ojos-impresiones-de-los-primeros-en-llegar/">Ver un avión arder: Impresiones de los primeros en llegar</a><div class="meta">19 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/05/19/ver-un-avion-arder-ante-tus-ojos-impresiones-de-los-primeros-en-llegar/#respond" title="Comentarios en Ver un avión arder: Impresiones de los primeros en llegar" >117</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/minuto-a-minuto-accidente-aereo-en-la-habana/">Minuto a Minuto: Accidente aéreo en La Habana</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/minuto-a-minuto-accidente-aereo-en-la-habana/#respond" title="Comentarios en Minuto a Minuto: Accidente aéreo en La Habana" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/la-opinion-del-lector-el-dolor-de-un-ingeniero-de-vuelo/">La Opinión del Lector: El dolor de un ingeniero de vuelo</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/la-opinion-del-lector-el-dolor-de-un-ingeniero-de-vuelo/#respond" title="Comentarios en La Opinión del Lector: El dolor de un ingeniero de vuelo" >126</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/">Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/#respond" title="Comentarios en Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)" >665</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/05/15/el-golpe-maestro-de-estados-unidos-contra-venezuela/">El “Golpe Maestro” de Estados Unidos contra Venezuela</a><div class="meta">15 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/05/15/el-golpe-maestro-de-estados-unidos-contra-venezuela/#respond" title="Comentarios en El “Golpe Maestro” de Estados Unidos contra Venezuela" >89</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >111</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/">Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)</a><div class="meta">18 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/18/cae-avion-en-la-habana-despues-de-despegar/#respond" title="Comentarios en Cae avión en La Habana tras despegar del Aeropuerto José Martí (+ Fotos y Videos)" >665</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/29/accidente-aereo-en-la-habana-ultima-sobreviviente-continua-en-estado-critico-pero-consciente/">Accidente aéreo en La Habana: Última sobreviviente continúa en estado crítico, pero consciente</a><div class="meta">29 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/29/accidente-aereo-en-la-habana-ultima-sobreviviente-continua-en-estado-critico-pero-consciente/#respond" title="Comentarios en Accidente aéreo en La Habana: Última sobreviviente continúa en estado crítico, pero consciente" >553</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/05/23/informatizar-cuba-de-la-conexion-a-la-aplicacion-video/">Informatizar Cuba: De la conexión a la aplicación (+ Video)</a><div class="meta">23 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/05/23/informatizar-cuba-de-la-conexion-a-la-aplicacion-video/#respond" title="Comentarios en Informatizar Cuba: De la conexión a la aplicación (+ Video)" >479</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/25/fallece-emiley-sanchez-de-la-o-sobreviviente-del-accidente-aereo-en-la-habana/">Fallece Emiley Sánchez De la O, sobreviviente del accidente aéreo en La Habana</a><div class="meta">25 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/25/fallece-emiley-sanchez-de-la-o-sobreviviente-del-accidente-aereo-en-la-habana/#respond" title="Comentarios en Fallece Emiley Sánchez De la O, sobreviviente del accidente aéreo en La Habana" >476</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/">Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)</a><div class="meta">23 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/23/muere-el-terrorista-luis-posada-carriles/#respond" title="Comentarios en Muere el terrorista Luis Posada Carriles (+ Archivo y Videos)" >386</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/15/victor-mesa-no-estoy-preparado-para-dirigir-este-ano/">Victor Mesa: "No estoy preparado para dirigir este año"</a><div class="meta">15 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/15/victor-mesa-no-estoy-preparado-para-dirigir-este-ano/#respond" title="Comentarios en Victor Mesa: "No estoy preparado para dirigir este año"" >282</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/30/descontrol-y-toneladas-de-irresponsabilidad-en-la-conchita/">Descontrol y toneladas de irresponsabilidad en "La Conchita"</a><div class="meta">30 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/30/descontrol-y-toneladas-de-irresponsabilidad-en-la-conchita/#respond" title="Comentarios en Descontrol y toneladas de irresponsabilidad en "La Conchita"" >274</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/06/07/control-sorpresivo-en-los-rastros-de-la-habana-mal-dia-para-revendedores-video/">Control sorpresivo en los "rastros" de La Habana: Mal día para revendedores (+ Video)</a><div class="meta">07 junio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/06/07/control-sorpresivo-en-los-rastros-de-la-habana-mal-dia-para-revendedores-video/#respond" title="Comentarios en Control sorpresivo en los "rastros" de La Habana: Mal día para revendedores (+ Video)" >274</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/13/celebran-conga-cubana-contra-la-homofobia-y-la-transfobia-en-la-habana-fotos/">Celebran Conga Cubana contra la Homofobia y la Transfobia en La Habana (+ Fotos)</a><div class="meta">13 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/13/celebran-conga-cubana-contra-la-homofobia-y-la-transfobia-en-la-habana-fotos/#respond" title="Comentarios en Celebran Conga Cubana contra la Homofobia y la Transfobia en La Habana (+ Fotos)" >271</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/05/21/fallece-grettel-landrovell-una-de-las-tres-sobrevivientes-del-accidente-aereo-en-cuba/">Fallece Grettel Landrove, una de las tres sobrevivientes del accidente aéreo en Cuba</a><div class="meta">21 mayo 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/05/21/fallece-grettel-landrovell-una-de-las-tres-sobrevivientes-del-accidente-aereo-en-cuba/#respond" title="Comentarios en Fallece Grettel Landrove, una de las tres sobrevivientes del accidente aéreo en Cuba" >267</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1070283,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.95'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.95'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>