<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Industriales derrota a Las Tunas en choque sellado | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Industriales derrota a Las Tunas en choque sellado">
<meta name="twitter:description" content="Un racimo de cuatro anotaciones en la décima entrada sirvió para que Industriales derrotase hoy 7-4 a Las Tunas en el juego que había sido sellado el 20 de agosto. A causa de la lluvia los árbitro">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/11/Las-Tunas-vs-Industriales.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Un racimo de cuatro anotaciones en la décima entrada sirvió para que Industriales derrotase hoy 7-4 a Las Tunas en el juego que había sido sellado el 20 de" />

<meta name="keywords"  content="deportes,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Industriales derrota a Las Tunas en choque sellado RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=989529' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F11%2F28%2Findustriales-derrota-a-las-tunas-en-choque-sellado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F11%2F28%2Findustriales-derrota-a-las-tunas-en-choque-sellado%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/">
<meta property="og:title" content="Industriales derrota a Las Tunas en choque sellado">
<meta property="og:description" content="Un racimo de cuatro anotaciones en la décima entrada sirvió para que Industriales derrotase hoy 7-4 a Las Tunas en el juego que había sido sellado el 20 de agosto. A causa de la lluvia los árbitros habían detenido ese duelo en el estadio de los Leñadores de Las Tunas.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/11/Las-Tunas-vs-Industriales.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="250">
<meta property="article:published_time" content="2017-11-28T20:02:04-05:00">
<meta property="article:modified_time" content="2017-11-28T20:02:04-05:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Béisbol">
<meta property="article:tag" content="Deportes">
<meta property="article:tag" content="Industriales">
<meta property="article:tag" content="Las Tunas">
<meta property="article:tag" content="Serie Nacional de Béisbol">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-989529 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="" style="background-image: url('http://media.cubadebate.cu/wp-content/gallery/logos/fidel_revolucion_logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/11/26/raul-voto-temprano-y-dialogo-con-los-vecinos-de-su-colegio-electoral/" title="Enlace a Raúl votó temprano y dialogó con los vecinos de su colegio electoral">Raúl votó temprano y dialogó con los vecinos de su colegio electoral</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/entretenimiento/" rel="category tag" title="Ver todos los art&iacute;culos de Entretenimiento">Entretenimiento</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/" title="Enlace a ¿Eres capaz de resolver este puzzle matemático?">¿Eres capaz de resolver este puzzle matemático?</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 1d25f0f8c47b6cc51ac570ce281e7eba -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 75522fea4ebf2bcc0014e2aab519b2a0 -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-989529 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte-temas category-noticias tag-beisbol tag-deportes tag-industriales tag-las-tunas tag-serie-nacional-de-beisbol referencia-entumovil internet-estallido-comentarios especiales-relevantes">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-989529">
                                                                    <span class="hot_in">
        <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios">Estallido de Comentarios</a>
    </span>
                        <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Industriales derrota a Las Tunas en choque sellado</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/beisbol/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Béisbol">Béisbol</a>, <a href="http://www.cubadebate.cu/etiqueta/deportes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/etiqueta/industriales/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Industriales">Industriales</a>, <a href="http://www.cubadebate.cu/etiqueta/las-tunas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Las Tunas">Las Tunas</a>, <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-11-28 15:02:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/#respond" title="Comentarios en Industriales derrota a Las Tunas en choque sellado" >22</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_979483" style="width: 580px" class="wp-caption aligncenter size-large wp-image-979483"><img class="size-large wp-image-979483" src="http://media.cubadebate.cu/wp-content/uploads/2017/11/Industriales-Las-Tunas6-580x383.jpg" alt="Joasan Guillen falló el toque de bola y Yorbert es out en segunda. Foto: Ismael Francisco/ Cubadebate." width="580" height="383" srcset="http://media.cubadebate.cu/wp-content/uploads/2017/11/Industriales-Las-Tunas6-580x383.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2017/11/Industriales-Las-Tunas6-768x507.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2017/11/Industriales-Las-Tunas6.jpg 900w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Foto: Ismael Francisco/ Cubadebate (Archivo).</p></div>
<p>Un racimo de cuatro anotaciones en la décima entrada sirvió para que <strong>Industriales derrotase hoy 7-4 a Las Tunas</strong> en el juego que había sido sellado el 20 de agosto.</p>
<p>A causa de la lluvia los árbitros habían detenido ese duelo en el estadio de los Leñadores de Las Tunas, con empate 3-3 en el final del noveno inning, las bases llenas, dos outs y el peligroso receptor tunero Yosvany Alarcón con el bate al hombro.</p>
<p>Pero Alexander Rodríguez, el relevista de los Leones de La Habana, le propinó ponche al poderoso bateador y el juego se fue a extrainning.</p>
<p>Al iniciarse el décimo capítulo, Industriales anotó cuatro carreras. La conexión clave fue un doblete del emergente zurdo Yasniel Fonseca con los ángulos congestionados, válido para propulsar dos anotaciones.</p>
<p><strong>Ganó Rodríguez, quien sacó los cuatro outs por la vía del ponche, y Alberto Civil cargó con el revés, también en rol de apagafuegos.</strong></p>
<p>En horas de la tarde, ambos equipos disputarán en el estadio Julio Antonio Mella el cotejo previsto en el calendario de la actual segunda fase en la temporada beisbolera cubana.</p>
<p>Mientras, también se deberá jugar hoy doble en las subseries Artemisa-Granma y Matanzas-Pinar del Río.</p>
<p><strong>(Con información de la ACN)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5004">Deportes</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Compañía Circo &#8220;Havana&#8221; se presenta en Roma" href="http://www.cubadebate.cu/noticias/2017/11/28/compania-circo-havana-se-presenta-en-roma/" >Compañía Circo &#8220;Havana&#8221; se presenta en Roma</a>
                    <div class="meta">
    <time datetime="2017-11-28 19:04:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/compania-circo-havana-se-presenta-en-roma/#respond" title="Comentarios en Compañía Circo &#8220;Havana&#8221; se presenta en Roma" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tribunal Constitucional boliviano aprueba recurso que posibilitaría reelección de Evo en 2019" href="http://www.cubadebate.cu/noticias/2017/11/28/tribunal-constitucional-boliviano-aprueba-recurso-que-posibilitaria-reeleccion-de-evo-en-2019/" >Tribunal Constitucional boliviano aprueba recurso que posibilitaría reelección de Evo en 2019</a>
                    <div class="meta">
    <time datetime="2017-11-28 19:00:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/tribunal-constitucional-boliviano-aprueba-recurso-que-posibilitaria-reeleccion-de-evo-en-2019/#respond" title="Comentarios en Tribunal Constitucional boliviano aprueba recurso que posibilitaría reelección de Evo en 2019" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Pistoletto y esa maravillosa continuidad del infinito (+ Video)" href="http://www.cubadebate.cu/noticias/2017/11/28/pistoletto-y-esa-maravillosa-continuidad-del-infinito/" >Pistoletto y esa maravillosa continuidad del infinito (+ Video)</a>
                    <div class="meta">
    <time datetime="2017-11-28 17:50:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/pistoletto-y-esa-maravillosa-continuidad-del-infinito/#respond" title="Comentarios en Pistoletto y esa maravillosa continuidad del infinito (+ Video)" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="América Latina está preparada para &#8220;digitalizar&#8221; sus transacciones, afirma directivo de MasterCard" href="http://www.cubadebate.cu/noticias/2017/11/28/america-latina-esta-preparada-para-digitalizar-sus-transacciones-afirma-directivo-de-mastercard/" >América Latina está preparada para &#8220;digitalizar&#8221; sus transacciones, afirma directivo de MasterCard</a>
                    <div class="meta">
    <time datetime="2017-11-28 17:36:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/america-latina-esta-preparada-para-digitalizar-sus-transacciones-afirma-directivo-de-mastercard/#respond" title="Comentarios en América Latina está preparada para &#8220;digitalizar&#8221; sus transacciones, afirma directivo de MasterCard" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Facebook habilitará herramienta para prevenir suicidios en los usuarios" href="http://www.cubadebate.cu/noticias/2017/11/28/facebook-habilitara-herramienta-para-prevenir-suicidios-en-los-usuarios/" >Facebook habilitará herramienta para prevenir suicidios en los usuarios</a>
                    <div class="meta">
    <time datetime="2017-11-28 17:25:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/facebook-habilitara-herramienta-para-prevenir-suicidios-en-los-usuarios/#respond" title="Comentarios en Facebook habilitará herramienta para prevenir suicidios en los usuarios" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5004" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Industriales derrota a Las Tunas en choque sellado" href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/" >Industriales derrota a Las Tunas en choque sellado</a>
                    <div class="meta">
    <time datetime="2017-11-28 15:02:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/#respond" title="Comentarios en Industriales derrota a Las Tunas en choque sellado" >22</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Poster de Mundial de Rusia 2018 homenajea a célebre arquero Lev Yashin" href="http://www.cubadebate.cu/noticias/2017/11/28/poster-de-mundial-de-rusia-2018-homenajea-a-celebre-arquero-lev-yashin/" >Poster de Mundial de Rusia 2018 homenajea a célebre arquero Lev Yashin</a>
                    <div class="meta">
    <time datetime="2017-11-28 11:22:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/poster-de-mundial-de-rusia-2018-homenajea-a-celebre-arquero-lev-yashin/#respond" title="Comentarios en Poster de Mundial de Rusia 2018 homenajea a célebre arquero Lev Yashin" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Trump no deja en paz a la NFL: &#8220;El público está harto de las faltas de respeto&#8221;" href="http://www.cubadebate.cu/noticias/2017/11/28/trump-no-deja-en-paz-a-la-nfl-el-publico-esta-harto-de-las-faltas-de-respeto/" >Trump no deja en paz a la NFL: &#8220;El público está harto de las faltas de respeto&#8221;</a>
                    <div class="meta">
    <time datetime="2017-11-28 09:21:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/trump-no-deja-en-paz-a-la-nfl-el-publico-esta-harto-de-las-faltas-de-respeto/#respond" title="Comentarios en Trump no deja en paz a la NFL: &#8220;El público está harto de las faltas de respeto&#8221;" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/" >Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB</a>
                    <div class="meta">
    <time datetime="2017-11-27 22:54:00">27 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/#respond" title="Comentarios en Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" >73</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Goles son amores: Soberbia" href="http://www.cubadebate.cu/opinion/2017/11/27/goles-son-amores-soberbia/" >Goles son amores: Soberbia</a>
                    <div class="meta">
    <time datetime="2017-11-27 08:10:00">27 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/11/27/goles-son-amores-soberbia/#respond" title="Comentarios en Goles son amores: Soberbia" >48</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes" href="http://www.cubadebate.cu/categoria/temas/deporte-temas/">ir a Deportes</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Vea la video-biografía de Fidel" href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/" >Vea la video-biografía de Fidel</a>
                        <div class="meta">
    <time datetime="2017-11-28 11:54:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/#respond" title="Comentarios en Vea la video-biografía de Fidel" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Comparte tu tributo a Fidel&#8230;" href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/" >Comparte tu tributo a Fidel&#8230;</a>
                        <div class="meta">
    <time datetime="2017-11-25 16:01:00">25 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/#respond" title="Comentarios en Comparte tu tributo a Fidel&#8230;" >470</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/" >Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB</a>
                        <div class="meta">
    <time datetime="2017-11-27 22:54:00">27 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/#respond" title="Comentarios en Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" >73</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Serie Nacional: Matanzas frena a Las Tunas" href="http://www.cubadebate.cu/noticias/2017/11/24/snb-matanzas-frena-a-las-tunas-industriales-por-jugar/" >Serie Nacional: Matanzas frena a Las Tunas</a>
                        <div class="meta">
    <time datetime="2017-11-24 08:47:00">24 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/24/snb-matanzas-frena-a-las-tunas-industriales-por-jugar/#respond" title="Comentarios en Serie Nacional: Matanzas frena a Las Tunas" >65</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma" href="http://www.cubadebate.cu/noticias/2017/11/23/serie-nacional-las-tunas-recibe-a-matanzas-industriales-a-granma/" >Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma</a>
                        <div class="meta">
    <time datetime="2017-11-23 08:41:00">23 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/23/serie-nacional-las-tunas-recibe-a-matanzas-industriales-a-granma/#respond" title="Comentarios en Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma" >69</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos" href="http://www.cubadebate.cu/noticias/2017/11/22/snb57-tunero-yoalkis-cruz-lidera-la-justa-con-12-triunfos/" >SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos</a>
                        <div class="meta">
    <time datetime="2017-11-22 08:48:00">22 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/22/snb57-tunero-yoalkis-cruz-lidera-la-justa-con-12-triunfos/#respond" title="Comentarios en SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Las Tunas se afianza en la cima de la pelota cubana" href="http://www.cubadebate.cu/noticias/2017/11/19/las-tunas-se-afianza-en-la-cima-de-la-pelota-cubana/" >Las Tunas se afianza en la cima de la pelota cubana</a>
                        <div class="meta">
    <time datetime="2017-11-19 19:21:00">19 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/19/las-tunas-se-afianza-en-la-cima-de-la-pelota-cubana/#respond" title="Comentarios en Las Tunas se afianza en la cima de la pelota cubana" >38</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>22</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d25d87e75" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="989529" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-5363451"><div class="generic"><div class="commenttext"><cite><strong>La number one</strong> dijo:</cite><p>gracias INDUSTRIALES por existir!!!!</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:16 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363451#respond' onclick='return addComment.moveForm( "comment-5363451", "5363451", "respond", "989529" )' aria-label='Responder a La number one'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5363517"><div class="generic"><div class="commenttext"><cite><strong>MF</strong> dijo:</cite><p>Gran similitud entre estos dos equipos este año… Un equipo LEÑADOR y un equipo de Industriales hecho LEÑA…..</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:30 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363517#respond' onclick='return addComment.moveForm( "comment-5363517", "5363517", "respond", "989529" )' aria-label='Responder a MF'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-5363561"><div class="generic"><div class="commenttext"><cite><strong>marvin</strong> dijo:</cite><p>MF<br />
no, mejor aun es esto. un equipo bueno como las tunas , y un equipo grande como es industriales. eh ahi, la gran diferencia !.<br />
socio, x si no lo sabes, es el mayor multicampeon d la pelota en cuba, jajaja</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:39 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363561#respond' onclick='return addComment.moveForm( "comment-5363561", "5363561", "respond", "989529" )' aria-label='Responder a marvin'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt depth-2" id="comment-5363609"><div class="generic"><div class="commenttext"><cite><strong>social</strong> dijo:</cite><p>alexander rodríguez demostró tremendos co&#8230;.raje al ponchar a Alarcón, ciertamente no apostaba por esta victoria por eso la recibo con mayor sorpresa que lo normal.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:48 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363609#respond' onclick='return addComment.moveForm( "comment-5363609", "5363609", "respond", "989529" )' aria-label='Responder a social'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even depth-2" id="comment-5363627"><div class="generic"><div class="commenttext"><cite><strong>bellísima</strong> dijo:</cite><p>bueno si tú lo dices&#8230; te gané por partida doble</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:51 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363627#respond' onclick='return addComment.moveForm( "comment-5363627", "5363627", "respond", "989529" )' aria-label='Responder a bellísima'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-even depth-1" id="comment-5363537"><div class="generic"><div class="commenttext"><cite><strong>marvin</strong> dijo:</cite><p>la faccion terrorista tunera, a esconderse !!!</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:35 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363537#respond' onclick='return addComment.moveForm( "comment-5363537", "5363537", "respond", "989529" )' aria-label='Responder a marvin'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363555"><div class="generic"><div class="commenttext"><cite><strong>locura azul</strong> dijo:</cite><p>Ya lo dijo quien lo dijo, gustele a quien le guste y pesele a quien le pese victor mesa es el mejor manager de la pelota cubana aunque en ocasiones no ha corrido con suerte, está dirigiendo a un gran equipo que hay que darle mucha confianza,poco a poco veremos los resultados,pasiencia, confianza y perseverancia, que nadie se desanime, Industriales Campeón!!!!!!!, saludos desde la Capital</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:38 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363555#respond' onclick='return addComment.moveForm( "comment-5363555", "5363555", "respond", "989529" )' aria-label='Responder a locura azul'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363635"><div class="generic"><div class="commenttext"><cite><strong>Julio Enrique</strong> dijo:</cite><p>Cuidado con querer, antes de tiempo, hacer leña del árbol caído, los grandes siempre son grandes&#8230;</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:53 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363635#respond' onclick='return addComment.moveForm( "comment-5363635", "5363635", "respond", "989529" )' aria-label='Responder a Julio Enrique'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363653"><div class="generic"><div class="commenttext"><cite><strong>Javier</strong> dijo:</cite><p>Uy uy uyyyyyy que veo? Ja ja ja doblete por la cabeza je je je , y allá en el campo , je je je , para recordarles bien quién es el mejor, je je je</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:56 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363653#respond' onclick='return addComment.moveForm( "comment-5363653", "5363653", "respond", "989529" )' aria-label='Responder a Javier'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363661"><div class="generic"><div class="commenttext"><cite><strong>jara</strong> dijo:</cite><p>Pues hoy te han ganado 2 juegos y uno x 9 ceros jijijiji. Se prendió la leña!</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 15:58 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363661#respond' onclick='return addComment.moveForm( "comment-5363661", "5363661", "respond", "989529" )' aria-label='Responder a jara'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363681"><div class="generic"><div class="commenttext"><cite><strong>Libertad</strong> dijo:</cite><p>¿Ganaron, eso cómo pudo suceder? Víctor Mesa no estaba presente en el juego. Es su meta en esta Serie Nacional: acabar con Industriales, y los que mandan lo dejan.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:02 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363681#respond' onclick='return addComment.moveForm( "comment-5363681", "5363681", "respond", "989529" )' aria-label='Responder a Libertad'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363689"><div class="generic"><div class="commenttext"><cite><strong>Barbaro Teodoro</strong> dijo:</cite><p>Mi equipo es Industriales. Está hecho leña, pero lo importante es clasificar entre los 4 primeros.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:04 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363689#respond' onclick='return addComment.moveForm( "comment-5363689", "5363689", "respond", "989529" )' aria-label='Responder a Barbaro Teodoro'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363693"><div class="generic"><div class="commenttext"><cite><strong>krlos2017</strong> dijo:</cite><p>Q eficiencia con el comentario, rapidez en publicar la victoria de Industriales jajajaja. Pongan q ganó el otro también. Este equipo de Industriales no da mucho más de lo q ha dado&#8230;</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:05 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363693#respond' onclick='return addComment.moveForm( "comment-5363693", "5363693", "respond", "989529" )' aria-label='Responder a krlos2017'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363705"><div class="generic"><div class="commenttext"><cite><strong>Industrialista de Playa.</strong> dijo:</cite><p>Que bueno este lo daba por perdido, felicidades pusieron una los míos.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:09 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363705#respond' onclick='return addComment.moveForm( "comment-5363705", "5363705", "respond", "989529" )' aria-label='Responder a Industrialista de Playa.'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363709"><div class="generic"><div class="commenttext"><cite><strong>Avileño.cu</strong> dijo:</cite><p>Es tan importante que gane industriales que lo publican en Cubadebate,jejeje. Si gana las Tunas no lo publican.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:09 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363709#respond' onclick='return addComment.moveForm( "comment-5363709", "5363709", "respond", "989529" )' aria-label='Responder a Avileño.cu'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363735"><div class="generic"><div class="commenttext"><cite><strong>pancho el bravo</strong> dijo:</cite><p>Y ganó IND el doble&#8230;.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:15 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363735#respond' onclick='return addComment.moveForm( "comment-5363735", "5363735", "respond", "989529" )' aria-label='Responder a pancho el bravo'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363759"><div class="generic"><div class="commenttext"><cite><strong>danielito</strong> dijo:</cite><p>Yo solo le sigo diciendo a la gente que cuidadito con esas lenguas, INDUSTRIALES es un equipo grande, de historia y veo personas queriendo darlos por muertos ya, hasta los narradores daban este choque por perdido, que si alarcon con bases llenas, que si el equipo esta mal, ya le metimos a granma y hoy le metimos el doble a los fieros lenadores, ah y el 2do fue 9 ceros, tengan cuidado muchachos antiazules que a los grandes se respeta eh, saludos.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:20 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363759#respond' onclick='return addComment.moveForm( "comment-5363759", "5363759", "respond", "989529" )' aria-label='Responder a danielito'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363775"><div class="generic"><div class="commenttext"><cite><strong>Colombiana</strong> dijo:</cite><p>Y como ayer nadie dijo nada, los coemtarios se qeudaron mudos.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 16:23 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363775#respond' onclick='return addComment.moveForm( "comment-5363775", "5363775", "respond", "989529" )' aria-label='Responder a Colombiana'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5363987"><div class="generic"><div class="commenttext"><cite><strong>manolo</strong> dijo:</cite><p>Wao. Ganaron el campeonato!</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 17:11 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363987#respond' onclick='return addComment.moveForm( "comment-5363987", "5363987", "respond", "989529" )' aria-label='Responder a manolo'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5363991"><div class="generic"><div class="commenttext"><cite><strong>Bismarck</strong> dijo:</cite><p>Cuál era el hacha que nos iban a dar??? El primer juego lo habían ganado desde el 20 de agosto, y este desde ayer&#8230; pues ni uno ni el otro, Alarcón se va a acordar toda la vida de Alexander Rodríguez y las dos croquetas que le regaló. Como dice mi ídolo Andy Vargas: Industriales, que sí que sí!!!</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 17:12 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5363991#respond' onclick='return addComment.moveForm( "comment-5363991", "5363991", "respond", "989529" )' aria-label='Responder a Bismarck'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-5364029"><div class="generic"><div class="commenttext"><cite><strong>@rolodeley</strong> dijo:</cite><p>al fin mi perro (leon) cazó una mosca&#8230;.</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 17:18 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5364029#respond' onclick='return addComment.moveForm( "comment-5364029", "5364029", "respond", "989529" )' aria-label='Responder a @rolodeley'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-5364177"><div class="generic"><div class="commenttext"><cite><strong>Ney</strong> dijo:</cite><p>Jaa no se pierdan a Marvin en este capítulo de la novela, eufórico seguroooo jeje, allá va él a decirle a los tuneros que estaban vendiendo el oso antes de casarlo y bla bla bla  jeje, debe tener la presión alta seguro, recuerde que hay poco hipotensores en la farmacia hoyyy.<br />
Saludos</p>
<div class="commentmetadata"> 28 noviembre 2017 a las 17:59 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/?replytocom=5364177#respond' onclick='return addComment.moveForm( "comment-5364177", "5364177", "respond", "989529" )' aria-label='Responder a Ney'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>22</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d25d87e75" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="989529" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Vea la video-biografía de Fidel" href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/" >Vea la video-biografía de Fidel</a>
                        <div class="meta">
    <time datetime="2017-11-28 11:54:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/#respond" title="Comentarios en Vea la video-biografía de Fidel" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Comparte tu tributo a Fidel&#8230;" href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/" >Comparte tu tributo a Fidel&#8230;</a>
                        <div class="meta">
    <time datetime="2017-11-25 16:01:00">25 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/#respond" title="Comentarios en Comparte tu tributo a Fidel&#8230;" >470</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/" >Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB</a>
                        <div class="meta">
    <time datetime="2017-11-27 22:54:00">27 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/27/las-tunas-liquida-a-industriales-8-2-y-se-consolida-en-la-cima-de-la-snb/#respond" title="Comentarios en Las Tunas liquida a Industriales 8-2 y se consolida en la cima de la SNB" >73</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Serie Nacional: Matanzas frena a Las Tunas" href="http://www.cubadebate.cu/noticias/2017/11/24/snb-matanzas-frena-a-las-tunas-industriales-por-jugar/" >Serie Nacional: Matanzas frena a Las Tunas</a>
                        <div class="meta">
    <time datetime="2017-11-24 08:47:00">24 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/24/snb-matanzas-frena-a-las-tunas-industriales-por-jugar/#respond" title="Comentarios en Serie Nacional: Matanzas frena a Las Tunas" >65</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma" href="http://www.cubadebate.cu/noticias/2017/11/23/serie-nacional-las-tunas-recibe-a-matanzas-industriales-a-granma/" >Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma</a>
                        <div class="meta">
    <time datetime="2017-11-23 08:41:00">23 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/23/serie-nacional-las-tunas-recibe-a-matanzas-industriales-a-granma/#respond" title="Comentarios en Serie Nacional: Las Tunas recibe a Matanzas; Industriales a Granma" >69</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos" href="http://www.cubadebate.cu/noticias/2017/11/22/snb57-tunero-yoalkis-cruz-lidera-la-justa-con-12-triunfos/" >SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos</a>
                        <div class="meta">
    <time datetime="2017-11-22 08:48:00">22 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/22/snb57-tunero-yoalkis-cruz-lidera-la-justa-con-12-triunfos/#respond" title="Comentarios en SNB57: Tunero Yoalkis Cruz lidera la justa con 12 triunfos" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Las Tunas se afianza en la cima de la pelota cubana" href="http://www.cubadebate.cu/noticias/2017/11/19/las-tunas-se-afianza-en-la-cima-de-la-pelota-cubana/" >Las Tunas se afianza en la cima de la pelota cubana</a>
                        <div class="meta">
    <time datetime="2017-11-19 19:21:00">19 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/19/las-tunas-se-afianza-en-la-cima-de-la-pelota-cubana/#respond" title="Comentarios en Las Tunas se afianza en la cima de la pelota cubana" >38</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/compania-circo-havana-se-presenta-en-roma/">Compañía Circo &#8220;Havana&#8221; se presenta en Roma</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/compania-circo-havana-se-presenta-en-roma/#respond" title="Comentarios en Compañía Circo &#8220;Havana&#8221; se presenta en Roma" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/tribunal-constitucional-boliviano-aprueba-recurso-que-posibilitaria-reeleccion-de-evo-en-2019/">Tribunal Constitucional boliviano aprueba recurso que posibilitaría reelección de Evo en 2019</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/tribunal-constitucional-boliviano-aprueba-recurso-que-posibilitaria-reeleccion-de-evo-en-2019/#respond" title="Comentarios en Tribunal Constitucional boliviano aprueba recurso que posibilitaría reelección de Evo en 2019" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/pistoletto-y-esa-maravillosa-continuidad-del-infinito/">Pistoletto y esa maravillosa continuidad del infinito (+ Video)</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/pistoletto-y-esa-maravillosa-continuidad-del-infinito/#respond" title="Comentarios en Pistoletto y esa maravillosa continuidad del infinito (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/america-latina-esta-preparada-para-digitalizar-sus-transacciones-afirma-directivo-de-mastercard/">América Latina está preparada para &#8220;digitalizar&#8221; sus transacciones, afirma directivo de MasterCard</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/america-latina-esta-preparada-para-digitalizar-sus-transacciones-afirma-directivo-de-mastercard/#respond" title="Comentarios en América Latina está preparada para &#8220;digitalizar&#8221; sus transacciones, afirma directivo de MasterCard" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/facebook-habilitara-herramienta-para-prevenir-suicidios-en-los-usuarios/">Facebook habilitará herramienta para prevenir suicidios en los usuarios</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/facebook-habilitara-herramienta-para-prevenir-suicidios-en-los-usuarios/#respond" title="Comentarios en Facebook habilitará herramienta para prevenir suicidios en los usuarios" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/28/recuerdos-inolvidables-fidel-en-la-mesa-redonda/">Recuerdos inolvidables: Fidel en la Mesa Redonda</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/28/recuerdos-inolvidables-fidel-en-la-mesa-redonda/#respond" title="Comentarios en Recuerdos inolvidables: Fidel en la Mesa Redonda" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/">Industriales derrota a Las Tunas en choque sellado</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/industriales-derrota-a-las-tunas-en-choque-sellado/#respond" title="Comentarios en Industriales derrota a Las Tunas en choque sellado" >22</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/principales-directivos-de-companias-de-cruceros-se-reunen-en-la-habana/">Principales directivos de compañías de cruceros se reúnen en La Habana</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/principales-directivos-de-companias-de-cruceros-se-reunen-en-la-habana/#respond" title="Comentarios en Principales directivos de compañías de cruceros se reúnen en La Habana" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/28/opositor-venezolano-en-eeuu-vengo-a-buscar-el-apoyo-del-mundo/">Opositor venezolano en EEUU: &#8220;Vengo a buscar el apoyo del mundo&#8221;</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/28/opositor-venezolano-en-eeuu-vengo-a-buscar-el-apoyo-del-mundo/#respond" title="Comentarios en Opositor venezolano en EEUU: &#8220;Vengo a buscar el apoyo del mundo&#8221;" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/28/arleen-rodriguez-fidel-es-un-desafio-video/">Arleen Rodríguez: Fidel es un desafío (+ Video)</a><div class="meta">28 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/28/arleen-rodriguez-fidel-es-un-desafio-video/#respond" title="Comentarios en Arleen Rodríguez: Fidel es un desafío (+ Video)" >8</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/11/26/raul-voto-temprano-y-dialogo-con-los-vecinos-de-su-colegio-electoral/" title="Enlace a Raúl votó temprano y dialogó con los vecinos de su colegio electoral">Raúl votó temprano y dialogó con los vecinos de su colegio electoral</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/entretenimiento/" rel="category tag" title="Ver todos los art&iacute;culos de Entretenimiento">Entretenimiento</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/" title="Enlace a ¿Eres capaz de resolver este puzzle matemático?">¿Eres capaz de resolver este puzzle matemático?</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2017/11/27/fidel-el-valor-y-la-inteligencia-de-la-persuasion/" title="Enlace a Fidel: El valor y la inteligencia de la persuasión">Fidel: El valor y la inteligencia de la persuasión</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" title="Fidel entre nosotros">Fidel entre nosotros</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2017/11/28/recuerdos-inolvidables-fidel-en-la-mesa-redonda/" rel="bookmark">Recuerdos inolvidables: Fidel en la Mesa Redonda</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-28 15:28:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/11/28/recuerdos-inolvidables-fidel-en-la-mesa-redonda/#respond" title="Comentarios en Recuerdos inolvidables: Fidel en la Mesa Redonda" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/11/28/arleen-rodriguez-fidel-es-un-desafio-video/" rel="bookmark">Arleen Rodríguez: Fidel es un desafío (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-28 14:02:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/11/28/arleen-rodriguez-fidel-es-un-desafio-video/#respond" title="Comentarios en Arleen Rodríguez: Fidel es un desafío (+ Video)" >8</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/" rel="bookmark">Vea la video-biografía de Fidel</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-28 11:54:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/vea-la-video-biografia-de-fidel/#respond" title="Comentarios en Vea la video-biografía de Fidel" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/oscar-lopez-rivera/" title="Oscar López Rivera en Cuba">Oscar López Rivera en Cuba</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/26/recibio-raul-a-oscar-lopez-rivera/" rel="bookmark">Recibió Raúl a Oscar López Rivera</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-26 14:38:00">26 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/26/recibio-raul-a-oscar-lopez-rivera/#respond" title="Comentarios en Recibió Raúl a Oscar López Rivera" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/26/oscar-lopez-rivera-se-despide-de-cuba-ha-sido-una-visita-feliz-e-intensa/" rel="bookmark">Oscar López Rivera se despide de Cuba: &#8220;Ha sido una visita feliz e intensa&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-26 14:35:00">26 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/26/oscar-lopez-rivera-se-despide-de-cuba-ha-sido-una-visita-feliz-e-intensa/#respond" title="Comentarios en Oscar López Rivera se despide de Cuba: &#8220;Ha sido una visita feliz e intensa&#8221;" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/24/oscar-lopez-rivera-continua-su-visita-a-provincias-cubanas-de-holguin-a-sancti-spiritus/" rel="bookmark">Oscar López Rivera continúa su visita a provincias cubanas, de Holguín a Sancti Spíritus</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-24 17:25:00">24 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/24/oscar-lopez-rivera-continua-su-visita-a-provincias-cubanas-de-holguin-a-sancti-spiritus/#respond" title="Comentarios en Oscar López Rivera continúa su visita a provincias cubanas, de Holguín a Sancti Spíritus" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/submarino/" title="Submarino argentino">Submarino argentino</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/28/el-ultimo-mensaje-del-submarino-desaparecido-ingreso-el-agua-del-mar-por-sistema-de-ventilacion/" rel="bookmark">El último mensaje del submarino desaparecido: &#8220;Ingresó el agua del mar por sistema de ventilación&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-28 12:18:00">28 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/28/el-ultimo-mensaje-del-submarino-desaparecido-ingreso-el-agua-del-mar-por-sistema-de-ventilacion/#respond" title="Comentarios en El último mensaje del submarino desaparecido: &#8220;Ingresó el agua del mar por sistema de ventilación&#8221;" >21</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/11/27/armada-nacional-argentina-no-hemos-localizado-aun-el-submarino/" rel="bookmark">Armada Nacional Argentina: No hemos localizado aún el submarino</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-27 14:45:00">27 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/11/27/armada-nacional-argentina-no-hemos-localizado-aun-el-submarino/#respond" title="Comentarios en Armada Nacional Argentina: No hemos localizado aún el submarino" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/" rel="bookmark">Un submarino que explotó, tropas extranjeras y furia en la Argentina</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-11-26 17:44:00">26 noviembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/#respond" title="Comentarios en Un submarino que explotó, tropas extranjeras y furia en la Argentina" >26</a>
        </span>
                                                                                                                                                                                                                                                                                                                                                                                                                <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/">Un submarino que explotó, tropas extranjeras y furia en la Argentina</a><div class="meta">26 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/26/un-submarino-que-exploto-tropas-extranjeras-bronca-y-furia-en-la-argentina/#respond" title="Comentarios en Un submarino que explotó, tropas extranjeras y furia en la Argentina" >26</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/24/fallece-en-accidente-de-transito-el-lanzador-cubano-miguel-alfredo-gonzalez/">Fallece en accidente de tránsito el lanzador cubano Miguel Alfredo González</a><div class="meta">24 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/24/fallece-en-accidente-de-transito-el-lanzador-cubano-miguel-alfredo-gonzalez/#respond" title="Comentarios en Fallece en accidente de tránsito el lanzador cubano Miguel Alfredo González" >52</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >170</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/">Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón</a><div class="meta">06 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/#respond" title="Comentarios en Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón" >274</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/31/nuevas-medidas-migratorias-respuestas-a-dudas-de-los-lectores/">Nuevas medidas migratorias de Cuba: Respuestas a los lectores</a><div class="meta">31 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/31/nuevas-medidas-migratorias-respuestas-a-dudas-de-los-lectores/#respond" title="Comentarios en Nuevas medidas migratorias de Cuba: Respuestas a los lectores" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/">¿Qué significan las nuevas medidas migratorias de Cuba?</a><div class="meta">29 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/#respond" title="Comentarios en ¿Qué significan las nuevas medidas migratorias de Cuba?" >215</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/viral-putin-se-mofa-de-trump-y-conquista-las-redes-sociales-video/">Putin se mofa de Trump y conquista las redes sociales (+ Video)</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/viral-putin-se-mofa-de-trump-y-conquista-las-redes-sociales-video/#respond" title="Comentarios en Putin se mofa de Trump y conquista las redes sociales (+ Video)" >72</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-cuatro-nuevas-medidas-migratorias/">Cuba anuncia cuatro nuevas medidas migratorias</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-cuatro-nuevas-medidas-migratorias/#respond" title="Comentarios en Cuba anuncia cuatro nuevas medidas migratorias" >148</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-nuevas-medidas-en-vinculos-con-su-emigracion/">Bruno Rodríguez: &#8220;El gobierno de EEUU cierra y Cuba abre&#8221;</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-nuevas-medidas-en-vinculos-con-su-emigracion/#respond" title="Comentarios en Bruno Rodríguez: &#8220;El gobierno de EEUU cierra y Cuba abre&#8221;" >165</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >170</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/16/felicidades-la-habana-en-tu-dia-la-capital-cubana-cumple-hoy-498-anos/">Felicidades La Habana en tu día: La capital cubana cumple hoy 498 años</a><div class="meta">16 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/16/felicidades-la-habana-en-tu-dia-la-capital-cubana-cumple-hoy-498-anos/#respond" title="Comentarios en Felicidades La Habana en tu día: La capital cubana cumple hoy 498 años" >46</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/">Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón</a><div class="meta">06 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/#respond" title="Comentarios en Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón" >274</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/31/nuevas-medidas-migratorias-respuestas-a-dudas-de-los-lectores/">Nuevas medidas migratorias de Cuba: Respuestas a los lectores</a><div class="meta">31 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/31/nuevas-medidas-migratorias-respuestas-a-dudas-de-los-lectores/#respond" title="Comentarios en Nuevas medidas migratorias de Cuba: Respuestas a los lectores" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/10/30/antes-de-levantarse-puerto-rico-debe-despertar/">Antes de levantarse, Puerto Rico debe despertar</a><div class="meta">30 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/10/30/antes-de-levantarse-puerto-rico-debe-despertar/#respond" title="Comentarios en Antes de levantarse, Puerto Rico debe despertar" >12</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/">¿Qué significan las nuevas medidas migratorias de Cuba?</a><div class="meta">29 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/#respond" title="Comentarios en ¿Qué significan las nuevas medidas migratorias de Cuba?" >215</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/viral-putin-se-mofa-de-trump-y-conquista-las-redes-sociales-video/">Putin se mofa de Trump y conquista las redes sociales (+ Video)</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/viral-putin-se-mofa-de-trump-y-conquista-las-redes-sociales-video/#respond" title="Comentarios en Putin se mofa de Trump y conquista las redes sociales (+ Video)" >72</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-cuatro-nuevas-medidas-migratorias/">Cuba anuncia cuatro nuevas medidas migratorias</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-cuatro-nuevas-medidas-migratorias/#respond" title="Comentarios en Cuba anuncia cuatro nuevas medidas migratorias" >148</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-nuevas-medidas-en-vinculos-con-su-emigracion/">Bruno Rodríguez: &#8220;El gobierno de EEUU cierra y Cuba abre&#8221;</a><div class="meta">28 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/28/cuba-anuncia-nuevas-medidas-en-vinculos-con-su-emigracion/#respond" title="Comentarios en Bruno Rodríguez: &#8220;El gobierno de EEUU cierra y Cuba abre&#8221;" >165</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/30/sancionado-victor-mesa-por-una-subserie-a-causa-de-indisciplina-desconocida/">Sancionado Víctor Mesa por una subserie a causa de indisciplina desconocida</a><div class="meta">30 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/30/sancionado-victor-mesa-por-una-subserie-a-causa-de-indisciplina-desconocida/#respond" title="Comentarios en Sancionado Víctor Mesa por una subserie a causa de indisciplina desconocida" >528</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/">Comparte tu tributo a Fidel...</a><div class="meta">25 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/25/comparte-tu-tributo-a-fidel/#respond" title="Comentarios en Comparte tu tributo a Fidel..." >470</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/">Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón</a><div class="meta">06 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/06/hecho-sin-precedentes-muere-joven-en-holguin-tras-ser-atacado-por-un-tiburon/#respond" title="Comentarios en Hecho sin precedentes: Muere joven en Holguín tras ser atacado por un tiburón" >274</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/">¿Eres capaz de resolver este puzzle matemático?</a><div class="meta">27 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/27/eres-capaz-de-resolver-este-puzzle-matematico/#respond" title="Comentarios en ¿Eres capaz de resolver este puzzle matemático?" >267</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/31/direccion-nacional-de-beisbol-informa-sobre-sancion-a-victor-mesa/">Dirección Nacional de Béisbol informa sobre sanción a Victor Mesa</a><div class="meta">31 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/31/direccion-nacional-de-beisbol-informa-sobre-sancion-a-victor-mesa/#respond" title="Comentarios en Dirección Nacional de Béisbol informa sobre sanción a Victor Mesa" >222</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/">¿Qué significan las nuevas medidas migratorias de Cuba?</a><div class="meta">29 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/29/que-significan-las-nuevas-medidas-migratorias-de-cuba/#respond" title="Comentarios en ¿Qué significan las nuevas medidas migratorias de Cuba?" >215</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/">Nuevas medidas migratorias de Cuba a debate</a><div class="meta">09 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/09/nuevas-medidas-migratorias-de-cuba-a-debate/#respond" title="Comentarios en Nuevas medidas migratorias de Cuba a debate" >211</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/11/15/una-universidad-que-se-parezca-a-su-tiempo-video/">Una universidad que se parezca a su tiempo (+ Video)</a><div class="meta">15 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/11/15/una-universidad-que-se-parezca-a-su-tiempo-video/#respond" title="Comentarios en Una universidad que se parezca a su tiempo (+ Video)" >186</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/">El Fidel líder, íntimo y menos conocido que captó un lente</a><div class="meta">23 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/11/23/el-fidel-lider-intimo-y-menos-conocido-que-capto-un-lente/#respond" title="Comentarios en El Fidel líder, íntimo y menos conocido que captó un lente" >170</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/">Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba</a><div class="meta">08 noviembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/11/08/estados-unidos-anuncia-nuevas-restricciones-para-los-viajes-y-el-comercio-con-cuba/#respond" title="Comentarios en Estados Unidos anuncia nuevas restricciones para los viajes y el comercio con Cuba" >160</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":989529,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>