<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Reportan un muerto y tres heridos en Universidad de Texas | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Reportan un muerto y tres heridos en Universidad de Texas">
<meta name="twitter:description" content="Un estudiante murió ayer y otros tres sufrieron “lesiones potencialmente graves” por apuñalamiento en el campus de la Universidad de Texas (UT) en Austin (EE.UU.), informó la Policía de la UT.">
<meta name="twitter:image" content="http://www.cubadebate.cu/cubadebate-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Un estudiante murió ayer y otros tres sufrieron “lesiones potencialmente graves” por apuñalamiento en el campus de la Universidad de Texas (UT) en Austin (EE.UU" />

<meta name="keywords"  content="noticias,sociedad" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Reportan un muerto y tres heridos en Universidad de Texas RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=899307' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F05%2F02%2Freportan-un-muerto-y-tres-heridos-en-universidad-de-texas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F05%2F02%2Freportan-un-muerto-y-tres-heridos-en-universidad-de-texas%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/">
<meta property="og:title" content="Reportan un muerto y tres heridos en Universidad de Texas">
<meta property="og:description" content="Un estudiante murió ayer y otros tres sufrieron “lesiones potencialmente graves” por apuñalamiento en el campus de la Universidad de Texas (UT) en Austin (EE.UU.), informó la Policía de la UT. El jefe de este cuerpo policial, David Carter, identificó en una rueda de prensa al sospechoso del ataque como un alumno de 20 años&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0104.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="488">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0105.jpg">
<meta property="og:image:width" content="435">
<meta property="og:image:height" content="580">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0101.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="387">
<meta property="article:published_time" content="2017-05-02T13:21:53-04:00">
<meta property="article:modified_time" content="2017-05-02T13:21:53-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Asesinato">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="Fotografía">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Universidad">
<meta property="article:tag" content="Universidad de Texas">
<meta property="article:tag" content="Violencia">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-899307 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/" title="Enlace a Toda Cuba celebra el Primero de Mayo (+ Fotos)">Toda Cuba celebra el Primero de Mayo (+ Fotos)</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/05/01/vanessa-formell-es-la-nueva-cantante-de-los-van-van/" title="Enlace a Vanessa Formell es la nueva cantante de Los Van Van">Vanessa Formell es la nueva cantante de Los Van Van</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e527cb9ef206c03798ca779174870b7a -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 07e001f370ddf6900dc9c6c7991e7139 -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-899307 post type-post status-publish format-standard hentry category-noticias category-sociedad-temas tag-asesinato tag-estados-unidos tag-fotografia tag-sociedad tag-universidad tag-universidad-de-texas tag-violencia referencia-entumovil referencia-fotos">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-899307">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Reportan un muerto y tres heridos en Universidad de Texas</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/asesinato/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Asesinato">Asesinato</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/fotografia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fotografía">Fotografía</a>, <a href="http://www.cubadebate.cu/etiqueta/sociedad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>, <a href="http://www.cubadebate.cu/etiqueta/universidad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Universidad">Universidad</a>, <a href="http://www.cubadebate.cu/etiqueta/universidad-de-texas/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Universidad de Texas">Universidad de Texas</a>, <a href="http://www.cubadebate.cu/etiqueta/violencia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Violencia">Violencia</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-05-02 09:21:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/#respond" title="Comentarios en Reportan un muerto y tres heridos en Universidad de Texas" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_899321" style="width: 580px" class="wp-caption aligncenter size-large wp-image-899321"><img class="size-large wp-image-899321" src="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0101-580x387.jpg" alt="Foto: AP." width="580" height="387" /><p class="wp-caption-text">Foto: AP.</p></div>
<p><strong>Un estudiante murió ayer y otros tres sufrieron “lesiones potencialmente graves” por apuñalamiento en el campus de la <a href="/etiqueta/universidad-de-texas/">Universidad de Texas</a> (UT) en Austin (EE.UU.),</strong> informó la Policía de la UT en su cuenta de Twitter.</p>
<p>El jefe de este cuerpo policial, David Carter, identificó en una rueda de prensa al sospechoso del ataque como un alumno de 20 años de la UT, Kendrex J. White, un estudiante negro que cursaba Biología en este centro educativo, según el sitio web de UT.</p>
<p>El incidente ocurrió alrededor de las 13.30 hora local (18.30 GMT) en el área del gimnasio del campus universitario, zona en la que este estudiante asestó diversas <a href="/etiqueta/asesinato/">puñaladas</a> a cuatro alumnos de la UT, quitando la vida a uno de ellos y dejando gravemente heridos a los otros, según detallaron los medios locales.</p>
<p>Un agente de la Policía de la UT detuvo inmediatamente después del suceso a White, quién portaba un “gran cuchillo estilo Bowie”, dijo Carter.</p>
<p>A falta de confirmación de fuentes oficiales, <strong>un estudiante de Ingeniería Mecánica que se encontraba a escasos metros del lugar de los hechos indicó a Efe que el estudiante fallecido estaba en su primer año de universidad y era de origen griego.</strong></p>
<p>Los rumores que circulan por el campus apuntan a que este múltiple apuñalamiento podría tener un móvil racista, dado que tres de las víctimas son de raza blanca y una es asiática, si bien las autoridades no han confirmado ese extremo.</p>
<p>Por otro lado, una alumna de la UT explicó a Efe que los estudiantes recibieron una alerta oficial de la universidad en la que se les pedía que no se acercaran a la zona del suceso, a pesar de que el sospechoso había sido detenido rápidamente.</p>
<p>En respuesta al incidente, el gobernador de Texas, el republicano Greg Abbott, señaló que su oficina ha ofrecido todos los recursos estatales disponibles para ayudar a las personas afectadas y dijo que sus plegarias iban dirigidas a ellas.</p>
<p><strong>En un suceso aparte ocurrido una hora más tarde de los apuñalamientos, un centro dentro del mismo campus fue evacuado brevemente después de una amenaza de bomba reportada que resultó falsa.</strong></p>
<p>“Las matrículas pagan las bombas”, rezaba una pancarta expuesta en este lugar.</p>
<p>La semana pasada, la Policía universitaria alertó sobre un tiroteo en las cercanías del campus, aunque en esta ocasión nadie resultó herido y la Policía dijo que ni el tirador ni su objetivo estaban relacionados con la universidad.</p>
<p><strong>(Con información de EFE)</strong></p>
<div id="attachment_899325" style="width: 580px" class="wp-caption aligncenter size-large wp-image-899325"><img class="size-large wp-image-899325" src="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0102-580x387.jpg" alt="Foto: AP." width="580" height="387" /><p class="wp-caption-text">Foto: AP.</p></div>
<div id="attachment_899327" style="width: 580px" class="wp-caption aligncenter size-large wp-image-899327"><img class="size-large wp-image-899327" src="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0103-580x396.jpg" alt="Foto: AP." width="580" height="396" /><p class="wp-caption-text">Foto: AP.</p></div>
<div id="attachment_899329" style="width: 580px" class="wp-caption aligncenter size-large wp-image-899329"><img class="size-large wp-image-899329" src="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0104-580x488.jpg" alt="Foto: AP." width="580" height="488" srcset="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0104.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0104-150x125.jpg 150w,http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0104-180x150.jpg 180w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Foto: AP.</p></div>
<div id="attachment_899331" style="width: 435px" class="wp-caption aligncenter size-full wp-image-899331"><img class="size-full wp-image-899331" src="http://media.cubadebate.cu/wp-content/uploads/2017/05/Austin-Texas-0105.jpg" alt="Foto: AP." width="435" height="580" /><p class="wp-caption-text">Foto: AP.</p></div>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-7251">Sociedad</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Emblemática actriz argentina Norma Aleandro cumple 81 años" href="http://www.cubadebate.cu/noticias/2017/05/02/emblematica-actriz-argentina-norma-aleandro-cumple-81-anos/" >Emblemática actriz argentina Norma Aleandro cumple 81 años</a>
                    <div class="meta">
    <time datetime="2017-05-02 10:44:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/emblematica-actriz-argentina-norma-aleandro-cumple-81-anos/#respond" title="Comentarios en Emblemática actriz argentina Norma Aleandro cumple 81 años" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Detienen a &#8220;El justo&#8221;, capo de grupo criminal mexicano" href="http://www.cubadebate.cu/noticias/2017/05/02/detienen-a-el-justo-capo-de-grupo-criminal-mexicano/" >Detienen a &#8220;El justo&#8221;, capo de grupo criminal mexicano</a>
                    <div class="meta">
    <time datetime="2017-05-02 10:43:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/detienen-a-el-justo-capo-de-grupo-criminal-mexicano/#respond" title="Comentarios en Detienen a &#8220;El justo&#8221;, capo de grupo criminal mexicano" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Desarrollan avión ruso especializado en reconocimiento y alerta temprana" href="http://www.cubadebate.cu/noticias/2017/05/02/desarrollan-avion-ruso-especializado-en-reconocimiento-y-alerta-temprana/" >Desarrollan avión ruso especializado en reconocimiento y alerta temprana</a>
                    <div class="meta">
    <time datetime="2017-05-02 10:36:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/desarrollan-avion-ruso-especializado-en-reconocimiento-y-alerta-temprana/#respond" title="Comentarios en Desarrollan avión ruso especializado en reconocimiento y alerta temprana" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Yordanis Samón declara que todavía no sabe con cuál equipo jugará la próxima Serie" href="http://www.cubadebate.cu/noticias/2017/05/02/yordanis-samon-declara-que-todavia-no-sabe-con-cual-equipo-jugara-la-proxima-serie/" >Yordanis Samón declara que todavía no sabe con cuál equipo jugará la próxima Serie</a>
                    <div class="meta">
    <time datetime="2017-05-02 10:04:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/yordanis-samon-declara-que-todavia-no-sabe-con-cual-equipo-jugara-la-proxima-serie/#respond" title="Comentarios en Yordanis Samón declara que todavía no sabe con cuál equipo jugará la próxima Serie" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Champions League: El Atlético jugará hoy de negro y amarillo" href="http://www.cubadebate.cu/noticias/2017/05/02/champions-league-el-atletico-jugara-hoy-de-negro-y-amarillo/" >Champions League: El Atlético jugará hoy de negro y amarillo</a>
                    <div class="meta">
    <time datetime="2017-05-02 09:54:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/champions-league-el-atletico-jugara-hoy-de-negro-y-amarillo/#respond" title="Comentarios en Champions League: El Atlético jugará hoy de negro y amarillo" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-7251" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Crónicas del ensueño marino de San Fulgencio de Gibara" href="http://www.cubadebate.cu/fotorreportajes/2017/05/02/cronicas-del-ensueno-marino-de-san-fulgencio-de-gibara/" >Crónicas del ensueño marino de San Fulgencio de Gibara</a>
                    <div class="meta">
    <time datetime="2017-05-02 09:50:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/02/cronicas-del-ensueno-marino-de-san-fulgencio-de-gibara/#respond" title="Comentarios en Crónicas del ensueño marino de San Fulgencio de Gibara" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Reportan un muerto y tres heridos en Universidad de Texas" href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/" >Reportan un muerto y tres heridos en Universidad de Texas</a>
                    <div class="meta">
    <time datetime="2017-05-02 09:21:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/#respond" title="Comentarios en Reportan un muerto y tres heridos en Universidad de Texas" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Asciende número de desempleados en Italia" href="http://www.cubadebate.cu/noticias/2017/05/02/asciende-numero-de-desempleados-en-italia/" >Asciende número de desempleados en Italia</a>
                    <div class="meta">
    <time datetime="2017-05-02 08:51:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/asciende-numero-de-desempleados-en-italia/#respond" title="Comentarios en Asciende número de desempleados en Italia" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Así se vivió en Cuba el Primero de Mayo" href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/asi-se-vivio-en-cuba-el-primero-de-mayo/" >Así se vivió en Cuba el Primero de Mayo</a>
                    <div class="meta">
    <time datetime="2017-05-01 16:21:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/asi-se-vivio-en-cuba-el-primero-de-mayo/#respond" title="Comentarios en Así se vivió en Cuba el Primero de Mayo" >3</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/" >Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)</a>
                    <div class="meta">
    <time datetime="2017-05-01 14:38:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/#respond" title="Comentarios en Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad" href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/">ir a Sociedad</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Primero de Mayo en Cuba: El desfile de la alegría" href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/primero-de-mayo-en-cuba-el-desfile-de-la-alegria/" >Primero de Mayo en Cuba: El desfile de la alegría</a>
                        <div class="meta">
    <time datetime="2017-05-01 13:58:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/primero-de-mayo-en-cuba-el-desfile-de-la-alegria/#respond" title="Comentarios en Primero de Mayo en Cuba: El desfile de la alegría" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Toda Cuba celebra el Primero de Mayo (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/" >Toda Cuba celebra el Primero de Mayo (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-04-30 23:59:00">30 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/#respond" title="Comentarios en Toda Cuba celebra el Primero de Mayo (+ Fotos)" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Noche de disturbios en contra de la policía en Milwaukee" href="http://www.cubadebate.cu/noticias/2016/08/14/noche-de-disturbios-en-contra-de-la-policia-en-milwaukee/" >Noche de disturbios en contra de la policía en Milwaukee</a>
                        <div class="meta">
    <time datetime="2016-08-14 11:14:00">14 agosto 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/08/14/noche-de-disturbios-en-contra-de-la-policia-en-milwaukee/#respond" title="Comentarios en Noche de disturbios en contra de la policía en Milwaukee" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Dos policías matan a un hombre negro armado en Houston" href="http://www.cubadebate.cu/noticias/2016/07/09/dos-policias-matan-a-un-hombre-negro-armado-en-houston/" >Dos policías matan a un hombre negro armado en Houston</a>
                        <div class="meta">
    <time datetime="2016-07-09 13:58:00">9 julio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/07/09/dos-policias-matan-a-un-hombre-negro-armado-en-houston/#respond" title="Comentarios en Dos policías matan a un hombre negro armado en Houston" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2016/07/06/protestas-en-luisiana-tras-asesinato-de-afroamericano-fotos-y-video/" >Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2016-07-06 09:15:00">6 julio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/07/06/protestas-en-luisiana-tras-asesinato-de-afroamericano-fotos-y-video/#respond" title="Comentarios en Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Al menos seis adolescentes heridos en tiroteo en parque neoyorquino" href="http://www.cubadebate.cu/noticias/2016/06/14/al-menos-seis-adolescentes-heridos-en-tiroteo-en-parque-neoyorquino/" >Al menos seis adolescentes heridos en tiroteo en parque neoyorquino</a>
                        <div class="meta">
    <time datetime="2016-06-14 08:06:00">14 junio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/06/14/al-menos-seis-adolescentes-heridos-en-tiroteo-en-parque-neoyorquino/#respond" title="Comentarios en Al menos seis adolescentes heridos en tiroteo en parque neoyorquino" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cierran universidad en EE.UU. por la presencia de hombres armados" href="http://www.cubadebate.cu/noticias/2016/02/14/cierran-universidad-en-ee-uu-por-la-presencia-de-hombres-armados/" >Cierran universidad en EE.UU. por la presencia de hombres armados</a>
                        <div class="meta">
    <time datetime="2016-02-14 20:32:00">14 febrero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/02/14/cierran-universidad-en-ee-uu-por-la-presencia-de-hombres-armados/#respond" title="Comentarios en Cierran universidad en EE.UU. por la presencia de hombres armados" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6108a7a5e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="899307" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Primero de Mayo en Cuba: El desfile de la alegría" href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/primero-de-mayo-en-cuba-el-desfile-de-la-alegria/" >Primero de Mayo en Cuba: El desfile de la alegría</a>
                        <div class="meta">
    <time datetime="2017-05-01 13:58:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/primero-de-mayo-en-cuba-el-desfile-de-la-alegria/#respond" title="Comentarios en Primero de Mayo en Cuba: El desfile de la alegría" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Toda Cuba celebra el Primero de Mayo (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/" >Toda Cuba celebra el Primero de Mayo (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-04-30 23:59:00">30 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/#respond" title="Comentarios en Toda Cuba celebra el Primero de Mayo (+ Fotos)" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Noche de disturbios en contra de la policía en Milwaukee" href="http://www.cubadebate.cu/noticias/2016/08/14/noche-de-disturbios-en-contra-de-la-policia-en-milwaukee/" >Noche de disturbios en contra de la policía en Milwaukee</a>
                        <div class="meta">
    <time datetime="2016-08-14 11:14:00">14 agosto 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/08/14/noche-de-disturbios-en-contra-de-la-policia-en-milwaukee/#respond" title="Comentarios en Noche de disturbios en contra de la policía en Milwaukee" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Dos policías matan a un hombre negro armado en Houston" href="http://www.cubadebate.cu/noticias/2016/07/09/dos-policias-matan-a-un-hombre-negro-armado-en-houston/" >Dos policías matan a un hombre negro armado en Houston</a>
                        <div class="meta">
    <time datetime="2016-07-09 13:58:00">9 julio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/07/09/dos-policias-matan-a-un-hombre-negro-armado-en-houston/#respond" title="Comentarios en Dos policías matan a un hombre negro armado en Houston" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2016/07/06/protestas-en-luisiana-tras-asesinato-de-afroamericano-fotos-y-video/" >Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2016-07-06 09:15:00">6 julio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/07/06/protestas-en-luisiana-tras-asesinato-de-afroamericano-fotos-y-video/#respond" title="Comentarios en Protestas en Luisiana tras asesinato de afroamericano (+ Fotos y Video)" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Al menos seis adolescentes heridos en tiroteo en parque neoyorquino" href="http://www.cubadebate.cu/noticias/2016/06/14/al-menos-seis-adolescentes-heridos-en-tiroteo-en-parque-neoyorquino/" >Al menos seis adolescentes heridos en tiroteo en parque neoyorquino</a>
                        <div class="meta">
    <time datetime="2016-06-14 08:06:00">14 junio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/06/14/al-menos-seis-adolescentes-heridos-en-tiroteo-en-parque-neoyorquino/#respond" title="Comentarios en Al menos seis adolescentes heridos en tiroteo en parque neoyorquino" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cierran universidad en EE.UU. por la presencia de hombres armados" href="http://www.cubadebate.cu/noticias/2016/02/14/cierran-universidad-en-ee-uu-por-la-presencia-de-hombres-armados/" >Cierran universidad en EE.UU. por la presencia de hombres armados</a>
                        <div class="meta">
    <time datetime="2016-02-14 20:32:00">14 febrero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/02/14/cierran-universidad-en-ee-uu-por-la-presencia-de-hombres-armados/#respond" title="Comentarios en Cierran universidad en EE.UU. por la presencia de hombres armados" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/emblematica-actriz-argentina-norma-aleandro-cumple-81-anos/">Emblemática actriz argentina Norma Aleandro cumple 81 años</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/emblematica-actriz-argentina-norma-aleandro-cumple-81-anos/#respond" title="Comentarios en Emblemática actriz argentina Norma Aleandro cumple 81 años" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/detienen-a-el-justo-capo-de-grupo-criminal-mexicano/">Detienen a &#8220;El justo&#8221;, capo de grupo criminal mexicano</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/detienen-a-el-justo-capo-de-grupo-criminal-mexicano/#respond" title="Comentarios en Detienen a &#8220;El justo&#8221;, capo de grupo criminal mexicano" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/desarrollan-avion-ruso-especializado-en-reconocimiento-y-alerta-temprana/">Desarrollan avión ruso especializado en reconocimiento y alerta temprana</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/desarrollan-avion-ruso-especializado-en-reconocimiento-y-alerta-temprana/#respond" title="Comentarios en Desarrollan avión ruso especializado en reconocimiento y alerta temprana" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/yordanis-samon-declara-que-todavia-no-sabe-con-cual-equipo-jugara-la-proxima-serie/">Yordanis Samón declara que todavía no sabe con cuál equipo jugará la próxima Serie</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/yordanis-samon-declara-que-todavia-no-sabe-con-cual-equipo-jugara-la-proxima-serie/#respond" title="Comentarios en Yordanis Samón declara que todavía no sabe con cuál equipo jugará la próxima Serie" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/champions-league-el-atletico-jugara-hoy-de-negro-y-amarillo/">Champions League: El Atlético jugará hoy de negro y amarillo</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/champions-league-el-atletico-jugara-hoy-de-negro-y-amarillo/#respond" title="Comentarios en Champions League: El Atlético jugará hoy de negro y amarillo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/05/02/cronicas-del-ensueno-marino-de-san-fulgencio-de-gibara/">Crónicas del ensueño marino de San Fulgencio de Gibara</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/05/02/cronicas-del-ensueno-marino-de-san-fulgencio-de-gibara/#respond" title="Comentarios en Crónicas del ensueño marino de San Fulgencio de Gibara" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/presidente-trump-considera-una-division-de-grandes-bancos/">Presidente Trump considera una división de grandes bancos</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/presidente-trump-considera-una-division-de-grandes-bancos/#respond" title="Comentarios en Presidente Trump considera una división de grandes bancos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/coinciden-cuba-y-china-en-asuntos-multilaterales/">Coinciden Cuba y China en asuntos multilaterales</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/coinciden-cuba-y-china-en-asuntos-multilaterales/#respond" title="Comentarios en Coinciden Cuba y China en asuntos multilaterales" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/">Reportan un muerto y tres heridos en Universidad de Texas</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/reportan-un-muerto-y-tres-heridos-en-universidad-de-texas/#respond" title="Comentarios en Reportan un muerto y tres heridos en Universidad de Texas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/05/02/trabajadores-de-todas-las-latitudes-expresan-su-solidaridad-con-cuba/">Trabajadores de todas las latitudes expresan su solidaridad con Cuba</a><div class="meta">02 mayo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/05/02/trabajadores-de-todas-las-latitudes-expresan-su-solidaridad-con-cuba/#respond" title="Comentarios en Trabajadores de todas las latitudes expresan su solidaridad con Cuba" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/" title="Enlace a Toda Cuba celebra el Primero de Mayo (+ Fotos)">Toda Cuba celebra el Primero de Mayo (+ Fotos)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/05/01/vanessa-formell-es-la-nueva-cantante-de-los-van-van/" title="Enlace a Vanessa Formell es la nueva cantante de Los Van Van">Vanessa Formell es la nueva cantante de Los Van Van</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/05/01/la-oposicion-venezolana-una-empresa-lucrativa/" title="Enlace a La oposición venezolana: ¿Una empresa lucrativa?">La oposición venezolana: ¿Una empresa lucrativa?</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/dia-internacional-de-los-trabajadores/" title="Día Internacional de los Trabajadores">Día Internacional de los Trabajadores</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/05/02/trabajadores-de-todas-las-latitudes-expresan-su-solidaridad-con-cuba/" rel="bookmark">Trabajadores de todas las latitudes expresan su solidaridad con Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-02 09:13:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/trabajadores-de-todas-las-latitudes-expresan-su-solidaridad-con-cuba/#respond" title="Comentarios en Trabajadores de todas las latitudes expresan su solidaridad con Cuba" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/asi-se-vivio-en-cuba-el-primero-de-mayo/" rel="bookmark">Así se vivió en Cuba el Primero de Mayo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-01 16:21:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2017/05/01/asi-se-vivio-en-cuba-el-primero-de-mayo/#respond" title="Comentarios en Así se vivió en Cuba el Primero de Mayo" >3</a>
        </span>
                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/" rel="bookmark">Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-01 14:38:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/#respond" title="Comentarios en Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Venezuela no esta sola">Venezuela no esta sola</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/05/02/convoca-nicolas-maduro-a-asamblea-constituyente-en-venezuela/" rel="bookmark">Convoca Nicolás Maduro a Asamblea Constituyente en Venezuela</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-02 01:28:00">2 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/02/convoca-nicolas-maduro-a-asamblea-constituyente-en-venezuela/#respond" title="Comentarios en Convoca Nicolás Maduro a Asamblea Constituyente en Venezuela" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/05/01/por-que-la-arremetida-terrorista-contra-venezuela/" rel="bookmark">¿Por qué la arremetida terrorista contra Venezuela?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-01 14:50:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/05/01/por-que-la-arremetida-terrorista-contra-venezuela/#respond" title="Comentarios en ¿Por qué la arremetida terrorista contra Venezuela?" >2</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/" rel="bookmark">Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-05-01 14:38:00">1 mayo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/05/01/venezolanos-se-sumaron-a-marcha-por-el-dia-internacional-de-los-trabajadores-en-la-habana-fotos/#respond" title="Comentarios en Venezolanos se sumaron a marcha por el Día Internacional de los Trabajadores en La Habana (+ Fotos)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Relaciones Cuba-Estados Unidos">Relaciones Cuba-Estados Unidos</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/29/lista-provincia-de-holguin-para-acoger-las-romerias-de-mayo/" rel="bookmark">Lista provincia de Holguín para acoger las Romerías de  Mayo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-29 08:04:00">29 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/29/lista-provincia-de-holguin-para-acoger-las-romerias-de-mayo/#respond" title="Comentarios en Lista provincia de Holguín para acoger las Romerías de  Mayo" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/" rel="bookmark">Google Global Caché ya está disponible en Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 19:40:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/#respond" title="Comentarios en Google Global Caché ya está disponible en Cuba" >74</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/25/denuncia-cuba-en-la-onu-agresion-radial-y-televisiva-de-estados-unidos/" rel="bookmark">Denuncia Cuba en la ONU agresión radial y televisiva de EEUU</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-25 16:52:00">25 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/25/denuncia-cuba-en-la-onu-agresion-radial-y-televisiva-de-estados-unidos/#respond" title="Comentarios en Denuncia Cuba en la ONU agresión radial y televisiva de EEUU" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/">Toda Cuba celebra el Primero de Mayo (+ Fotos)</a><div class="meta">30 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/#respond" title="Comentarios en Toda Cuba celebra el Primero de Mayo (+ Fotos)" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/28/maduro-revelara-en-proximas-horas-el-rostro-horrible-de-la-mud/">Maduro revelará &#8220;toda la verdad&#8221; sobre violencia de derecha venezolana</a><div class="meta">28 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/28/maduro-revelara-en-proximas-horas-el-rostro-horrible-de-la-mud/#respond" title="Comentarios en Maduro revelará &#8220;toda la verdad&#8221; sobre violencia de derecha venezolana" >17</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/18/estudio-indica-que-impacto-de-asteroide-en-el-mar-no-provocara-el-fin-del-mundo/">Estudio indica que impacto de asteroide en el mar no provocará el fin del mundo</a><div class="meta">18 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/18/estudio-indica-que-impacto-de-asteroide-en-el-mar-no-provocara-el-fin-del-mundo/#respond" title="Comentarios en Estudio indica que impacto de asteroide en el mar no provocará el fin del mundo" >24</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/17/crece-tension-entre-eeuu-y-corea-del-norte-en-cualquier-momento-puede-desatarse-una-guerra/">Crece tensión entre EEUU y Corea del Norte: “En cualquier momento puede desatarse una guerra” (+ Video)</a><div class="meta">17 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/17/crece-tension-entre-eeuu-y-corea-del-norte-en-cualquier-momento-puede-desatarse-una-guerra/#respond" title="Comentarios en Crece tensión entre EEUU y Corea del Norte: “En cualquier momento puede desatarse una guerra” (+ Video)" >106</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/">Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo</a><div class="meta">16 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/#respond" title="Comentarios en Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/">Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/#respond" title="Comentarios en Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/">Revelan los planes para violento golpe de estado en Venezuela</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Revelan los planes para violento golpe de estado en Venezuela" >68</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/">Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)</a><div class="meta">02 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/#respond" title="Comentarios en Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/">Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)</a><div class="meta">17 agosto 2015<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/#respond" title="Comentarios en Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)" >84</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/">Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;</a><div class="meta">23 junio 2011<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/#respond" title="Comentarios en Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;" >1067</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/">Toda Cuba celebra el Primero de Mayo (+ Fotos)</a><div class="meta">30 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/30/toda-cuba-en-primero-de-mayo/#respond" title="Comentarios en Toda Cuba celebra el Primero de Mayo (+ Fotos)" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/">El significado de una bandera quemada por la oposición en Venezuela</a><div class="meta">25 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/#respond" title="Comentarios en El significado de una bandera quemada por la oposición en Venezuela" >479</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/21/los-estadounidenses-que-violan-la-ley-para-tratarse-de-cancer-en-cuba/">Los estadounidenses que violan la ley para tratarse de cáncer en Cuba</a><div class="meta">21 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/21/los-estadounidenses-que-violan-la-ley-para-tratarse-de-cancer-en-cuba/#respond" title="Comentarios en Los estadounidenses que violan la ley para tratarse de cáncer en Cuba" >33</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/">Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo</a><div class="meta">16 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/#respond" title="Comentarios en Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/">Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/#respond" title="Comentarios en Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/">ETECSA: ¿Por qué tus recargas ya no son como antes?</a><div class="meta">10 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/#respond" title="Comentarios en ETECSA: ¿Por qué tus recargas ya no son como antes?" >280</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/">Revelan los planes para violento golpe de estado en Venezuela</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Revelan los planes para violento golpe de estado en Venezuela" >68</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/">Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)</a><div class="meta">02 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/#respond" title="Comentarios en Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/02/19/yo-no-construi-la-bomba-solo-demostre-que-existia/">Yo no construí la bomba, sólo demostré que existía</a><div class="meta">19 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/02/19/yo-no-construi-la-bomba-solo-demostre-que-existia/#respond" title="Comentarios en Yo no construí la bomba, sólo demostré que existía" >73</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/">Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)</a><div class="meta">17 agosto 2015<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/#respond" title="Comentarios en Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)" >84</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/">El significado de una bandera quemada por la oposición en Venezuela</a><div class="meta">25 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/#respond" title="Comentarios en El significado de una bandera quemada por la oposición en Venezuela" >479</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/">ETECSA: ¿Por qué tus recargas ya no son como antes?</a><div class="meta">10 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/#respond" title="Comentarios en ETECSA: ¿Por qué tus recargas ya no son como antes?" >280</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/cuando-cubana-no-aterriza-demoras-en-vuelos-nacionales-video-e-inforgrafia/">Cuando Cubana no aterriza: Demoras en vuelos nacionales (+ Video e Infografía)</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/cuando-cubana-no-aterriza-demoras-en-vuelos-nacionales-video-e-inforgrafia/#respond" title="Comentarios en Cuando Cubana no aterriza: Demoras en vuelos nacionales (+ Video e Infografía)" >266</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/03/nauta-hogar-el-nuevo-servicio-de-etecsa/">Nauta Hogar, el nuevo servicio de ETECSA</a><div class="meta">03 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/03/nauta-hogar-el-nuevo-servicio-de-etecsa/#respond" title="Comentarios en Nauta Hogar, el nuevo servicio de ETECSA" >252</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/18/real-madrid-derrota-4-2-al-bayern-y-avanza-a-semifinales-de-la-champions/">Real Madrid derrota 4-2 al Bayern y avanza a semifinales de la Champions</a><div class="meta">18 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/18/real-madrid-derrota-4-2-al-bayern-y-avanza-a-semifinales-de-la-champions/#respond" title="Comentarios en Real Madrid derrota 4-2 al Bayern y avanza a semifinales de la Champions" >171</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/23/con-gol-de-messi-en-el-ultimo-minuto-barcelona-2-3-al-real-madrid/">Con gol de Messi en el último minuto, Barcelona vence 2-3 al Real Madrid</a><div class="meta">23 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/23/con-gol-de-messi-en-el-ultimo-minuto-barcelona-2-3-al-real-madrid/#respond" title="Comentarios en Con gol de Messi en el último minuto, Barcelona vence 2-3 al Real Madrid" >164</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/cristiano-anota-dos-y-el-real-madrid-derrota-al-bayern-2-1-en-el-allianz-arena/">Cristiano anota dos y el Real Madrid derrota al Bayern 2-1 en el Allianz Arena</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/cristiano-anota-dos-y-el-real-madrid-derrota-al-bayern-2-1-en-el-allianz-arena/#respond" title="Comentarios en Cristiano anota dos y el Real Madrid derrota al Bayern 2-1 en el Allianz Arena" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/13/vale-no-vale-6/">Vale-No Vale 6</a><div class="meta">13 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/13/vale-no-vale-6/#respond" title="Comentarios en Vale-No Vale 6" >153</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/estados-unidos-lanza-ataques-con-misiles-contra-base-aerea-en-siria/">Estados Unidos lanza ataques con misiles contra base aérea en Siria (+ Fotos)</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/estados-unidos-lanza-ataques-con-misiles-contra-base-aerea-en-siria/#respond" title="Comentarios en Estados Unidos lanza ataques con misiles contra base aérea en Siria (+ Fotos)" >147</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/29/sufre-accidente-avion-an-26-de-las-far-y-fallecen-8-personas/">Sufre accidente avión An 26 de las FAR y fallecen 8 personas</a><div class="meta">29 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/29/sufre-accidente-avion-an-26-de-las-far-y-fallecen-8-personas/#respond" title="Comentarios en Sufre accidente avión An 26 de las FAR y fallecen 8 personas" >142</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":899307,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>