<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Trump se retracta y asegura que EEUU no abandonará el TLCAN | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Trump se retracta y asegura que EEUU no abandonará el TLCAN">
<meta name="twitter:description" content="El presidente estadounidense Donald Trump acomunicó este jueves su decisión de no revocar el Tratado de Libre Comercio de América del Norte (TLCAN), luego de un encuentro sostenido con los líderes">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/04/Donald-Trump-imuestos-chica.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El presidente estadounidense Donald Trump acomunicó este jueves su decisión de no revocar el Tratado de Libre Comercio de América del Norte (TLCAN), luego de un" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Trump se retracta y asegura que EEUU no abandonará el TLCAN RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=897481' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F04%2F27%2Ftrump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F04%2F27%2Ftrump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/">
<meta property="og:title" content="Trump se retracta y asegura que EEUU no abandonará el TLCAN">
<meta property="og:description" content="El presidente estadounidense Donald Trump acomunicó este jueves su decisión de no revocar el Tratado de Libre Comercio de América del Norte (TLCAN), luego de un encuentro sostenido con los líderes de México y Canadá, en el que acordaron trabajar en un nuevo pacto entre los tres países. &#8220;Más que revocar el TLCAN, lo que&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/04/Donald-Trump-imuestos-chica.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="250">
<meta property="article:published_time" content="2017-04-27T16:48:18-04:00">
<meta property="article:modified_time" content="2017-04-27T16:51:08-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Canadá">
<meta property="article:tag" content="Comercio">
<meta property="article:tag" content="Donald Trump">
<meta property="article:tag" content="Economía">
<meta property="article:tag" content="Estados Unidos">
<meta property="article:tag" content="México">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Japon';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-897481 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/04/25/co-fundador-de-google-apuesta-por-dron-gigante-para-volar-sobre-agua/" title="Enlace a Co-fundador de Google apuesta por "dron gigante" para volar sobre agua (+ Video)">Co-fundador de Google apuesta por "dron gigante" para volar sobre agua (+ Video)</a></h3>
            </div>
                                            <div class="relevant">
                                                                                    <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/medios-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medios">Medios</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2017/04/26/kevin-carter-y-los-buitres-de-la-profesion/" title="Enlace a Kevin Carter y los buitres de la profesión">Kevin Carter y los buitres de la profesión</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 1c8f74e69cd8ab22e15cb7c0f28f83a5 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 0c39148a67f2b850c63cd83d29d1ee7d -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-897481 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-canada tag-comercio tag-donald-trump tag-economia tag-estados-unidos tag-mexico referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-897481">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Trump se retracta y asegura que EEUU no abandonará el TLCAN</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/canada/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Canadá">Canadá</a>, <a href="http://www.cubadebate.cu/etiqueta/comercio/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Comercio">Comercio</a>, <a href="http://www.cubadebate.cu/etiqueta/donald-trump/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Donald Trump">Donald Trump</a>, <a href="http://www.cubadebate.cu/etiqueta/economia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Economía">Economía</a>, <a href="http://www.cubadebate.cu/etiqueta/estados-unidos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Estados Unidos">Estados Unidos</a>, <a href="http://www.cubadebate.cu/etiqueta/mexico/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de México">México</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-04-27 12:48:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/#respond" title="Comentarios en Trump se retracta y asegura que EEUU no abandonará el TLCAN" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img class="aligncenter size-large wp-image-892703" src="http://media.cubadebate.cu/wp-content/uploads/2017/04/Donald-Trump-imuestos-580x386.jpg" alt="donald-trump-imuestos" width="580" height="386" /><strong>El presidente estadounidense Donald Trump aseguró este jueves que decidió no revocar el Tratado de Libre Comercio de América del Norte (<a href="/etiqueta/donald-trump/">TLCAN</a>)</strong>, luego de un encuentro sostenido con los líderes de México y Canadá, en el que acordaron trabajar en un nuevo pacto entre los tres países.</p>
<p>&#8220;Más que revocar el TLCAN, lo que sería un impacto bastante fuerte para el sistema, lo renegociaremos&#8221;, dijo Trump a periodistas en el Salón Oval en la Casa Blanca.</p>
<p>El mandatario dialogó este miércoles vía telefónica con el presidente de México, Enrique Peña Nieto; y con el primer ministro de Canadá, Justin Trudeau, a quienes aseguró que no abandonaría el pacto comercial, sino que optaría por renegociarlo.</p>
<p>Las llamadas de Trump llegaron pocas horas después de que se filtrara a la prensa detalles del borrador de una supuesta orden ejecutiva que valoraba la salida de Washington del Tlcan.</p>
<p>Según un artículo del periódico digital The Hill, durante su campaña electoral el entonces candidato republicano se comprometió a renegociar o abandonar el pacto antes de sus primeros 100 días de gobierno, pero ante esa promesa, al parecer, se impuso la realidad política y diplomática.</p>
<p><strong>Washington puede retirarse unilateralmente del Tlcan, pero habría necesitado respaldo del Congreso para avalar la decisión.</strong></p>
<p>Este miércoles el gobierno canadiense divulgó una escueta declaración en la que ofreció detalles de la conversación que Trump y Trudeau sostuvieron un día antes y en la cual este último dejó claro el disgusto de Ottawa con la postura del jefe de la Casa Blanca sobre el comercio, pues en los últimos días Trump abogó por endurecer la política de intercambios comerciales con Canadá, segundo socio comercial del país.</p>
<p><strong>Desde su periodo electoral, Trump criticó con frecuencia el Tlcan, calificándolo de desastre que ha destruido el sector manufacturero estadounidense.</strong></p>
<p>Sin embargo, los defensores del libre comercio han advertido a Trump contra una renegociación general del Tlcan, argumentando que el acuerdo ha sido beneficioso para Estados Unidos y que la pérdida de empleo tiene más que ver con la automatización y otros obstáculos económicos.</p>
<p><strong>(Con información de Prensa Latina)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Cuba ratifica firme compromiso de acompañar a Venezuela" href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/" >Cuba ratifica firme compromiso de acompañar a Venezuela</a>
                    <div class="meta">
    <time datetime="2017-04-27 13:43:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/#respond" title="Comentarios en Cuba ratifica firme compromiso de acompañar a Venezuela" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Trump se retracta y asegura que EEUU no abandonará el TLCAN" href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/" >Trump se retracta y asegura que EEUU no abandonará el TLCAN</a>
                    <div class="meta">
    <time datetime="2017-04-27 12:48:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/#respond" title="Comentarios en Trump se retracta y asegura que EEUU no abandonará el TLCAN" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Herbie Hancock: Cuba es lugar perfecto para celebrar Día Internacional del Jazz 2017" href="http://www.cubadebate.cu/noticias/2017/04/27/herbie-hancock-cuba-es-lugar-perfecto-para-celebrar-dia-internacional-del-jazz-2017/" >Herbie Hancock: Cuba es lugar perfecto para celebrar Día Internacional del Jazz 2017</a>
                    <div class="meta">
    <time datetime="2017-04-27 11:52:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/herbie-hancock-cuba-es-lugar-perfecto-para-celebrar-dia-internacional-del-jazz-2017/#respond" title="Comentarios en Herbie Hancock: Cuba es lugar perfecto para celebrar Día Internacional del Jazz 2017" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Mundial de Fútbol 2018 en Rusia contará con videoarbitraje, confirma FIFA" href="http://www.cubadebate.cu/noticias/2017/04/27/mundial-de-futbol-2018-en-rusia-contara-con-videoarbitraje-confirma-fifa/" >Mundial de Fútbol 2018 en Rusia contará con videoarbitraje, confirma FIFA</a>
                    <div class="meta">
    <time datetime="2017-04-27 10:43:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/mundial-de-futbol-2018-en-rusia-contara-con-videoarbitraje-confirma-fifa/#respond" title="Comentarios en Mundial de Fútbol 2018 en Rusia contará con videoarbitraje, confirma FIFA" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Google Global Caché ya está disponible en Cuba" href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/" >Google Global Caché ya está disponible en Cuba</a>
                    <div class="meta">
    <time datetime="2017-04-27 10:09:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/#respond" title="Comentarios en Google Global Caché ya está disponible en Cuba" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Trump se retracta y asegura que EEUU no abandonará el TLCAN" href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/" >Trump se retracta y asegura que EEUU no abandonará el TLCAN</a>
                    <div class="meta">
    <time datetime="2017-04-27 12:48:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/#respond" title="Comentarios en Trump se retracta y asegura que EEUU no abandonará el TLCAN" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Mujeres venezolanas se movilizan por la paz de su patria" href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/" >Mujeres venezolanas se movilizan por la paz de su patria</a>
                    <div class="meta">
    <time datetime="2017-04-27 10:00:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/#respond" title="Comentarios en Mujeres venezolanas se movilizan por la paz de su patria" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Presidente de Seychelles visitará sede del Parlamento cubano" href="http://www.cubadebate.cu/noticias/2017/04/27/presidente-de-seychelles-visitara-sede-del-parlamento-cubano/" >Presidente de Seychelles visitará sede del Parlamento cubano</a>
                    <div class="meta">
    <time datetime="2017-04-27 07:57:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/presidente-de-seychelles-visitara-sede-del-parlamento-cubano/#respond" title="Comentarios en Presidente de Seychelles visitará sede del Parlamento cubano" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="La verdad de Venezuela, el supuesto autogolpe y las garras del imperio" href="http://www.cubadebate.cu/especiales/2017/04/27/la-verdad-de-venezuela-el-supuesto-autogolpe-y-las-garras-del-imperio/" >La verdad de Venezuela, el supuesto autogolpe y las garras del imperio</a>
                    <div class="meta">
    <time datetime="2017-04-27 01:21:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/04/27/la-verdad-de-venezuela-el-supuesto-autogolpe-y-las-garras-del-imperio/#respond" title="Comentarios en La verdad de Venezuela, el supuesto autogolpe y las garras del imperio" >18</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/" >Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;</a>
                    <div class="meta">
    <time datetime="2017-04-26 23:39:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/#respond" title="Comentarios en Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" >38</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba ratifica firme compromiso de acompañar a Venezuela" href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/" >Cuba ratifica firme compromiso de acompañar a Venezuela</a>
                        <div class="meta">
    <time datetime="2017-04-27 13:43:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/#respond" title="Comentarios en Cuba ratifica firme compromiso de acompañar a Venezuela" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/" >Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;</a>
                        <div class="meta">
    <time datetime="2017-04-26 23:39:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/#respond" title="Comentarios en Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)" href="http://www.cubadebate.cu/noticias/2017/02/13/trudeau-se-se-reune-con-trump-comercio-y-migracion-en-la-agenda-video/" >Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-02-13 16:14:00">13 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/13/trudeau-se-se-reune-con-trump-comercio-y-migracion-en-la-agenda-video/#respond" title="Comentarios en Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones" href="http://www.cubadebate.cu/noticias/2017/01/28/trump-conversa-con-pena-nieto-e-insiste-en-renegociar-el-comercio-entre-ambas-naciones/" >Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones</a>
                        <div class="meta">
    <time datetime="2017-01-28 09:30:00">28 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/28/trump-conversa-con-pena-nieto-e-insiste-en-renegociar-el-comercio-entre-ambas-naciones/#respond" title="Comentarios en Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mexicanos responden a victoria de Trump con boicot de productos estadounidenses" href="http://www.cubadebate.cu/noticias/2016/11/13/mexicanos-responden-a-victoria-de-trump-con-boicot-de-productos-estadounidenses/" >Mexicanos responden a victoria de Trump con boicot de productos estadounidenses</a>
                        <div class="meta">
    <time datetime="2016-11-13 11:42:00">13 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/13/mexicanos-responden-a-victoria-de-trump-con-boicot-de-productos-estadounidenses/#respond" title="Comentarios en Mexicanos responden a victoria de Trump con boicot de productos estadounidenses" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Obama acude a cumbre de Tratado de Libre Comercio" href="http://www.cubadebate.cu/noticias/2016/06/27/obama-acude-a-cumbre-del-tratado-de-libre-comercio/" >Obama acude a cumbre de Tratado de Libre Comercio</a>
                        <div class="meta">
    <time datetime="2016-06-27 18:02:00">27 junio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/06/27/obama-acude-a-cumbre-del-tratado-de-libre-comercio/#respond" title="Comentarios en Obama acude a cumbre de Tratado de Libre Comercio" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Polémico tratado de libre comercio TPP se firmará el 4 de febrero" href="http://www.cubadebate.cu/noticias/2016/01/21/polemico-tratado-de-libre-comercio-tpp-se-firmara-el-4-de-febrero/" >Polémico tratado de libre comercio TPP se firmará el 4 de febrero</a>
                        <div class="meta">
    <time datetime="2016-01-21 08:37:00">21 enero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/01/21/polemico-tratado-de-libre-comercio-tpp-se-firmara-el-4-de-febrero/#respond" title="Comentarios en Polémico tratado de libre comercio TPP se firmará el 4 de febrero" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bd79ede42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="897481" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba ratifica firme compromiso de acompañar a Venezuela" href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/" >Cuba ratifica firme compromiso de acompañar a Venezuela</a>
                        <div class="meta">
    <time datetime="2017-04-27 13:43:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/#respond" title="Comentarios en Cuba ratifica firme compromiso de acompañar a Venezuela" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/" >Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;</a>
                        <div class="meta">
    <time datetime="2017-04-26 23:39:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/maduro-ordena-inmediato-retiro-de-venezuela-de-la-oea-basta-de-abusos-intervencionistas/#respond" title="Comentarios en Maduro ordena inmediato retiro de la OEA: &#8220;Basta de abusos intervencionistas&#8221;" >38</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)" href="http://www.cubadebate.cu/noticias/2017/02/13/trudeau-se-se-reune-con-trump-comercio-y-migracion-en-la-agenda-video/" >Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-02-13 16:14:00">13 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/13/trudeau-se-se-reune-con-trump-comercio-y-migracion-en-la-agenda-video/#respond" title="Comentarios en Trudeau se reúne con Trump: Comercio y migración en la agenda (+ Video)" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones" href="http://www.cubadebate.cu/noticias/2017/01/28/trump-conversa-con-pena-nieto-e-insiste-en-renegociar-el-comercio-entre-ambas-naciones/" >Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones</a>
                        <div class="meta">
    <time datetime="2017-01-28 09:30:00">28 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/28/trump-conversa-con-pena-nieto-e-insiste-en-renegociar-el-comercio-entre-ambas-naciones/#respond" title="Comentarios en Trump conversa con Peña Nieto e insiste en renegociar el comercio entre ambas naciones" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mexicanos responden a victoria de Trump con boicot de productos estadounidenses" href="http://www.cubadebate.cu/noticias/2016/11/13/mexicanos-responden-a-victoria-de-trump-con-boicot-de-productos-estadounidenses/" >Mexicanos responden a victoria de Trump con boicot de productos estadounidenses</a>
                        <div class="meta">
    <time datetime="2016-11-13 11:42:00">13 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/13/mexicanos-responden-a-victoria-de-trump-con-boicot-de-productos-estadounidenses/#respond" title="Comentarios en Mexicanos responden a victoria de Trump con boicot de productos estadounidenses" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Obama acude a cumbre de Tratado de Libre Comercio" href="http://www.cubadebate.cu/noticias/2016/06/27/obama-acude-a-cumbre-del-tratado-de-libre-comercio/" >Obama acude a cumbre de Tratado de Libre Comercio</a>
                        <div class="meta">
    <time datetime="2016-06-27 18:02:00">27 junio 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/06/27/obama-acude-a-cumbre-del-tratado-de-libre-comercio/#respond" title="Comentarios en Obama acude a cumbre de Tratado de Libre Comercio" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Polémico tratado de libre comercio TPP se firmará el 4 de febrero" href="http://www.cubadebate.cu/noticias/2016/01/21/polemico-tratado-de-libre-comercio-tpp-se-firmara-el-4-de-febrero/" >Polémico tratado de libre comercio TPP se firmará el 4 de febrero</a>
                        <div class="meta">
    <time datetime="2016-01-21 08:37:00">21 enero 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/01/21/polemico-tratado-de-libre-comercio-tpp-se-firmara-el-4-de-febrero/#respond" title="Comentarios en Polémico tratado de libre comercio TPP se firmará el 4 de febrero" >4</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/">Cuba ratifica firme compromiso de acompañar a Venezuela</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/#respond" title="Comentarios en Cuba ratifica firme compromiso de acompañar a Venezuela" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/">Trump se retracta y asegura que EEUU no abandonará el TLCAN</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/#respond" title="Comentarios en Trump se retracta y asegura que EEUU no abandonará el TLCAN" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/herbie-hancock-cuba-es-lugar-perfecto-para-celebrar-dia-internacional-del-jazz-2017/">Herbie Hancock: Cuba es lugar perfecto para celebrar Día Internacional del Jazz 2017</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/herbie-hancock-cuba-es-lugar-perfecto-para-celebrar-dia-internacional-del-jazz-2017/#respond" title="Comentarios en Herbie Hancock: Cuba es lugar perfecto para celebrar Día Internacional del Jazz 2017" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/al-desfile-con-alegria-y-entusiasmo-video/">Al desfile con alegría y entusiasmo (+ Video)</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/al-desfile-con-alegria-y-entusiasmo-video/#respond" title="Comentarios en Al desfile con alegría y entusiasmo (+ Video)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/mundial-de-futbol-2018-en-rusia-contara-con-videoarbitraje-confirma-fifa/">Mundial de Fútbol 2018 en Rusia contará con videoarbitraje, confirma FIFA</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/mundial-de-futbol-2018-en-rusia-contara-con-videoarbitraje-confirma-fifa/#respond" title="Comentarios en Mundial de Fútbol 2018 en Rusia contará con videoarbitraje, confirma FIFA" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/">Google Global Caché ya está disponible en Cuba</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/#respond" title="Comentarios en Google Global Caché ya está disponible en Cuba" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/">Mujeres venezolanas se movilizan por la paz de su patria</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/#respond" title="Comentarios en Mujeres venezolanas se movilizan por la paz de su patria" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/trasvase-este-oeste-octava-maravilla-de-la-ingenieria-cubana/">Trasvase Este-Oeste: ¿Octava maravilla de la ingeniería cubana?</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/trasvase-este-oeste-octava-maravilla-de-la-ingenieria-cubana/#respond" title="Comentarios en Trasvase Este-Oeste: ¿Octava maravilla de la ingeniería cubana?" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/arranca-el-campeonato-panamericano-de-badminton-en-cuba/">Arranca el Campeonato Panamericano de Bádminton en Cuba</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/arranca-el-campeonato-panamericano-de-badminton-en-cuba/#respond" title="Comentarios en Arranca el Campeonato Panamericano de Bádminton en Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/27/abre-sus-puertas-el-xx-festival-de-cine-frances/">Abre sus puertas el XX Festival de Cine Francés</a><div class="meta">27 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/27/abre-sus-puertas-el-xx-festival-de-cine-frances/#respond" title="Comentarios en Abre sus puertas el XX Festival de Cine Francés" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/04/25/co-fundador-de-google-apuesta-por-dron-gigante-para-volar-sobre-agua/" title="Enlace a Co-fundador de Google apuesta por "dron gigante" para volar sobre agua (+ Video)">Co-fundador de Google apuesta por "dron gigante" para volar sobre agua (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/medios-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medios">Medios</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2017/04/26/kevin-carter-y-los-buitres-de-la-profesion/" title="Enlace a Kevin Carter y los buitres de la profesión">Kevin Carter y los buitres de la profesión</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/" title="Enlace a Aquí están los 10 estadios de fútbol más grandes del mundo">Aquí están los 10 estadios de fútbol más grandes del mundo</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/donald-trump/" title="Trump en pie de guerra">Trump en pie de guerra</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/" rel="bookmark">Trump se retracta y asegura que EEUU no abandonará el TLCAN</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 12:48:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-se-retracta-y-asegura-que-ee-uu-no-abandonara-el-tlcan/#respond" title="Comentarios en Trump se retracta y asegura que EEUU no abandonará el TLCAN" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-anuncia-historica-reduccion-de-los-impuestos-para-las-empresas/" rel="bookmark">Trump anuncia &#8220;histórica&#8221; reducción de los impuestos para las empresas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 00:57:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/trump-anuncia-historica-reduccion-de-los-impuestos-para-las-empresas/#respond" title="Comentarios en Trump anuncia &#8220;histórica&#8221; reducción de los impuestos para las empresas" >7</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/26/trump-da-marcha-atras-con-respecto-a-fondos-para-financiacion-del-muro-fronterizo/" rel="bookmark">Trump da marcha atrás con respecto a fondos para financiación del muro fronterizo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-26 13:07:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/trump-da-marcha-atras-con-respecto-a-fondos-para-financiacion-del-muro-fronterizo/#respond" title="Comentarios en Trump da marcha atrás con respecto a fondos para financiación del muro fronterizo" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Venezuela no esta sola">Venezuela no esta sola</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/" rel="bookmark">Cuba ratifica firme compromiso de acompañar a Venezuela</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 13:43:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/cuba-ratifica-firme-compromiso-de-acompanar-a-venezuela/#respond" title="Comentarios en Cuba ratifica firme compromiso de acompañar a Venezuela" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/" rel="bookmark">Mujeres venezolanas se movilizan por la paz de su patria</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 10:00:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/mujeres-venezolanas-se-movilizan-por-la-paz-en-venezuela/#respond" title="Comentarios en Mujeres venezolanas se movilizan por la paz de su patria" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/04/27/la-verdad-de-venezuela-el-supuesto-autogolpe-y-las-garras-del-imperio/" rel="bookmark">La verdad de Venezuela, el supuesto autogolpe y las garras del imperio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 01:21:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/04/27/la-verdad-de-venezuela-el-supuesto-autogolpe-y-las-garras-del-imperio/#respond" title="Comentarios en La verdad de Venezuela, el supuesto autogolpe y las garras del imperio" >18</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Relaciones Cuba-Estados Unidos">Relaciones Cuba-Estados Unidos</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/" rel="bookmark">Google Global Caché ya está disponible en Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-27 10:09:00">27 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/27/google-global-cache-ya-esta-disponible-en-cuba/#respond" title="Comentarios en Google Global Caché ya está disponible en Cuba" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/25/denuncia-cuba-en-la-onu-agresion-radial-y-televisiva-de-estados-unidos/" rel="bookmark">Denuncia Cuba en la ONU agresión radial y televisiva de EEUU</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-25 16:52:00">25 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/25/denuncia-cuba-en-la-onu-agresion-radial-y-televisiva-de-estados-unidos/#respond" title="Comentarios en Denuncia Cuba en la ONU agresión radial y televisiva de EEUU" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/04/25/centro-martin-luther-king-jr-30-anos-tejiendo-redes-por-cuba-fotos/" rel="bookmark">Centro Martin Luther King Jr: 30 años tejiendo redes por Cuba (+ Fotos y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-04-25 00:21:00">25 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/25/centro-martin-luther-king-jr-30-anos-tejiendo-redes-por-cuba-fotos/#respond" title="Comentarios en Centro Martin Luther King Jr: 30 años tejiendo redes por Cuba (+ Fotos y Video)" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/18/estudio-indica-que-impacto-de-asteroide-en-el-mar-no-provocara-el-fin-del-mundo/">Estudio indica que impacto de asteroide en el mar no provocará el fin del mundo</a><div class="meta">18 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/18/estudio-indica-que-impacto-de-asteroide-en-el-mar-no-provocara-el-fin-del-mundo/#respond" title="Comentarios en Estudio indica que impacto de asteroide en el mar no provocará el fin del mundo" >21</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/17/crece-tension-entre-eeuu-y-corea-del-norte-en-cualquier-momento-puede-desatarse-una-guerra/">Crece tensión entre EEUU y Corea del Norte: “En cualquier momento puede desatarse una guerra” (+ Video)</a><div class="meta">17 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/17/crece-tension-entre-eeuu-y-corea-del-norte-en-cualquier-momento-puede-desatarse-una-guerra/#respond" title="Comentarios en Crece tensión entre EEUU y Corea del Norte: “En cualquier momento puede desatarse una guerra” (+ Video)" >102</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/">Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo</a><div class="meta">16 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/#respond" title="Comentarios en Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo" >79</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/">Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/#respond" title="Comentarios en Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/">ETECSA: ¿Por qué tus recargas ya no son como antes?</a><div class="meta">10 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/#respond" title="Comentarios en ETECSA: ¿Por qué tus recargas ya no son como antes?" >275</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/">Revelan los planes para violento golpe de estado en Venezuela</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Revelan los planes para violento golpe de estado en Venezuela" >67</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/">Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)</a><div class="meta">02 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/#respond" title="Comentarios en Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/04/01/cuba-le-devolvio-la-vida-a-mi-hijo/">Cuba le devolvió la vida a mi hijo</a><div class="meta">01 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/04/01/cuba-le-devolvio-la-vida-a-mi-hijo/#respond" title="Comentarios en Cuba le devolvió la vida a mi hijo" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/">Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)</a><div class="meta">17 agosto 2015<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/#respond" title="Comentarios en Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/">Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;</a><div class="meta">23 junio 2011<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2011/06/23/silvio-rodriguez-no-me-he-olvidado-del-joven-que-fui-y-trato-de-estar-a-su-altura/#respond" title="Comentarios en Silvio Rodríguez: &#8220;No me he olvidado del joven que fui&#8221;" >1067</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/">El significado de una bandera quemada por la oposición en Venezuela</a><div class="meta">25 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/#respond" title="Comentarios en El significado de una bandera quemada por la oposición en Venezuela" >464</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/21/los-estadounidenses-que-violan-la-ley-para-tratarse-de-cancer-en-cuba/">Los estadounidenses que violan la ley para tratarse de cáncer en Cuba</a><div class="meta">21 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/21/los-estadounidenses-que-violan-la-ley-para-tratarse-de-cancer-en-cuba/#respond" title="Comentarios en Los estadounidenses que violan la ley para tratarse de cáncer en Cuba" >31</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/">Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo</a><div class="meta">16 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/16/un-fotografo-sirio-rompe-a-llorar-tras-intentar-salvar-a-un-nino-victima-del-atentado-en-alepo/#respond" title="Comentarios en Un fotógrafo sirio rompe a llorar tras intentar salvar a un niño víctima del atentado en Alepo" >79</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/">Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/nuevo-montaje-mediatico-en-venezuela-divulgan-video-editado-en-contra-de-maduro/#respond" title="Comentarios en Nuevo montaje mediático en Venezuela: Divulgan video editado en contra de Maduro" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/">ETECSA: ¿Por qué tus recargas ya no son como antes?</a><div class="meta">10 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/#respond" title="Comentarios en ETECSA: ¿Por qué tus recargas ya no son como antes?" >275</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/">Revelan los planes para violento golpe de estado en Venezuela</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/revelan-los-planes-para-violento-golpe-de-estado-en-venezuela/#respond" title="Comentarios en Revelan los planes para violento golpe de estado en Venezuela" >67</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/">Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)</a><div class="meta">02 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/02/lenin-moreno-es-elegido-presidente-de-ecuador/#respond" title="Comentarios en Lenín Moreno gana las elecciones presidenciales en Ecuador (+ Video e Infografía)" >127</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/03/26/silvio-en-concierto-en-san-juan-si-tengo-un-hermano-es-boricua/">Silvio en Concierto en San Juan: Si tengo un hermano, es boricua (+Video)</a><div class="meta">26 marzo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/03/26/silvio-en-concierto-en-san-juan-si-tengo-un-hermano-es-boricua/#respond" title="Comentarios en Silvio en Concierto en San Juan: Si tengo un hermano, es boricua (+Video)" >20</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/02/19/yo-no-construi-la-bomba-solo-demostre-que-existia/">Yo no construí la bomba, sólo demostré que existía</a><div class="meta">19 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/02/19/yo-no-construi-la-bomba-solo-demostre-que-existia/#respond" title="Comentarios en Yo no construí la bomba, sólo demostré que existía" >73</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/">Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)</a><div class="meta">17 agosto 2015<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2015/08/17/hallan-en-venezuela-toneladas-de-alimentos-escondidos-bajo-tierra-fotos/#respond" title="Comentarios en Hallan en Venezuela toneladas de alimentos escondidos bajo tierra (+ Fotos)" >81</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/">El significado de una bandera quemada por la oposición en Venezuela</a><div class="meta">25 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/25/el-significado-de-una-bandera-quemada-por-la-oposicion-en-venezuela/#respond" title="Comentarios en El significado de una bandera quemada por la oposición en Venezuela" >464</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/">ETECSA: ¿Por qué tus recargas ya no son como antes?</a><div class="meta">10 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/10/etecsa-por-que-tus-recargas-ya-no-son-como-antes/#respond" title="Comentarios en ETECSA: ¿Por qué tus recargas ya no son como antes?" >275</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/06/cuando-cubana-no-aterriza-demoras-en-vuelos-nacionales-video-e-inforgrafia/">Cuando Cubana no aterriza: Demoras en vuelos nacionales (+ Video e Infografía)</a><div class="meta">06 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/06/cuando-cubana-no-aterriza-demoras-en-vuelos-nacionales-video-e-inforgrafia/#respond" title="Comentarios en Cuando Cubana no aterriza: Demoras en vuelos nacionales (+ Video e Infografía)" >264</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/03/nauta-hogar-el-nuevo-servicio-de-etecsa/">Nauta Hogar, el nuevo servicio de ETECSA</a><div class="meta">03 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/03/nauta-hogar-el-nuevo-servicio-de-etecsa/#respond" title="Comentarios en Nauta Hogar, el nuevo servicio de ETECSA" >249</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/03/28/yosvani-aragon-el-equipo-destaco-por-la-disposicion-y-la-disciplina/">Yosvani Aragón: "El equipo destacó por la disposición y la disciplina"</a><div class="meta">28 marzo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/03/28/yosvani-aragon-el-equipo-destaco-por-la-disposicion-y-la-disciplina/#respond" title="Comentarios en Yosvani Aragón: "El equipo destacó por la disposición y la disciplina"" >227</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/03/30/etecsa-anuncia-rebaja-de-10-centavos-para-la-navegacion-nacional/">ETECSA implementa rebaja de 10 centavos para navegación nacional</a><div class="meta">30 marzo 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/03/30/etecsa-anuncia-rebaja-de-10-centavos-para-la-navegacion-nacional/#respond" title="Comentarios en ETECSA implementa rebaja de 10 centavos para navegación nacional" >201</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/18/real-madrid-derrota-4-2-al-bayern-y-avanza-a-semifinales-de-la-champions/">Real Madrid derrota 4-2 al Bayern y avanza a semifinales de la Champions</a><div class="meta">18 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/18/real-madrid-derrota-4-2-al-bayern-y-avanza-a-semifinales-de-la-champions/#respond" title="Comentarios en Real Madrid derrota 4-2 al Bayern y avanza a semifinales de la Champions" >171</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/12/cristiano-anota-dos-y-el-real-madrid-derrota-al-bayern-2-1-en-el-allianz-arena/">Cristiano anota dos y el Real Madrid derrota al Bayern 2-1 en el Allianz Arena</a><div class="meta">12 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/12/cristiano-anota-dos-y-el-real-madrid-derrota-al-bayern-2-1-en-el-allianz-arena/#respond" title="Comentarios en Cristiano anota dos y el Real Madrid derrota al Bayern 2-1 en el Allianz Arena" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/23/con-gol-de-messi-en-el-ultimo-minuto-barcelona-2-3-al-real-madrid/">Con gol de Messi en el último minuto, Barcelona vence 2-3 al Real Madrid</a><div class="meta">23 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/23/con-gol-de-messi-en-el-ultimo-minuto-barcelona-2-3-al-real-madrid/#respond" title="Comentarios en Con gol de Messi en el último minuto, Barcelona vence 2-3 al Real Madrid" >161</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/13/vale-no-vale-6/">Vale-No Vale 6</a><div class="meta">13 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/13/vale-no-vale-6/#respond" title="Comentarios en Vale-No Vale 6" >153</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":897481,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>