<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Qué trae la prensa cubana, sábado 24 de agosto de 2019 | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Qué trae la prensa cubana, sábado 24 de agosto de 2019">
<meta name="twitter:image" content="http://www.cubadebate.cu/cubadebate-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->

<meta name="keywords"  content="medios,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Qué trae la prensa cubana, sábado 24 de agosto de 2019 RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=4.02' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=4.02' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=4.02' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=4.02'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1242649' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F08%2F24%2Fque-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2019%2F08%2F24%2Fque-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/">
<meta property="og:title" content="Qué trae la prensa cubana, sábado 24 de agosto de 2019">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="1016">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401-280x357.jpg">
<meta property="og:image:width" content="280">
<meta property="og:image:height" content="356">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401.jpg">
<meta property="og:image:width" content="790">
<meta property="og:image:height" content="1011">
<meta property="article:published_time" content="2019-08-24T11:30:00-04:00">
<meta property="article:modified_time" content="2019-08-24T11:30:12-04:00">
<meta property="article:section" content="Medios">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Medios de Comunicación">
<meta property="article:tag" content="Periódico Escambray">
<meta property="article:tag" content="Periódico Granma">
<meta property="article:tag" content="Periódico Sierra Maestra">
<meta property="article:tag" content="Prensa">
<meta property="article:tag" content="Prensa Cubana">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/amp/"><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1242649 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los artículos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/08/23/una-mirada-reposada-a-lima-y-mas-alla/" title="Enlace a Una mirada reposada a Lima, y más allá">Una mirada reposada a Lima, y más allá</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/fotorreportajes/" rel="category tag" title="Ver todos los artículos de Fotorreportajes">Fotorreportajes</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los artículos de Medio Ambiente">Medio Ambiente</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/fotorreportajes/2019/08/22/alarma-tambien-en-onu-por-incendios-en-la-selva-amazonica/" title="Enlace a Amazonía, sin palabras: “Así no habrá más país”">Amazonía, sin palabras: “Así no habrá más país”</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached 9b566616f9b598145f89c7999208b570 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 2f62c615410144bf384b3eeea1a06ef6 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1242649 post type-post status-publish format-standard hentry category-medios-temas category-noticias tag-medios-de-comunicacion tag-periodico-escambray tag-periodico-granma tag-periodico-sierra-maestra tag-prensa tag-prensa-cubana referencia-periodico">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1242649">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medios-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medios">Medios</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Qué trae la prensa cubana, sábado 24 de agosto de 2019</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/medios-de-comunicacion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medios de Comunicación">Medios de Comunicación</a>, <a href="http://www.cubadebate.cu/etiqueta/periodico-escambray/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Periódico Escambray">Periódico Escambray</a>, <a href="http://www.cubadebate.cu/etiqueta/periodico-granma/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Periódico Granma">Periódico Granma</a>, <a href="http://www.cubadebate.cu/etiqueta/periodico-sierra-maestra/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Periódico Sierra Maestra">Periódico Sierra Maestra</a>, <a href="http://www.cubadebate.cu/etiqueta/prensa/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Prensa">Prensa</a>, <a href="http://www.cubadebate.cu/etiqueta/prensa-cubana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Prensa Cubana">Prensa Cubana</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2019-08-24 07:30:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 24 de agosto de 2019" class="no_comment">+</a>
        </span>
                                                                    </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><div id="attachment_1242651" style="width: 580px" class="wp-caption aligncenter fancybox"><a href="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401.jpg" class="fancybox" rel="fancybox"><img width="580" height="737" src="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401-580x737.jpg" class="size-large wp-image-1242651" alt="G_2019082401.jpg" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401-580x737.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401-768x975.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082401.jpg 800w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text"><a href="http://www.granma.cu/" target="_blank" rel="noopener noreferrer">Periódico Granma</a>, sábado 24 de agosto de 2019</p></div><div id="attachment_1242663" style="width: 580px" class="wp-caption aligncenter fancybox"><a href="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082408.jpg" class="fancybox" rel="fancybox"><img width="580" height="731" src="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082408-580x731.jpg" class="size-large wp-image-1242663" alt="G_2019082408.jpg" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082408-580x731.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082408-768x968.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2019/08/G_2019082408.jpg 800w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text"><a href="http://www.granma.cu/" target="_blank" rel="noopener noreferrer">Periódico Granma</a>, sábado 24 de agosto de 2019</p></div><div id="attachment_1242655" style="width: 580px" class="wp-caption aligncenter fancybox"><a href="http://media.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401.jpg" class="fancybox" rel="fancybox"><img width="580" height="742" src="http://media.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401-580x742.jpg" class="size-large wp-image-1242655" alt="Escamb_2019082401.jpg" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401-580x742.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401-768x983.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2019/08/Escamb_2019082401.jpg 790w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text"><a href="http://www.escambray.cu/" target="_blank" rel="noopener noreferrer">Periódico Escambray</a>, sábado 24 de agosto de 2019</p></div><div id="attachment_1242659" style="width: 580px" class="wp-caption aligncenter fancybox"><a href="http://media.cubadebate.cu/wp-content/uploads/2019/08/SM_2019082401.jpg" class="fancybox" rel="fancybox"><img width="580" height="755" src="http://media.cubadebate.cu/wp-content/uploads/2019/08/SM_2019082401-580x755.jpg" class="size-large wp-image-1242659" alt="SM_2019082401.jpg" srcset="http://media.cubadebate.cu/wp-content/uploads/2019/08/SM_2019082401-580x755.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2019/08/SM_2019082401.jpg 767w" sizes="(max-width: 580px) 100vw, 580px" /></a><p class="wp-caption-text"><a href="http://www.sierramaestra.cu/" target="_blank" rel="noopener noreferrer">Periódico Sierra Maestra</a>, sábado 24 de agosto de 2019</p></div></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5008">Medios</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, sábado 24 de agosto de 2019" href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/" >Qué trae la prensa cubana, sábado 24 de agosto de 2019</a>
                    <div class="meta">
    <time datetime="2019-08-24 07:30:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 24 de agosto de 2019" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="El tiempo: Chubascos y tormentas eléctricas en occidente y centro" href="http://www.cubadebate.cu/noticias/2019/08/24/el-tiempo-chubascos-y-tormentas-electricas-en-occidente-y-centro/" >El tiempo: Chubascos y tormentas eléctricas en occidente y centro</a>
                    <div class="meta">
    <time datetime="2019-08-24 06:16:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/el-tiempo-chubascos-y-tormentas-electricas-en-occidente-y-centro/#respond" title="Comentarios en El tiempo: Chubascos y tormentas eléctricas en occidente y centro" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="SNB 59: Los Gallos siguen cantando por las tardes" href="http://www.cubadebate.cu/noticias/2019/08/24/snb-59-los-gallos-siguen-cantando-por-las-tardes/" >SNB 59: Los Gallos siguen cantando por las tardes</a>
                    <div class="meta">
    <time datetime="2019-08-24 04:56:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/snb-59-los-gallos-siguen-cantando-por-las-tardes/#respond" title="Comentarios en SNB 59: Los Gallos siguen cantando por las tardes" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="DiCaprio critica silencio mundial sobre incendios en el Amazonas" href="http://www.cubadebate.cu/noticias/2019/08/24/dicaprio-critica-silencio-mundial-sobre-incendios-en-el-amazonas/" >DiCaprio critica silencio mundial sobre incendios en el Amazonas</a>
                    <div class="meta">
    <time datetime="2019-08-24 03:10:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/dicaprio-critica-silencio-mundial-sobre-incendios-en-el-amazonas/#respond" title="Comentarios en DiCaprio critica silencio mundial sobre incendios en el Amazonas" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba vence a Taipei y está en octavos de final del Mundial Sub19 de voleibol masculino" href="http://www.cubadebate.cu/noticias/2019/08/24/cuba-vence-a-taipei-y-esta-en-octavos-de-finales-del-mundial-sub19-de-voleibol-masculino/" >Cuba vence a Taipei y está en octavos de final del Mundial Sub19 de voleibol masculino</a>
                    <div class="meta">
    <time datetime="2019-08-24 00:55:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/cuba-vence-a-taipei-y-esta-en-octavos-de-finales-del-mundial-sub19-de-voleibol-masculino/#respond" title="Comentarios en Cuba vence a Taipei y está en octavos de final del Mundial Sub19 de voleibol masculino" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5008" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, sábado 24 de agosto de 2019" href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/" >Qué trae la prensa cubana, sábado 24 de agosto de 2019</a>
                    <div class="meta">
    <time datetime="2019-08-24 07:30:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 24 de agosto de 2019" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, viernes 23 de agosto de 2019" href="http://www.cubadebate.cu/noticias/2019/08/23/que-trae-la-prensa-cubana-viernes-23-de-agosto-de-2019/" >Qué trae la prensa cubana, viernes 23 de agosto de 2019</a>
                    <div class="meta">
    <time datetime="2019-08-23 00:00:00">23 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/23/que-trae-la-prensa-cubana-viernes-23-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, viernes 23 de agosto de 2019" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="Presidente Díaz-Canel felicita a radialistas cubanos" href="http://www.cubadebate.cu/noticias/2019/08/22/presidente-diaz-canel-felicita-a-radialistas-cubanos/" >Presidente Díaz-Canel felicita a radialistas cubanos</a>
                    <div class="meta">
    <time datetime="2019-08-22 16:07:00">22 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/22/presidente-diaz-canel-felicita-a-radialistas-cubanos/#respond" title="Comentarios en Presidente Díaz-Canel felicita a radialistas cubanos" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Gracias, Facebook" href="http://www.cubadebate.cu/opinion/2019/08/22/gracias-facebook/" >Gracias, Facebook</a>
                    <div class="meta">
    <time datetime="2019-08-22 06:38:00">22 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/08/22/gracias-facebook/#respond" title="Comentarios en Gracias, Facebook" >16</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, jueves 22 de agosto de 2019" href="http://www.cubadebate.cu/noticias/2019/08/22/que-trae-la-prensa-cubana-jueves-22-de-agosto-de-2019/" >Qué trae la prensa cubana, jueves 22 de agosto de 2019</a>
                    <div class="meta">
    <time datetime="2019-08-22 00:00:00">22 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/22/que-trae-la-prensa-cubana-jueves-22-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 22 de agosto de 2019" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medios" href="http://www.cubadebate.cu/categoria/temas/medios-temas/">ir a Medios</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Aniversario 59 de la FMC: ¡Felicidades cubanas!" href="http://www.cubadebate.cu/fotorreportajes/2019/08/23/aniversario-59-de-la-fmc-felicidades-cubanas/" >Aniversario 59 de la FMC: ¡Felicidades cubanas!</a>
                        <div class="meta">
    <time datetime="2019-08-23 09:50:00">23 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/08/23/aniversario-59-de-la-fmc-felicidades-cubanas/#respond" title="Comentarios en Aniversario 59 de la FMC: ¡Felicidades cubanas!" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 13 de julio de 2019" href="http://www.cubadebate.cu/noticias/2019/07/13/que-trae-la-prensa-cubana-sabado-13-de-julio-de-2019/" >Qué trae la prensa cubana, sábado 13 de julio de 2019</a>
                        <div class="meta">
    <time datetime="2019-07-13 00:00:00">13 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/13/que-trae-la-prensa-cubana-sabado-13-de-julio-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 13 de julio de 2019" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 18 de mayo de 2019" href="http://www.cubadebate.cu/noticias/2019/05/18/que-trae-la-prensa-cubana-sabado-18-de-mayo-de-2019/" >Qué trae la prensa cubana, sábado 18 de mayo de 2019</a>
                        <div class="meta">
    <time datetime="2019-05-18 00:01:00">18 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/18/que-trae-la-prensa-cubana-sabado-18-de-mayo-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 18 de mayo de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 4 de mayo de 2019" href="http://www.cubadebate.cu/noticias/2019/05/04/que-trae-la-prensa-cubana-sabado-4-de-mayo-de-2019/" >Qué trae la prensa cubana, sábado 4 de mayo de 2019</a>
                        <div class="meta">
    <time datetime="2019-05-04 07:30:00">4 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/04/que-trae-la-prensa-cubana-sabado-4-de-mayo-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 4 de mayo de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 20 de abril de 2019" href="http://www.cubadebate.cu/noticias/2019/04/20/que-trae-la-prensa-cubana-sabado-20-de-abril-de-2019/" >Qué trae la prensa cubana, sábado 20 de abril de 2019</a>
                        <div class="meta">
    <time datetime="2019-04-20 07:30:00">20 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/20/que-trae-la-prensa-cubana-sabado-20-de-abril-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 20 de abril de 2019" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 13 de abril de 2019" href="http://www.cubadebate.cu/noticias/2019/04/13/que-trae-la-prensa-cubana-sabado-13-de-abril-de-2019/" >Qué trae la prensa cubana, sábado 13 de abril de 2019</a>
                        <div class="meta">
    <time datetime="2019-04-13 07:30:00">13 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/13/que-trae-la-prensa-cubana-sabado-13-de-abril-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 13 de abril de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="071c97eb42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1242649" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Aniversario 59 de la FMC: ¡Felicidades cubanas!" href="http://www.cubadebate.cu/fotorreportajes/2019/08/23/aniversario-59-de-la-fmc-felicidades-cubanas/" >Aniversario 59 de la FMC: ¡Felicidades cubanas!</a>
                        <div class="meta">
    <time datetime="2019-08-23 09:50:00">23 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/fotorreportajes/2019/08/23/aniversario-59-de-la-fmc-felicidades-cubanas/#respond" title="Comentarios en Aniversario 59 de la FMC: ¡Felicidades cubanas!" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 13 de julio de 2019" href="http://www.cubadebate.cu/noticias/2019/07/13/que-trae-la-prensa-cubana-sabado-13-de-julio-de-2019/" >Qué trae la prensa cubana, sábado 13 de julio de 2019</a>
                        <div class="meta">
    <time datetime="2019-07-13 00:00:00">13 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/13/que-trae-la-prensa-cubana-sabado-13-de-julio-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 13 de julio de 2019" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 18 de mayo de 2019" href="http://www.cubadebate.cu/noticias/2019/05/18/que-trae-la-prensa-cubana-sabado-18-de-mayo-de-2019/" >Qué trae la prensa cubana, sábado 18 de mayo de 2019</a>
                        <div class="meta">
    <time datetime="2019-05-18 00:01:00">18 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/18/que-trae-la-prensa-cubana-sabado-18-de-mayo-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 18 de mayo de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 4 de mayo de 2019" href="http://www.cubadebate.cu/noticias/2019/05/04/que-trae-la-prensa-cubana-sabado-4-de-mayo-de-2019/" >Qué trae la prensa cubana, sábado 4 de mayo de 2019</a>
                        <div class="meta">
    <time datetime="2019-05-04 07:30:00">4 mayo 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/05/04/que-trae-la-prensa-cubana-sabado-4-de-mayo-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 4 de mayo de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 20 de abril de 2019" href="http://www.cubadebate.cu/noticias/2019/04/20/que-trae-la-prensa-cubana-sabado-20-de-abril-de-2019/" >Qué trae la prensa cubana, sábado 20 de abril de 2019</a>
                        <div class="meta">
    <time datetime="2019-04-20 07:30:00">20 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/20/que-trae-la-prensa-cubana-sabado-20-de-abril-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 20 de abril de 2019" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Qué trae la prensa cubana, sábado 13 de abril de 2019" href="http://www.cubadebate.cu/noticias/2019/04/13/que-trae-la-prensa-cubana-sabado-13-de-abril-de-2019/" >Qué trae la prensa cubana, sábado 13 de abril de 2019</a>
                        <div class="meta">
    <time datetime="2019-04-13 07:30:00">13 abril 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/04/13/que-trae-la-prensa-cubana-sabado-13-de-abril-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 13 de abril de 2019" class="no_comment">+</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>            <ul>
            <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/">Qué trae la prensa cubana, sábado 24 de agosto de 2019</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/que-trae-la-prensa-cubana-sabado-24-de-agosto-de-2019/#respond" title="Comentarios en Qué trae la prensa cubana, sábado 24 de agosto de 2019" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/el-tiempo-chubascos-y-tormentas-electricas-en-occidente-y-centro/">El tiempo: Chubascos y tormentas eléctricas en occidente y centro</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/el-tiempo-chubascos-y-tormentas-electricas-en-occidente-y-centro/#respond" title="Comentarios en El tiempo: Chubascos y tormentas eléctricas en occidente y centro" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/snb-59-los-gallos-siguen-cantando-por-las-tardes/">SNB 59: Los Gallos siguen cantando por las tardes</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/snb-59-los-gallos-siguen-cantando-por-las-tardes/#respond" title="Comentarios en SNB 59: Los Gallos siguen cantando por las tardes" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/dicaprio-critica-silencio-mundial-sobre-incendios-en-el-amazonas/">DiCaprio critica silencio mundial sobre incendios en el Amazonas</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/dicaprio-critica-silencio-mundial-sobre-incendios-en-el-amazonas/#respond" title="Comentarios en DiCaprio critica silencio mundial sobre incendios en el Amazonas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/cuba-vence-a-taipei-y-esta-en-octavos-de-finales-del-mundial-sub19-de-voleibol-masculino/">Cuba vence a Taipei y está en octavos de final del Mundial Sub19 de voleibol masculino</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/cuba-vence-a-taipei-y-esta-en-octavos-de-finales-del-mundial-sub19-de-voleibol-masculino/#respond" title="Comentarios en Cuba vence a Taipei y está en octavos de final del Mundial Sub19 de voleibol masculino" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/24/diaz-canel-ha-sido-un-buen-verano-en-medio-de-restricciones-economicas/">Díaz-Canel: Ha sido un buen verano en medio de restricciones económicas</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/24/diaz-canel-ha-sido-un-buen-verano-en-medio-de-restricciones-economicas/#respond" title="Comentarios en Díaz-Canel: Ha sido un buen verano en medio de restricciones económicas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2019/08/24/marius-vizer-por-un-judo-espectacular-y-puro/">Marius Vizer: “Por un judo espectacular y puro”</a><div class="meta">24 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2019/08/24/marius-vizer-por-un-judo-espectacular-y-puro/#respond" title="Comentarios en Marius Vizer: “Por un judo espectacular y puro”" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/23/cuba-derrota-a-estados-unidos-en-la-copa-de-campeones-de-norceca-de-voleibol-masculino/">Cuba derrota a Estados Unidos en la Copa de Campeones de NORCECA de Voleibol Masculino</a><div class="meta">23 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/23/cuba-derrota-a-estados-unidos-en-la-copa-de-campeones-de-norceca-de-voleibol-masculino/#respond" title="Comentarios en Cuba derrota a Estados Unidos en la Copa de Campeones de NORCECA de Voleibol Masculino" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/23/murio-el-controvertido-multimillonario-david-koch-uno-de-los-principales-donantes-de-trump/">Murió el controvertido multimillonario David Koch, uno de los principales donantes de Trump</a><div class="meta">23 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/23/murio-el-controvertido-multimillonario-david-koch-uno-de-los-principales-donantes-de-trump/#respond" title="Comentarios en Murió el controvertido multimillonario David Koch, uno de los principales donantes de Trump" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2019/08/23/lula-quiero-salir-con-100-de-inocencia/">Lula: “Solo quiero salir con 100% de inocencia”</a><div class="meta">23 agosto 2019<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2019/08/23/lula-quiero-salir-con-100-de-inocencia/#respond" title="Comentarios en Lula: “Solo quiero salir con 100% de inocencia”" class="no_comment">+</a></span></div></li>            </ul>

                </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/cuba/" rel="category tag" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2019/08/23/una-mirada-reposada-a-lima-y-mas-alla/" title="Enlace a Una mirada reposada a Lima, y más allá">Una mirada reposada a Lima, y más allá</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/fotorreportajes/" rel="category tag" title="Ver todos los art&iacute;culos de Fotorreportajes">Fotorreportajes</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/fotorreportajes/2019/08/22/alarma-tambien-en-onu-por-incendios-en-la-selva-amazonica/" title="Enlace a Amazonía, sin palabras: “Así no habrá más país”">Amazonía, sin palabras: “Así no habrá más país”</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2019/08/23/nuevas-imagenes-de-los-restos-del-titanic-salen-a-la-luz-video/" title="Enlace a Nuevas imágenes de los restos del Titanic salen a la luz (+ Video)">Nuevas imágenes de los restos del Titanic salen a la luz (+ Video)</a></h3>
            </div>
</aside></div>
    </section>
</section>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" title="¡Gracias, Fidel!">¡Gracias, Fidel!</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/08/21/crear-con-la-idea-del-bien-por-el-equilibrio-del-mundo/" rel="bookmark">Crear con la idea del bien por el equilibrio del mundo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-21 13:52:00">21 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/08/21/crear-con-la-idea-del-bien-por-el-equilibrio-del-mundo/#respond" title="Comentarios en Crear con la idea del bien por el equilibrio del mundo" >7</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/08/20/presentan-en-la-habana-el-libro-un-joven-llamado-fidel-alejandro-fotos-y-video/" rel="bookmark">Presentan en La Habana el libro “Un joven llamado Fidel Alejandro” (+ Fotos y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-20 14:19:00">20 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/20/presentan-en-la-habana-el-libro-un-joven-llamado-fidel-alejandro-fotos-y-video/#respond" title="Comentarios en Presentan en La Habana el libro “Un joven llamado Fidel Alejandro” (+ Fotos y Video)" >9</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/08/18/la-leche-empieza-en-la-yerba/" rel="bookmark">La leche empieza en la yerba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-18 00:11:00">18 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/08/18/la-leche-empieza-en-la-yerba/#respond" title="Comentarios en La leche empieza en la yerba" >30</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/08/24/diaz-canel-ha-sido-un-buen-verano-en-medio-de-restricciones-economicas/" rel="bookmark">Díaz-Canel: Ha sido un buen verano en medio de restricciones económicas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-24 00:50:00">24 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/24/diaz-canel-ha-sido-un-buen-verano-en-medio-de-restricciones-economicas/#respond" title="Comentarios en Díaz-Canel: Ha sido un buen verano en medio de restricciones económicas" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/08/18/diaz-canel-felicita-a-laureados-en-el-premio-nacional-de-radio-2019/" rel="bookmark">Díaz-Canel felicita a laureados en el Premio Nacional de Radio 2019</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-18 13:23:00">18 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/18/diaz-canel-felicita-a-laureados-en-el-premio-nacional-de-radio-2019/#respond" title="Comentarios en Díaz-Canel felicita a laureados en el Premio Nacional de Radio 2019" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2019/08/14/el-esta-en-mis-manos/" rel="bookmark">Él está en mis manos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-14 13:52:00">14 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2019/08/14/el-esta-en-mis-manos/#respond" title="Comentarios en Él está en mis manos" >12</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/ley-helms-burton/" title="Ley Garrote">Ley Garrote</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/08/05/cimex-y-cupet-se-defenderan-ante-corte-federal-de-eeuu-por-demanda-de-exxonmobil/" rel="bookmark">CIMEX y CUPET se defenderán ante corte federal de EEUU por demanda de ExxonMobil</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-08-05 20:46:00">5 agosto 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/08/05/cimex-y-cupet-se-defenderan-ante-corte-federal-de-eeuu-por-demanda-de-exxonmobil/#respond" title="Comentarios en CIMEX y CUPET se defenderán ante corte federal de EEUU por demanda de ExxonMobil" >137</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2019/07/20/unidad-palabra-necesaria-en-pro-de-la-paz-y-el-desarrollo-de-los-pueblos-miembros-del-mnoal/" rel="bookmark">Unidad: palabra necesaria en pro de la paz y el desarrollo de los pueblos miembros del MNOAL</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-20 15:43:00">20 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2019/07/20/unidad-palabra-necesaria-en-pro-de-la-paz-y-el-desarrollo-de-los-pueblos-miembros-del-mnoal/#respond" title="Comentarios en Unidad: palabra necesaria en pro de la paz y el desarrollo de los pueblos miembros del MNOAL" >1</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2019/07/20/bruno-rodriguez-mnoal-mecanismo-imprescindible-en-la-actual-coyuntura-internacional/" rel="bookmark">Bruno Rodríguez: MNOAL mecanismo imprescindible en la actual coyuntura internacional</a>
            </h3>
                                    <div class="meta">
    <time datetime="2019-07-20 15:23:00">20 julio 2019</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2019/07/20/bruno-rodriguez-mnoal-mecanismo-imprescindible-en-la-actual-coyuntura-internacional/#respond" title="Comentarios en Bruno Rodríguez: MNOAL mecanismo imprescindible en la actual coyuntura internacional" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    
<!-- Fancybox for WordPress v3.2.1 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	
	div.fancybox-content{background-color:#FFFFFF}
	
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#fff}
	div.fancybox-caption {color:#333333}div.fancybox-caption {position:relative;max-width:50%;margin:0 auto;min-width:480px;padding:15px;}div.fancybox-caption p.caption-title{position:relative;left:0;right:0;margin:0 auto;top:0px;color:#fff;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "elastic",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "over",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:0;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1242649,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=4.02'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar": true}; addthis_config.pubid = 'cubadebate';
/* ]]> */
</script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js?ver=5.1.1#async=1' async='async'></script>
</footer>

    </body>
</html>