<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos">
<meta name="twitter:description" content="Los cubanos representan actualmente más de la mitad de los médicos del programa. Por lo tanto, la rescisión repentina de estos contratos apunta a un escenario desastroso en al menos 3.243 municipio">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/01/más-médicos-180x150.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Los cubanos representan actualmente más de la mitad de los médicos del programa. Por lo tanto, la rescisión repentina de estos contratos apunta a un escenario desastroso en al menos 3.243 municipios. De los 5.570 municipios del país, 3.228 (79,5%) sólo tienen médico por el programa y el 90% de las consultas de la" />

<meta name="keywords"  content="cuba,noticias,política,salud" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.97' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.97' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.97' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.97'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1132261' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F11%2F14%2Falcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F11%2F14%2Falcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/">
<meta property="og:title" content="Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos">
<meta property="og:description" content="Los cubanos representan actualmente más de la mitad de los médicos del programa. Por lo tanto, la rescisión repentina de estos contratos apunta a un escenario desastroso en al menos 3.243 municipios. De los 5.570 municipios del país, 3.228 (79,5%) sólo tienen médico por el programa y el 90% de las consultas de la población&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/01/más-médicos.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="250">
<meta property="article:published_time" content="2018-11-15T02:21:56-05:00">
<meta property="article:modified_time" content="2018-11-15T02:21:56-05:00">
<meta property="article:section" content="Cuba">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Brasil">
<meta property="article:tag" content="Colaboración Médica">
<meta property="article:tag" content="Cooperación Médica cubana">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Medicina">
<meta property="article:tag" content="Médicos">
<meta property="article:tag" content="Programa Más Médicos">
<meta property="article:tag" content="Salud">
<meta property="article:tag" content="Solidaridad">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1132261 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los artículos de Cultura">Cultura</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/" title="Enlace a Recibe Chucho Valdés Premio Grammy Latino a la Excelencia">Recibe Chucho Valdés Premio Grammy Latino a la Excelencia</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los artículos de Salud">Salud</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/" title="Enlace a Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)">Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached da8dc11bf7c14f9ed5b9f2e498e18a0a -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached 8b7acb78f2b9f934f2adb0fa7ff1f528 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1132261 post type-post status-publish format-standard has-post-thumbnail hentry category-cuba category-noticias category-politica-temas category-salud-medicina tag-brasil tag-colaboracion-medica tag-cooperacion-medica-cubana tag-cuba tag-medicina tag-medicos tag-programa-mas-medicos tag-salud tag-solidaridad referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1132261">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/brasil/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Brasil">Brasil</a>, <a href="http://www.cubadebate.cu/etiqueta/colaboracion-medica/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Colaboración Médica">Colaboración Médica</a>, <a href="http://www.cubadebate.cu/etiqueta/cooperacion-medica-cubana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cooperación Médica cubana">Cooperación Médica cubana</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/medicina/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medicina">Medicina</a>, <a href="http://www.cubadebate.cu/etiqueta/medicos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Médicos">Médicos</a>, <a href="http://www.cubadebate.cu/etiqueta/programa-mas-medicos/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Programa Más Médicos">Programa Más Médicos</a>, <a href="http://www.cubadebate.cu/etiqueta/salud/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Salud">Salud</a>, <a href="http://www.cubadebate.cu/etiqueta/solidaridad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Solidaridad">Solidaridad</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-11-14 22:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/#respond" title="Comentarios en Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><img src="http://media.cubadebate.cu/wp-content/uploads/2013/10/más-médicos.jpg" alt="" width="300" height="250" class="aligncenter size-full wp-image-304311" srcset="http://media.cubadebate.cu/wp-content/uploads/2013/10/más-médicos.jpg 300w,http://media.cubadebate.cu/wp-content/uploads/2013/10/más-médicos-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>EL PROGRAMA MÁS MÉDICOS Y LA SALIDA DE LOS PROFESIONALES CUBANOS DEL PAÍS</strong></p>
<p>El Consejo Nacional de Secretarias Municipales de Salud (Conasems) y el Frente Nacional de Alcaldes (FNP) lamentan la interrupción de la cooperación técnica entre la Organización Panamericana de la Salud (OPS) y el gobierno de Cuba, que posibilitaba el trabajo de cerca de 8.500 médicos en el Programa Más Médicos. Con la decisión del Ministerio de Salud de Cuba, anunciada este miércoles, de rescindir la asociación, más de 29 millones de brasileños serán desatendidos.</p>
<p>Los cubanos representan actualmente más de la mitad de los médicos del programa. Por lo tanto, la rescisión repentina de estos contratos apunta a un escenario desastroso en al menos 3.243 municipios. De los 5.570 municipios del país, 3.228 (79,5%) sólo tienen médico por el programa y el 90% de las consultas de la población indígena son hechos por profesionales de Cuba.</p>
<p>Además, el Más Médicos es ampliamente aprobado por los usuarios, el 85% afirma que la asistencia sanitaria mejoró con el programa. En los municipios, también es posible verificar una mayor permanencia de estos profesionales en los equipos de salud de la familia y su integración a la localidad donde están insertados.</p>
<p>Es necesario destacar que el programa es una conquista de los municipios brasileños, en respuesta a la campaña &#8220;Dónde está el Médico&#8221;, liderada por el Frente Nacional de Alcaldes en 2013. En aquella ocasión, alcaldesas y alcaldes evidenciaron la dificultad de contratar y ubicar profesionales en el interior del país y en la periferia de las grandes ciudades.</p>
<p>Con la misión de trabajar en la atención primaria y en la prevención de enfermedades, la interrupción abrupta de la cooperación con el gobierno de Cuba impactará negativamente en el sistema de salud, aumentando las demandas por consultas en las redes de media y alta complejidad, además de agravar las desigualdades regionales.</p>
<p>Para el denominado g100 (grupo de ciudades más pobladas con alta vulnerabilidad socioeconómica) la situación es aún más devastadora. Con el objetivo de reducir la carencia por servicios de atención básica en esas ciudades, el g100 es utilizado como base para priorizar la recepción de esos profesionales.</p>
<p>Por eso, el Conasems y la FNP alertan al Gobierno recién electo para los inminentes e irreparables perjuicios a la salud de la población, incluso para el sector que no es atendido por el programa Más Médicos.</p>
<p>Por lo tanto, ambas entidades piden la revisión del posicionamiento del nuevo Gobierno, que ha señalado cambios drásticos en las reglas del programa, lo que fue determinante para la decisión del gobierno de Cuba. En carácter emergente, sugieren el mantenimiento de las condiciones actuales de contratación, renovadas en 2016 por el gobierno de Michel Temer, y confirmadas por el Supremo Tribunal Federal en 2017.</p>
<p>La cancelación abrupta de los contratos en vigor supondrá una afectación cruel para toda la población, especialmente para los más pobres. No podemos renunciar al principio constitucional de la universalización del derecho a la salud, ni estar de acuerdo con ese retroceso.</p>
<p><strong>Consejo Nacional de Secretarias Municipales de Salud (Conasems)<br />
Frente Nacional de Alcaldes (FNP)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/" >Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos</a>
                    <div class="meta">
    <time datetime="2018-11-14 22:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/#respond" title="Comentarios en Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/" >Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;</a>
                    <div class="meta">
    <time datetime="2018-11-14 22:15:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/#respond" title="Comentarios en Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España" href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/" >Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España</a>
                    <div class="meta">
    <time datetime="2018-11-14 19:10:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/#respond" title="Comentarios en Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/" >Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;</a>
                    <div class="meta">
    <time datetime="2018-11-14 17:51:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/#respond" title="Comentarios en Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="José Ángel Toirac, Premio Nacional de Artes Plásticas 2018" href="http://www.cubadebate.cu/noticias/2018/11/14/jose-angel-toirac-premio-nacional-de-artes-plasticas-2018/" >José Ángel Toirac, Premio Nacional de Artes Plásticas 2018</a>
                    <div class="meta">
    <time datetime="2018-11-14 17:18:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/jose-angel-toirac-premio-nacional-de-artes-plasticas-2018/#respond" title="Comentarios en José Ángel Toirac, Premio Nacional de Artes Plásticas 2018" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/" >Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos</a>
                    <div class="meta">
    <time datetime="2018-11-14 22:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/#respond" title="Comentarios en Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España" href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/" >Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España</a>
                    <div class="meta">
    <time datetime="2018-11-14 19:10:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/#respond" title="Comentarios en Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/" >Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas</a>
                    <div class="meta">
    <time datetime="2018-11-14 15:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/#respond" title="Comentarios en Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" >39</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nuevas declaraciones en caso contra Keiko Fujimori estrechan el cerco judicial" href="http://www.cubadebate.cu/noticias/2018/11/14/nuevas-declaraciones-en-caso-contra-keiko-fujimori-estrechan-el-cerco-judicial/" >Nuevas declaraciones en caso contra Keiko Fujimori estrechan el cerco judicial</a>
                    <div class="meta">
    <time datetime="2018-11-14 14:46:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/nuevas-declaraciones-en-caso-contra-keiko-fujimori-estrechan-el-cerco-judicial/#respond" title="Comentarios en Nuevas declaraciones en caso contra Keiko Fujimori estrechan el cerco judicial" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Guatemala: Primera Secretaria de la UJC participa en reunión de altos representantes de Juventud" href="http://www.cubadebate.cu/noticias/2018/11/14/guatemala-primera-secretaria-de-la-ujc-participa-en-reunion-de-altos-representantes-de-juventud/" >Guatemala: Primera Secretaria de la UJC participa en reunión de altos representantes de Juventud</a>
                    <div class="meta">
    <time datetime="2018-11-14 14:18:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/guatemala-primera-secretaria-de-la-ujc-participa-en-reunion-de-altos-representantes-de-juventud/#respond" title="Comentarios en Guatemala: Primera Secretaria de la UJC participa en reunión de altos representantes de Juventud" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/" >Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 17:51:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/#respond" title="Comentarios en Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/" >Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas</a>
                        <div class="meta">
    <time datetime="2018-11-14 15:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/#respond" title="Comentarios en Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)" href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/" >Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2018-11-14 10:00:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/#respond" title="Comentarios en Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recibe Chucho Valdés Premio Grammy Latino a la Excelencia" href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/" >Recibe Chucho Valdés Premio Grammy Latino a la Excelencia</a>
                        <div class="meta">
    <time datetime="2018-11-14 03:55:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/#respond" title="Comentarios en Recibe Chucho Valdés Premio Grammy Latino a la Excelencia" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;" href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/" >Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 00:29:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/#respond" title="Comentarios en Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;" >48</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/" >Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 22:15:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/#respond" title="Comentarios en Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)" href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/" >Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)</a>
                        <div class="meta">
    <time datetime="2018-11-14 10:31:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/#respond" title="Comentarios en Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)" >428</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud" href="http://www.cubadebate.cu/noticias/2017/03/14/pacientes-brasilenos-prefieren-medicos-cubanos-admite-ministro-de-salud/" >Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud</a>
                        <div class="meta">
    <time datetime="2017-03-14 19:59:00">14 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/14/pacientes-brasilenos-prefieren-medicos-cubanos-admite-ministro-de-salud/#respond" title="Comentarios en Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Comunidades brasileñas despiden a médicos cubanos" href="http://www.cubadebate.cu/noticias/2016/11/22/comunidades-brasilenas-despiden-a-medicos-cubanos/" >Comunidades brasileñas despiden a médicos cubanos</a>
                        <div class="meta">
    <time datetime="2016-11-22 03:43:00">22 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/22/comunidades-brasilenas-despiden-a-medicos-cubanos/#respond" title="Comentarios en Comunidades brasileñas despiden a médicos cubanos" >30</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c712f8728" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1132261" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/" >Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 17:51:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/#respond" title="Comentarios en Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" >7</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/" >Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas</a>
                        <div class="meta">
    <time datetime="2018-11-14 15:21:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/#respond" title="Comentarios en Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)" href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/" >Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2018-11-14 10:00:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/#respond" title="Comentarios en Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)" >19</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recibe Chucho Valdés Premio Grammy Latino a la Excelencia" href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/" >Recibe Chucho Valdés Premio Grammy Latino a la Excelencia</a>
                        <div class="meta">
    <time datetime="2018-11-14 03:55:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/#respond" title="Comentarios en Recibe Chucho Valdés Premio Grammy Latino a la Excelencia" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;" href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/" >Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 00:29:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/#respond" title="Comentarios en Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;" >48</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/" >Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;</a>
                        <div class="meta">
    <time datetime="2018-11-14 22:15:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/#respond" title="Comentarios en Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)" href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/" >Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)</a>
                        <div class="meta">
    <time datetime="2018-11-14 10:31:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/#respond" title="Comentarios en Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)" >428</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud" href="http://www.cubadebate.cu/noticias/2017/03/14/pacientes-brasilenos-prefieren-medicos-cubanos-admite-ministro-de-salud/" >Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud</a>
                        <div class="meta">
    <time datetime="2017-03-14 19:59:00">14 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/14/pacientes-brasilenos-prefieren-medicos-cubanos-admite-ministro-de-salud/#respond" title="Comentarios en Pacientes brasileños prefieren médicos cubanos, admite Ministro de Salud" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Comunidades brasileñas despiden a médicos cubanos" href="http://www.cubadebate.cu/noticias/2016/11/22/comunidades-brasilenas-despiden-a-medicos-cubanos/" >Comunidades brasileñas despiden a médicos cubanos</a>
                        <div class="meta">
    <time datetime="2016-11-22 03:43:00">22 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/22/comunidades-brasilenas-despiden-a-medicos-cubanos/#respond" title="Comentarios en Comunidades brasileñas despiden a médicos cubanos" >30</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesa-redonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/">Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/alcaldes-y-autoridades-municipales-de-salud-protestan-por-afrenta-de-bolsonaro-a-programa-mas-medicos/#respond" title="Comentarios en Alcaldes y autoridades municipales de salud protestan por afrenta de Bolsonaro a programa Más Médicos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/">Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/dilma-rousseff-la-destruccion-del-mas-medicos/#respond" title="Comentarios en Dilma Rousseff: La destrucción del &#8220;Más Médicos&#8221;" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/">Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/recibio-machado-ventura-a-delegaciones-del-partido-comunista-de-vietnam-y-espana/#respond" title="Comentarios en Recibió Machado Ventura a delegaciones del Partido Comunista de Vietnam y España" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/11/14/television-no-invoqueis-su-nombre-en-vano/">Televisión: ¡No invoquéis su nombre en vano!</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/11/14/television-no-invoqueis-su-nombre-en-vano/#respond" title="Comentarios en Televisión: ¡No invoquéis su nombre en vano!" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/">Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/#respond" title="Comentarios en Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" >7</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/jose-angel-toirac-premio-nacional-de-artes-plasticas-2018/">José Ángel Toirac, Premio Nacional de Artes Plásticas 2018</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/jose-angel-toirac-premio-nacional-de-artes-plasticas-2018/#respond" title="Comentarios en José Ángel Toirac, Premio Nacional de Artes Plásticas 2018" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/cortocircuito-la-historia-detras-de-apklis-picta-y-todus/">Cortocircuito: La historia detrás de Apklis, Picta y toDus (+ Podcast)</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/cortocircuito-la-historia-detras-de-apklis-picta-y-todus/#respond" title="Comentarios en Cortocircuito: La historia detrás de Apklis, Picta y toDus (+ Podcast)" >42</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/luchadora-yudaris-sanchez-discutira-el-oro-en-el-campeonato-mundial-para-menores-de-23-anos/">Luchadora Yudaris Sánchez discutirá el oro en el Campeonato Mundial para menores de 23 años</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/luchadora-yudaris-sanchez-discutira-el-oro-en-el-campeonato-mundial-para-menores-de-23-anos/#respond" title="Comentarios en Luchadora Yudaris Sánchez discutirá el oro en el Campeonato Mundial para menores de 23 años" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/">Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/publica-gobierno-de-estados-unidos-su-nueva-lista-de-entidades-y-subentidades-cubanas-restringidas/#respond" title="Comentarios en Estados Unidos publica nueva lista de entidades y subentidades cubanas restringidas" >39</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/nuevas-declaraciones-en-caso-contra-keiko-fujimori-estrechan-el-cerco-judicial/">Nuevas declaraciones en caso contra Keiko Fujimori estrechan el cerco judicial</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/nuevas-declaraciones-en-caso-contra-keiko-fujimori-estrechan-el-cerco-judicial/#respond" title="Comentarios en Nuevas declaraciones en caso contra Keiko Fujimori estrechan el cerco judicial" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/cultura-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Cultura">Cultura</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/11/14/recibe-chucho-valdes-premio-grammy-latino-a-la-excelencia/" title="Enlace a Recibe Chucho Valdés Premio Grammy Latino a la Excelencia">Recibe Chucho Valdés Premio Grammy Latino a la Excelencia</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/" title="Enlace a Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)">Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/11/13/primer-grupo-de-caravana-migrante-llega-a-la-frontera-de-estados-unidos/" title="Enlace a Primer grupo de caravana migrante llega a la frontera de Estados Unidos">Primer grupo de caravana migrante llega a la frontera de Estados Unidos</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gira del Presidente Cuba por Europa y Asia">Gira del Presidente Cuba por Europa y Asia</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/" rel="bookmark">Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-14 17:51:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/diaz-canel-con-dignidad-los-colaboradores-cubanos-han-prestado-un-valioso-servicio-al-pueblo-de-brasil/#respond" title="Comentarios en Díaz-Canel: &#8220;Con dignidad, los colaboradores cubanos han prestado un valioso servicio al pueblo de Brasil&#8221;" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/" rel="bookmark">Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-14 10:00:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/presidente-cubano-rinde-tributo-a-karl-marx-en-cementerio-highgate/#respond" title="Comentarios en Presidente cubano rinde tributo a Karl Marx en Cementerio Highgate (+ Fotos)" >19</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/11/13/diaz-canel-intercambia-con-parlamentarios-britanicos-y-representantes-de-iniciativa-cuba/" rel="bookmark">Díaz-Canel intercambia con parlamentarios británicos y representantes de &#8220;Iniciativa Cuba&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-13 11:12:00">13 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/13/diaz-canel-intercambia-con-parlamentarios-britanicos-y-representantes-de-iniciativa-cuba/#respond" title="Comentarios en Díaz-Canel intercambia con parlamentarios británicos y representantes de &#8220;Iniciativa Cuba&#8221;" >20</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/aniversario-500-de-la-habana/" title="La Habana cumple 499">La Habana cumple 499</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/11/12/eusebio-leal-que-los-500-anos-de-la-habana-sean-un-aliciente-para-todos/" rel="bookmark">Eusebio Leal: Que los 500 años de La Habana sean un aliciente para todos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-12 23:52:00">12 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/12/eusebio-leal-que-los-500-anos-de-la-habana-sean-un-aliciente-para-todos/#respond" title="Comentarios en Eusebio Leal: Que los 500 años de La Habana sean un aliciente para todos" >39</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/10/27/hacer-por-la-habana-lo-mas-grande/" rel="bookmark">Hacer por La Habana, lo más grande</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-10-27 15:27:00">27 octubre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/10/27/hacer-por-la-habana-lo-mas-grande/#respond" title="Comentarios en Hacer por La Habana, lo más grande" >26</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/10/26/la-habana-se-alista-para-celebrar-por-lo-grande-su-medio-milenio/" rel="bookmark">La Habana se alista para celebrar por lo grande su medio milenio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-10-26 15:59:00">26 octubre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/10/26/la-habana-se-alista-para-celebrar-por-lo-grande-su-medio-milenio/#respond" title="Comentarios en La Habana se alista para celebrar por lo grande su medio milenio" >23</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/11/14/snb-58-triple-empate-en-la-segunda-plaza/" rel="bookmark">SNB 58: Triple empate en la segunda plaza</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-14 11:12:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/11/14/snb-58-triple-empate-en-la-segunda-plaza/#respond" title="Comentarios en SNB 58: Triple empate en la segunda plaza" >82</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/11/14/faustino-el-de-la-curva-venenosa/" rel="bookmark">Faustino, el de la curva venenosa</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-14 00:41:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/11/14/faustino-el-de-la-curva-venenosa/#respond" title="Comentarios en Faustino, el de la curva venenosa" >27</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/" rel="bookmark">Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-11-14 00:29:00">14 noviembre 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/11/14/peloteros-cubanos-trafico-humano-y-otras-historias-a-lo-expedientes-x/#respond" title="Comentarios en Peloteros cubanos, tráfico humano y otras historias a lo &#8220;Expedientes X&#8221;" >48</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/04/kim-jong-un-recibe-a-miguel-diaz-canel-en-pyongyang-fotos/">Kim Jong-un recibe a Miguel Díaz-Canel en Pyongyang (+ Fotos)</a><div class="meta">04 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/04/kim-jong-un-recibe-a-miguel-diaz-canel-en-pyongyang-fotos/#respond" title="Comentarios en Kim Jong-un recibe a Miguel Díaz-Canel en Pyongyang (+ Fotos)" >112</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/11/01/el-final-del-bloqueo-volvera-a-ser-el-grito-de-lucha-hoy-en-naciones-unidas/">Minuto a Minuto: Naciones Unidas contra el bloqueo, segunda jornada</a><div class="meta">01 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/11/01/el-final-del-bloqueo-volvera-a-ser-el-grito-de-lucha-hoy-en-naciones-unidas/#respond" title="Comentarios en Minuto a Minuto: Naciones Unidas contra el bloqueo, segunda jornada" >242</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/31/bolton-asesor-de-trump-anunciara-manana-nuevas-medidas-contra-cuba-venezuela-y-nicaragua/">Bolton, asesor de Trump, anunciará mañana nuevas medidas contra Cuba, Venezuela y Nicaragua</a><div class="meta">31 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/31/bolton-asesor-de-trump-anunciara-manana-nuevas-medidas-contra-cuba-venezuela-y-nicaragua/#respond" title="Comentarios en Bolton, asesor de Trump, anunciará mañana nuevas medidas contra Cuba, Venezuela y Nicaragua" >100</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/10/31/minuto-a-minuto-naciones-unidas-contra-el-bloqueo/">Minuto a Minuto: Naciones Unidas contra el bloqueo</a><div class="meta">31 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/10/31/minuto-a-minuto-naciones-unidas-contra-el-bloqueo/#respond" title="Comentarios en Minuto a Minuto: Naciones Unidas contra el bloqueo" >63</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/10/25/caetano-veloso-si-bolsonaro-gana-los-brasilenos-pueden-esperar-terror-y-odio/">Caetano Veloso: Si Bolsonaro gana, los brasileños pueden esperar terror y odio</a><div class="meta">25 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/10/25/caetano-veloso-si-bolsonaro-gana-los-brasilenos-pueden-esperar-terror-y-odio/#respond" title="Comentarios en Caetano Veloso: Si Bolsonaro gana, los brasileños pueden esperar terror y odio" >38</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/">Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos</a><div class="meta">23 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/#respond" title="Comentarios en Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos" >485</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/20/alfredo-despaigne-nos-eligen-de-refuerzo-sin-contar-con-nosotros/">Alfredo Despaigne: &#8220;Nos eligen de refuerzo sin contar con nosotros&#8221;</a><div class="meta">20 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/20/alfredo-despaigne-nos-eligen-de-refuerzo-sin-contar-con-nosotros/#respond" title="Comentarios en Alfredo Despaigne: &#8220;Nos eligen de refuerzo sin contar con nosotros&#8221;" >287</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/20/unica-sobreviviente-del-accidente-aereo-en-la-habana-se-mantiene-hospitalizada-en-el-ameijeiras/">Única sobreviviente del accidente aéreo en La Habana se mantiene hospitalizada en el Ameijeiras</a><div class="meta">20 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/20/unica-sobreviviente-del-accidente-aereo-en-la-habana-se-mantiene-hospitalizada-en-el-ameijeiras/#respond" title="Comentarios en Única sobreviviente del accidente aéreo en La Habana se mantiene hospitalizada en el Ameijeiras" >160</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/">Nueva victoria en ONU: Frustrado el evento anticubano</a><div class="meta">16 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/#respond" title="Comentarios en Nueva victoria en ONU: Frustrado el evento anticubano" >247</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/">Aquí están los 10 estadios de fútbol más grandes del mundo</a><div class="meta">26 abril 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/04/26/aqui-estan-los-10-estadios-de-futbol-mas-grandes-del-mundo/#respond" title="Comentarios en Aquí están los 10 estadios de fútbol más grandes del mundo" >40</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/11/04/bolsonaro-whatsapp-y-como-llegar-al-poder-con-la-mentira/">Bolsonaro, WhatsApp y cómo llegar al poder con la mentira</a><div class="meta">04 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/11/04/bolsonaro-whatsapp-y-como-llegar-al-poder-con-la-mentira/#respond" title="Comentarios en Bolsonaro, WhatsApp y cómo llegar al poder con la mentira" >53</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/04/kim-jong-un-recibe-a-miguel-diaz-canel-en-pyongyang-fotos/">Kim Jong-un recibe a Miguel Díaz-Canel en Pyongyang (+ Fotos)</a><div class="meta">04 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/04/kim-jong-un-recibe-a-miguel-diaz-canel-en-pyongyang-fotos/#respond" title="Comentarios en Kim Jong-un recibe a Miguel Díaz-Canel en Pyongyang (+ Fotos)" >112</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/11/01/el-final-del-bloqueo-volvera-a-ser-el-grito-de-lucha-hoy-en-naciones-unidas/">Minuto a Minuto: Naciones Unidas contra el bloqueo, segunda jornada</a><div class="meta">01 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/11/01/el-final-del-bloqueo-volvera-a-ser-el-grito-de-lucha-hoy-en-naciones-unidas/#respond" title="Comentarios en Minuto a Minuto: Naciones Unidas contra el bloqueo, segunda jornada" >242</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/10/31/minuto-a-minuto-naciones-unidas-contra-el-bloqueo/">Minuto a Minuto: Naciones Unidas contra el bloqueo</a><div class="meta">31 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2018/10/31/minuto-a-minuto-naciones-unidas-contra-el-bloqueo/#respond" title="Comentarios en Minuto a Minuto: Naciones Unidas contra el bloqueo" >63</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/10/31/que-opina-el-mundo-sobre-el-bloqueo/">¿Qué opina el mundo sobre el bloqueo?</a><div class="meta">31 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/10/31/que-opina-el-mundo-sobre-el-bloqueo/#respond" title="Comentarios en ¿Qué opina el mundo sobre el bloqueo?" >59</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/10/24/diez-claves-de-la-nueva-denuncia-cubana-contra-ee-uu-en-la-onu/">Diez claves de la maniobra de EE.UU. contra Cuba en la ONU (+ Video y Línea del tiempo)</a><div class="meta">24 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/10/24/diez-claves-de-la-nueva-denuncia-cubana-contra-ee-uu-en-la-onu/#respond" title="Comentarios en Diez claves de la maniobra de EE.UU. contra Cuba en la ONU (+ Video y Línea del tiempo)" >144</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/24/miguel-diaz-canel-realizara-su-primera-visita-a-rusia/">Díaz-Canel realizará visitas oficiales a Rusia, China, Vietnam, Corea del Norte y Laos</a><div class="meta">24 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/24/miguel-diaz-canel-realizara-su-primera-visita-a-rusia/#respond" title="Comentarios en Díaz-Canel realizará visitas oficiales a Rusia, China, Vietnam, Corea del Norte y Laos" >62</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/">Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos</a><div class="meta">23 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/#respond" title="Comentarios en Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos" >485</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/19/cubadebate-comparte-el-video-la-bayamesa-de-joseph-ross-video/">Cubadebate comparte el videoclip de “La Bayamesa”</a><div class="meta">19 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/19/cubadebate-comparte-el-video-la-bayamesa-de-joseph-ross-video/#respond" title="Comentarios en Cubadebate comparte el videoclip de “La Bayamesa”" >34</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/">Nueva victoria en ONU: Frustrado el evento anticubano</a><div class="meta">16 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/#respond" title="Comentarios en Nueva victoria en ONU: Frustrado el evento anticubano" >247</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/">Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos</a><div class="meta">23 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/23/panama-habilita-tarjeta-de-turismo-para-ingreso-de-cubanos-y-publica-requisitos/#respond" title="Comentarios en Panamá habilita tarjeta de turismo para ingreso de cubanos y publica requisitos" >485</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/">Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)</a><div class="meta">14 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/14/declaracion-del-minsap-cuba-no-continuara-participando-en-el-programa-mas-medicos/#respond" title="Comentarios en Declaración del MINSAP: Cuba no continuará participando en el Programa Más Médicos (+ Infografía y PDF)" >428</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/10/31/si-de-alimentos-se-trata-miradas-a-la-industria-nacional-video/">Si de alimentos se trata: Miradas a la industria nacional (+Video)</a><div class="meta">31 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/10/31/si-de-alimentos-se-trata-miradas-a-la-industria-nacional-video/#respond" title="Comentarios en Si de alimentos se trata: Miradas a la industria nacional (+Video)" >412</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/10/24/para-que-no-se-vulneren-los-derechos-proteccion-al-consumidor/">Para que no se vulneren los derechos: Protección al consumidor</a><div class="meta">24 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/10/24/para-que-no-se-vulneren-los-derechos-proteccion-al-consumidor/#respond" title="Comentarios en Para que no se vulneren los derechos: Protección al consumidor" >395</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/30/incrementaran-cuantia-minima-de-las-jubilaciones-y-monto-de-la-asistencia-social-a-partir-de-noviembre/">Incrementarán cuantía mínima de las jubilaciones y monto de la asistencia social a partir de noviembre (+ Video)</a><div class="meta">30 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/30/incrementaran-cuantia-minima-de-las-jubilaciones-y-monto-de-la-asistencia-social-a-partir-de-noviembre/#respond" title="Comentarios en Incrementarán cuantía mínima de las jubilaciones y monto de la asistencia social a partir de noviembre (+ Video)" >326</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/26/la-opinion-del-lector-otro-guaguero-insensible/">La opinión del lector: Otro guagüero insensible</a><div class="meta">26 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/26/la-opinion-del-lector-otro-guaguero-insensible/#respond" title="Comentarios en La opinión del lector: Otro guagüero insensible" >291</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/20/alfredo-despaigne-nos-eligen-de-refuerzo-sin-contar-con-nosotros/">Alfredo Despaigne: "Nos eligen de refuerzo sin contar con nosotros"</a><div class="meta">20 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/20/alfredo-despaigne-nos-eligen-de-refuerzo-sin-contar-con-nosotros/#respond" title="Comentarios en Alfredo Despaigne: "Nos eligen de refuerzo sin contar con nosotros"" >287</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2018/10/18/homero-acosta-la-futura-constitucion-se-construye-con-el-aporte-de-todo-el-pueblo/">"La futura Constitución se construye con el aporte de todo el pueblo"</a><div class="meta">18 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2018/10/18/homero-acosta-la-futura-constitucion-se-construye-con-el-aporte-de-todo-el-pueblo/#respond" title="Comentarios en "La futura Constitución se construye con el aporte de todo el pueblo"" >269</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/11/12/snb-58-peligro-ambiental-quien-para-a-los-lenadores/">SNB 58: Peligro ambiental, ¿quién para a los leñadores?</a><div class="meta">12 noviembre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/11/12/snb-58-peligro-ambiental-quien-para-a-los-lenadores/#respond" title="Comentarios en SNB 58: Peligro ambiental, ¿quién para a los leñadores?" >256</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/">Nueva victoria en ONU: Frustrado el evento anticubano</a><div class="meta">16 octubre 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/10/16/fuerte-protesta-en-evento-anticubano-en-naciones-unidas/#respond" title="Comentarios en Nueva victoria en ONU: Frustrado el evento anticubano" >247</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1132261,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.97'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 2.651 seconds. -->