<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas">
<meta name="twitter:description" content="El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez se preocupó por el plan de reparación y mantenimiento de tanques para almacenar combustibles con atraso hoy en su">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba.jpg">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez se preocupó por el plan de reparación y mantenimiento de tanques para almacenar combustibles con atraso hoy en su ejecución, lo que demandará de un esfuerzo extra en la segunda mitad del año." />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.97' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.97' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.97' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.97'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1099895' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F08%2F22%2Fvisita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F08%2F22%2Fvisita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/">
<meta property="og:title" content="Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas">
<meta property="og:description" content="El Presidente de los Consejos de Estado y de Ministros, Miguel Díaz-Canel Bermúdez se preocupó por el plan de reparación y mantenimiento de tanques para almacenar combustibles con atraso hoy en su ejecución, lo que demandará de un esfuerzo extra en la segunda mitad del año.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="600">
<meta property="article:published_time" content="2018-08-22T17:17:00-04:00">
<meta property="article:modified_time" content="2018-08-22T17:17:00-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Industria">
<meta property="article:tag" content="Miguel Díaz-Canel Bermúdez">
<meta property="article:tag" content="Petróleo">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1099895 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/" title="Enlace a ETECSA realiza este 22 de agosto nueva prueba de internet móvil">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los artículos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/08/21/etecsa-informa-que-habra-cambios-en-la-marcacion-de-la-telefonia-fija/" title="Enlace a ETECSA informa sobre cambios en marcación de la telefonía fija a móvil">ETECSA informa sobre cambios en marcación de la telefonía fija a móvil</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached f01ef1fd7ab7f6a4db1f663d5053f5eb -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached a5045f75533df446959bb6bf7f616c3b -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1099895 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-industria tag-miguel-diaz-canel tag-petroleo referencia-entumovil">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1099895">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <span class="extraauthor">Demetrio Villaurrutia Zulueta </span>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/industria/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Industria">Industria</a>, <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Miguel Díaz-Canel Bermúdez">Miguel Díaz-Canel Bermúdez</a>, <a href="http://www.cubadebate.cu/etiqueta/petroleo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Petróleo">Petróleo</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-08-22 13:17:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/#respond" title="Comentarios en Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_1099897" style="width: 800px" class="wp-caption aligncenter size-full wp-image-1099897"><img class="size-full wp-image-1099897" src="http://media.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba.jpg" alt="" width="800" height="600" srcset="http://media.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba.jpg 800w,http://media.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba-768x576.jpg 768w,http://media.cubadebate.cu/wp-content/uploads/2018/08/empresa-comercializadora-combustible-matanzas-cuba-580x435.jpg 580w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">En su intercambio dedicó tiempo al tema del control de los combustibles y afirmó categóricamente que hay que adoptar medidas de todo tipo para evitar este flagelo que desmoraliza y no se acaba de resolver.</p></div>
<p>El Presidente de los Consejos de Estado y de Ministros, <strong><a href="/etiqueta/miguel-diaz-canel-bermudez/">Miguel Díaz-Canel Bermúdez</a> se preocupó por el plan de reparación y mantenimiento de tanques para almacenar combustibles con atraso hoy en su ejecución, lo que demandará de un esfuerzo extra en la segunda mitad del año.</strong></p>
<p>Durante su visita a la Empresa Comercializadora de Combustibles de la provincia de Matanzas, comentó que hay que socializar las nuevas experiencias y buscar estandarizar producciones.</p>
<p>El mandatario cubano insistió en las condiciones de vida de los trabajadores y la existencia de medios de protección, acción clave para mantener la estabilidad de un personal que cuesta trabajo afianzar, al tiempo que se corre el riesgo de que migre hacia otros sectores laborales.</p>
<p>En su intercambio <strong>dedicó tiempo al tema del control de los combustibles y afirmó categóricamente que hay que adoptar medidas de todo tipo para evitar este flagelo que desmoraliza y no se acaba de resolver.</strong></p>
<p>Díaz-Canel ratificó la importancia de una Empresa Comercializadora de Combustibles pues resulta estratégica para la economía del país.</p>
<p>Asimismo, intercambió con obreros del lugar y realizó un breve recorrido por esta institución, la más importante de su tipo en Cuba.</p>
<p>Finalmente, insistió en la cultura del detalle, la necesidad de disfrutar cada inversión y de socializar cada elemento nuevo.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdemetrio.villaurrutia%2Fposts%2F1818858744849103&amp;width=500" width="500" height="567" frameborder="0" scrolling="no"></iframe><br />
<strong>(Con información de <a rel="nofollow" target="_blank" href="http://www.radiorebelde.cu/noticia/socializar-nuevas-experiencias-para-estandarizar-producciones-20180822/" >Radio Rebelde</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/" >Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas</a>
                    <div class="meta">
    <time datetime="2018-08-22 13:17:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/#respond" title="Comentarios en Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Alistan moderna planta de asfalto en la capital" href="http://www.cubadebate.cu/noticias/2018/08/22/alistan-moderna-planta-de-asfalto-en-la-capital/" >Alistan moderna planta de asfalto en la capital</a>
                    <div class="meta">
    <time datetime="2018-08-22 12:39:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/alistan-moderna-planta-de-asfalto-en-la-capital/#respond" title="Comentarios en Alistan moderna planta de asfalto en la capital" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="CR7: Venir a la Juve ha sido una decisión fácil" href="http://www.cubadebate.cu/noticias/2018/08/22/cr7-decidirme-a-venir-a-la-juve-ha-sido-una-decision-facil/" >CR7: Venir a la Juve ha sido una decisión fácil</a>
                    <div class="meta">
    <time datetime="2018-08-22 11:04:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/cr7-decidirme-a-venir-a-la-juve-ha-sido-una-decision-facil/#respond" title="Comentarios en CR7: Venir a la Juve ha sido una decisión fácil" >19</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Comisión que investiga el derrumbe del puente en Génova recomienda demoler el resto" href="http://www.cubadebate.cu/noticias/2018/08/22/comision-que-investiga-el-derrumbe-del-puente-en-genova-recomienda-demoler-el-resto/" >Comisión que investiga el derrumbe del puente en Génova recomienda demoler el resto</a>
                    <div class="meta">
    <time datetime="2018-08-22 10:49:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/comision-que-investiga-el-derrumbe-del-puente-en-genova-recomienda-demoler-el-resto/#respond" title="Comentarios en Comisión que investiga el derrumbe del puente en Génova recomienda demoler el resto" >3</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables" href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/" >Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables</a>
                    <div class="meta">
    <time datetime="2018-08-22 10:29:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/#respond" title="Comentarios en Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables" >11</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/" >Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas</a>
                    <div class="meta">
    <time datetime="2018-08-22 13:17:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/#respond" title="Comentarios en Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables" href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/" >Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables</a>
                    <div class="meta">
    <time datetime="2018-08-22 10:29:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/#respond" title="Comentarios en Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables" >11</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Díaz-Canel recibe a enviado especial de Kim Jong-Un" href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/" >Díaz-Canel recibe a enviado especial de Kim Jong-Un</a>
                    <div class="meta">
    <time datetime="2018-08-22 08:06:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/#respond" title="Comentarios en Díaz-Canel recibe a enviado especial de Kim Jong-Un" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/" >Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a>
                    <div class="meta">
    <time datetime="2018-08-22 08:05:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/#respond" title="Comentarios en Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="EEUU utiliza Facebook para difundir “fake news” de Cuba" href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/" >EEUU utiliza Facebook para difundir “fake news” de Cuba</a>
                    <div class="meta">
    <time datetime="2018-08-22 08:01:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/#respond" title="Comentarios en EEUU utiliza Facebook para difundir “fake news” de Cuba" >14</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel recibe a enviado especial de Kim Jong-Un" href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/" >Díaz-Canel recibe a enviado especial de Kim Jong-Un</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:06:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/#respond" title="Comentarios en Díaz-Canel recibe a enviado especial de Kim Jong-Un" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/" >Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:05:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/#respond" title="Comentarios en Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba moderniza normas jurídicas para el Sistema Ferroviario" href="http://www.cubadebate.cu/noticias/2018/08/22/cuba-moderniza-normas-juridicas-para-el-sistema-ferroviario-nacional/" >Cuba moderniza normas jurídicas para el Sistema Ferroviario</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:04:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/cuba-moderniza-normas-juridicas-para-el-sistema-ferroviario-nacional/#respond" title="Comentarios en Cuba moderniza normas jurídicas para el Sistema Ferroviario" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="ETECSA realiza este 22 de agosto nueva prueba de internet móvil" href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/" >ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:03:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >293</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Apuntes sobre el Internet por datos móviles en Cuba" href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/" >Apuntes sobre el Internet por datos móviles en Cuba</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:02:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/#respond" title="Comentarios en Apuntes sobre el Internet por datos móviles en Cuba" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="EEUU utiliza Facebook para difundir “fake news” de Cuba" href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/" >EEUU utiliza Facebook para difundir “fake news” de Cuba</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:01:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/#respond" title="Comentarios en EEUU utiliza Facebook para difundir “fake news” de Cuba" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos" href="http://www.cubadebate.cu/cuba/2018/07/07/presidente-cubano-supervisa-labores-de-saneamiento-en-la-bahia-de-cienfuegos/" >Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos</a>
                        <div class="meta">
    <time datetime="2018-07-07 13:10:00">7 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/cuba/2018/07/07/presidente-cubano-supervisa-labores-de-saneamiento-en-la-bahia-de-cienfuegos/#respond" title="Comentarios en Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano en Granma: Día de Patria" href="http://www.cubadebate.cu/especiales/2018/06/28/presidente-cubano-en-granma-dia-de-patria/" >Presidente cubano en Granma: Día de Patria</a>
                        <div class="meta">
    <time datetime="2018-06-28 08:39:00">28 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/28/presidente-cubano-en-granma-dia-de-patria/#respond" title="Comentarios en Presidente cubano en Granma: Día de Patria" >36</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Economía cubana en la agenda del Consejo de Ministros" href="http://www.cubadebate.cu/cuba/2018/05/31/economia-cubana-en-la-agenda-del-consejo-de-ministros/" >Economía cubana en la agenda del Consejo de Ministros</a>
                        <div class="meta">
    <time datetime="2018-05-31 02:17:00">31 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/cuba/2018/05/31/economia-cubana-en-la-agenda-del-consejo-de-ministros/#respond" title="Comentarios en Economía cubana en la agenda del Consejo de Ministros" >108</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel visita lugares de interés económico y social en La Habana" href="http://www.cubadebate.cu/noticias/2018/05/17/miguel-diaz-canel-visita-lugares-de-interes-economico-y-social-en-la-habana/" >Miguel Díaz-Canel visita lugares de interés económico y social en La Habana</a>
                        <div class="meta">
    <time datetime="2018-05-17 01:08:00">17 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/17/miguel-diaz-canel-visita-lugares-de-interes-economico-y-social-en-la-habana/#respond" title="Comentarios en Miguel Díaz-Canel visita lugares de interés económico y social en La Habana" >108</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recorre Raúl varias empresas industriales militares en La Habana (+ Video)" href="http://www.cubadebate.cu/noticias/2018/02/19/recorre-raul-varias-empresas-industriales-militares-en-la-habana-video/" >Recorre Raúl varias empresas industriales militares en La Habana (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-02-19 20:45:00">19 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/19/recorre-raul-varias-empresas-industriales-militares-en-la-habana-video/#respond" title="Comentarios en Recorre Raúl varias empresas industriales militares en La Habana (+ Video)" >19</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87cd74875b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1099895" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Díaz-Canel recibe a enviado especial de Kim Jong-Un" href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/" >Díaz-Canel recibe a enviado especial de Kim Jong-Un</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:06:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/#respond" title="Comentarios en Díaz-Canel recibe a enviado especial de Kim Jong-Un" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/" >Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:05:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/#respond" title="Comentarios en Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba moderniza normas jurídicas para el Sistema Ferroviario" href="http://www.cubadebate.cu/noticias/2018/08/22/cuba-moderniza-normas-juridicas-para-el-sistema-ferroviario-nacional/" >Cuba moderniza normas jurídicas para el Sistema Ferroviario</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:04:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/cuba-moderniza-normas-juridicas-para-el-sistema-ferroviario-nacional/#respond" title="Comentarios en Cuba moderniza normas jurídicas para el Sistema Ferroviario" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="ETECSA realiza este 22 de agosto nueva prueba de internet móvil" href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/" >ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:03:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >293</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Apuntes sobre el Internet por datos móviles en Cuba" href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/" >Apuntes sobre el Internet por datos móviles en Cuba</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:02:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/apuntes-sobre-el-internet-por-datos-moviles-en-cuba/#respond" title="Comentarios en Apuntes sobre el Internet por datos móviles en Cuba" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="EEUU utiliza Facebook para difundir “fake news” de Cuba" href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/" >EEUU utiliza Facebook para difundir “fake news” de Cuba</a>
                        <div class="meta">
    <time datetime="2018-08-22 08:01:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/eeuu-utiliza-facebook-para-difundir-fake-news-de-cuba/#respond" title="Comentarios en EEUU utiliza Facebook para difundir “fake news” de Cuba" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos" href="http://www.cubadebate.cu/cuba/2018/07/07/presidente-cubano-supervisa-labores-de-saneamiento-en-la-bahia-de-cienfuegos/" >Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos</a>
                        <div class="meta">
    <time datetime="2018-07-07 13:10:00">7 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/cuba/2018/07/07/presidente-cubano-supervisa-labores-de-saneamiento-en-la-bahia-de-cienfuegos/#respond" title="Comentarios en Presidente cubano recorre lugares de interés e intercambia con autoridades de Cienfuegos" >18</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Presidente cubano en Granma: Día de Patria" href="http://www.cubadebate.cu/especiales/2018/06/28/presidente-cubano-en-granma-dia-de-patria/" >Presidente cubano en Granma: Día de Patria</a>
                        <div class="meta">
    <time datetime="2018-06-28 08:39:00">28 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/28/presidente-cubano-en-granma-dia-de-patria/#respond" title="Comentarios en Presidente cubano en Granma: Día de Patria" >36</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Economía cubana en la agenda del Consejo de Ministros" href="http://www.cubadebate.cu/cuba/2018/05/31/economia-cubana-en-la-agenda-del-consejo-de-ministros/" >Economía cubana en la agenda del Consejo de Ministros</a>
                        <div class="meta">
    <time datetime="2018-05-31 02:17:00">31 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/cuba/2018/05/31/economia-cubana-en-la-agenda-del-consejo-de-ministros/#respond" title="Comentarios en Economía cubana en la agenda del Consejo de Ministros" >108</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Miguel Díaz-Canel visita lugares de interés económico y social en La Habana" href="http://www.cubadebate.cu/noticias/2018/05/17/miguel-diaz-canel-visita-lugares-de-interes-economico-y-social-en-la-habana/" >Miguel Díaz-Canel visita lugares de interés económico y social en La Habana</a>
                        <div class="meta">
    <time datetime="2018-05-17 01:08:00">17 mayo 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/05/17/miguel-diaz-canel-visita-lugares-de-interes-economico-y-social-en-la-habana/#respond" title="Comentarios en Miguel Díaz-Canel visita lugares de interés económico y social en La Habana" >108</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Recorre Raúl varias empresas industriales militares en La Habana (+ Video)" href="http://www.cubadebate.cu/noticias/2018/02/19/recorre-raul-varias-empresas-industriales-militares-en-la-habana-video/" >Recorre Raúl varias empresas industriales militares en La Habana (+ Video)</a>
                        <div class="meta">
    <time datetime="2018-02-19 20:45:00">19 febrero 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/02/19/recorre-raul-varias-empresas-industriales-militares-en-la-habana-video/#respond" title="Comentarios en Recorre Raúl varias empresas industriales militares en La Habana (+ Video)" >19</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/">Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/#respond" title="Comentarios en Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/alistan-moderna-planta-de-asfalto-en-la-capital/">Alistan moderna planta de asfalto en la capital</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/alistan-moderna-planta-de-asfalto-en-la-capital/#respond" title="Comentarios en Alistan moderna planta de asfalto en la capital" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/08/22/los-crateres-y-hoyos-subterraneos-mas-inesperados-e-impactantes-del-planeta/">Los cráteres y hoyos subterráneos más inesperados e impactantes del planeta</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/08/22/los-crateres-y-hoyos-subterraneos-mas-inesperados-e-impactantes-del-planeta/#respond" title="Comentarios en Los cráteres y hoyos subterráneos más inesperados e impactantes del planeta" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/22/circulos-de-humo-en-holguin-infografias/">Círculos de humo en Holguín (+ Infografías)</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/22/circulos-de-humo-en-holguin-infografias/#respond" title="Comentarios en Círculos de humo en Holguín (+ Infografías)" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/marco-rubio-el-camaleon-y-la-veleta/">Marco Rubio: el camaleón y la veleta</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/marco-rubio-el-camaleon-y-la-veleta/#respond" title="Comentarios en Marco Rubio: el camaleón y la veleta" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/cr7-decidirme-a-venir-a-la-juve-ha-sido-una-decision-facil/">CR7: Venir a la Juve ha sido una decisión fácil</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/cr7-decidirme-a-venir-a-la-juve-ha-sido-una-decision-facil/#respond" title="Comentarios en CR7: Venir a la Juve ha sido una decisión fácil" >19</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/comision-que-investiga-el-derrumbe-del-puente-en-genova-recomienda-demoler-el-resto/">Comisión que investiga el derrumbe del puente en Génova recomienda demoler el resto</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/comision-que-investiga-el-derrumbe-del-puente-en-genova-recomienda-demoler-el-resto/#respond" title="Comentarios en Comisión que investiga el derrumbe del puente en Génova recomienda demoler el resto" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/">Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/nuevo-golpe-a-trump-su-ex-abogado-y-su-jefe-de-campana-culpables/#respond" title="Comentarios en Nuevo golpe a Trump: Su ex abogado y su jefe de campaña, culpables" >11</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/22/ivette-cepeda-no-estoy-entregada-al-exito/">Ivette Cepeda: “No estoy entregada al éxito”</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/22/ivette-cepeda-no-estoy-entregada-al-exito/#respond" title="Comentarios en Ivette Cepeda: “No estoy entregada al éxito”" >9</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/lenin-moreno-da-a-conocer-nuevas-medidas-economicas/">Lenín Moreno da a conocer nuevas medidas económicas</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/lenin-moreno-da-a-conocer-nuevas-medidas-economicas/#respond" title="Comentarios en Lenín Moreno da a conocer nuevas medidas económicas" >21</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/" title="Enlace a ETECSA realiza este 22 de agosto nueva prueba de internet móvil">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/08/21/etecsa-informa-que-habra-cambios-en-la-marcacion-de-la-telefonia-fija/" title="Enlace a ETECSA informa sobre cambios en marcación de la telefonía fija a móvil">ETECSA informa sobre cambios en marcación de la telefonía fija a móvil</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/especiales/2018/08/21/el-mensaje-de-un-padre-a-su-hijo-desaparecido-en-submarino-argentino-estoy-entrenando-a-full-para-irte-a-buscar/" title="Enlace a El mensaje de un padre a su hijo desaparecido en submarino argentino: "Estoy entrenando a full para irte a buscar"">El mensaje de un padre a su hijo desaparecido en submarino argentino: "Estoy entrenando a full para irte a buscar"</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Atentado contra Maduro">Atentado contra Maduro</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/" rel="bookmark">Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-22 08:05:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/#respond" title="Comentarios en Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/08/22/venezuela-medidas-economicas-en-la-tormenta/" rel="bookmark">Venezuela: Medidas económicas en la tormenta</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-22 01:16:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/08/22/venezuela-medidas-economicas-en-la-tormenta/#respond" title="Comentarios en Venezuela: Medidas económicas en la tormenta" >23</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/21/fuerte-sismo-de-6-3-sacude-venezuela-no-se-reportan-victimas-ni-danos-materiales/" rel="bookmark">Fuerte sismo de 6.3 sacude Venezuela: No se reportan víctimas ni daños materiales</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-21 23:46:00">21 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/21/fuerte-sismo-de-6-3-sacude-venezuela-no-se-reportan-victimas-ni-danos-materiales/#respond" title="Comentarios en Fuerte sismo de 6.3 sacude Venezuela: No se reportan víctimas ni daños materiales" >9</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/" rel="bookmark">Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-22 13:17:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/visita-diaz-canel-la-empresa-comercializadora-de-combustibles-de-matanzas/#respond" title="Comentarios en Visita Díaz-Canel la Empresa Comercializadora de Combustibles de Matanzas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/" rel="bookmark">Díaz-Canel recibe a enviado especial de Kim Jong-Un</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-22 08:06:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/diaz-canel-recibe-a-enviado-especial-de-kim-jong-un/#respond" title="Comentarios en Díaz-Canel recibe a enviado especial de Kim Jong-Un" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/" rel="bookmark">Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-22 08:05:00">22 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/22/presidente-cubano-expresa-solidaridad-con-venezuela-y-trinidad-y-tobago-luego-del-terremoto/#respond" title="Comentarios en Presidente cubano expresa solidaridad con Venezuela y Trinidad y Tobago luego del terremoto" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/nicaragua/" title="Agresión contra Nicaragua">Agresión contra Nicaragua</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/19/nicaraguenses-recogen-firmas-a-favor-de-la-paz-y-la-justicia-en-el-pais/" rel="bookmark">Nicaragüenses recogen firmas a favor de la paz y la justicia en el país</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-19 08:42:00">19 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/19/nicaraguenses-recogen-firmas-a-favor-de-la-paz-y-la-justicia-en-el-pais/#respond" title="Comentarios en Nicaragüenses recogen firmas a favor de la paz y la justicia en el país" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2018/08/16/gran-victoria-obtenida-por-el-sandinismo/" rel="bookmark">Gran victoria obtenida por el sandinismo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-16 14:49:00">16 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2018/08/16/gran-victoria-obtenida-por-el-sandinismo/#respond" title="Comentarios en Gran victoria obtenida por el sandinismo" >11</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/08/16/presuntos-terroristas-y-asesinos-de-mulukuku-comparecen-ante-la-justicia-en-nicaragua/" rel="bookmark">Presuntos terroristas y asesinos de Mulukukú comparecen ante la Justicia en Nicaragua</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-08-16 13:04:00">16 agosto 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/08/16/presuntos-terroristas-y-asesinos-de-mulukuku-comparecen-ante-la-justicia-en-nicaragua/#respond" title="Comentarios en Presuntos terroristas y asesinos de Mulukukú comparecen ante la Justicia en Nicaragua" >13</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >309</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/18/el-majestuoso-leon-de-abisinia-a-punto-de-extinguirse/">El majestuoso león de Abisinia a punto de extinguirse</a><div class="meta">18 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/18/el-majestuoso-leon-de-abisinia-a-punto-de-extinguirse/#respond" title="Comentarios en El majestuoso león de Abisinia a punto de extinguirse" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/">Aduana de Cuba aclara sobre falsas disposiciones</a><div class="meta">17 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/#respond" title="Comentarios en Aduana de Cuba aclara sobre falsas disposiciones" >79</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/">ETECSA pone a prueba servicio de Internet por datos móviles</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/#respond" title="Comentarios en ETECSA pone a prueba servicio de Internet por datos móviles" >581</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/accidente-en-santiago-de-cuba-deja-tres-muertos-y-36-heridos/">Accidente en Santiago de Cuba deja tres muertos y 36 heridos (+ Video)</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/accidente-en-santiago-de-cuba-deja-tres-muertos-y-36-heridos/#respond" title="Comentarios en Accidente en Santiago de Cuba deja tres muertos y 36 heridos (+ Video)" >142</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">&#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en &#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >251</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/07/en-persona-el-comandante-de-la-revolucion-ramiro-valdes-menendez-en-silencio-ha-tenido-que-ser/">En Persona, el Comandante de la Revolución Ramiro Valdés Menéndez: &#8220;En silencio ha tenido que ser&#8221; (+ Video)</a><div class="meta">07 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/07/en-persona-el-comandante-de-la-revolucion-ramiro-valdes-menendez-en-silencio-ha-tenido-que-ser/#respond" title="Comentarios en En Persona, el Comandante de la Revolución Ramiro Valdés Menéndez: &#8220;En silencio ha tenido que ser&#8221; (+ Video)" >87</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/31/cuba-adelanta-a-chile-argentina-y-brasil-en-velocidad-media-de-banda-ancha/">Cuba adelanta a Chile, Argentina y Brasil en velocidad media de banda ancha</a><div class="meta">31 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/31/cuba-adelanta-a-chile-argentina-y-brasil-en-velocidad-media-de-banda-ancha/#respond" title="Comentarios en Cuba adelanta a Chile, Argentina y Brasil en velocidad media de banda ancha" >182</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/">Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/#respond" title="Comentarios en Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)" >411</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/26/mailen-diaz-se-mantiene-estable-con-respuesta-favorable-a-las-acciones-terapeuticas/">Mailén Díaz se mantiene estable, con respuesta favorable a las acciones terapéuticas</a><div class="meta">26 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/26/mailen-diaz-se-mantiene-estable-con-respuesta-favorable-a-las-acciones-terapeuticas/#respond" title="Comentarios en Mailén Díaz se mantiene estable, con respuesta favorable a las acciones terapéuticas" >75</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >309</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/">Aduana de Cuba aclara sobre falsas disposiciones</a><div class="meta">17 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/17/aduana-de-cuba-aclara-sobre-falsas-disposiciones/#respond" title="Comentarios en Aduana de Cuba aclara sobre falsas disposiciones" >79</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/13/frases-legendarias-de-fidel-castro-fotos-y-video/">Frases legendarias de Fidel Castro (+ Fotos y Video)</a><div class="meta">13 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/13/frases-legendarias-de-fidel-castro-fotos-y-video/#respond" title="Comentarios en Frases legendarias de Fidel Castro (+ Fotos y Video)" >58</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">&#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en &#8220;Yo no soy tu Presidente, soy tu compañero&#8221;, la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >251</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/05/declaracion-del-gobierno-revolucionario-cubano-sobre-atentado-contra-nicolas-maduro/">Declaración del Gobierno Revolucionario cubano sobre atentado contra Nicolás Maduro</a><div class="meta">05 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/05/declaracion-del-gobierno-revolucionario-cubano-sobre-atentado-contra-nicolas-maduro/#respond" title="Comentarios en Declaración del Gobierno Revolucionario cubano sobre atentado contra Nicolás Maduro" >31</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/04/antentan-contra-la-vida-del-presidente-nicolas-maduro-durante-masivo-acto-en-caracas/">Atentan contra la vida del presidente Nicolás Maduro durante acto militar en Caracas (+ Video)</a><div class="meta">04 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/04/antentan-contra-la-vida-del-presidente-nicolas-maduro-durante-masivo-acto-en-caracas/#respond" title="Comentarios en Atentan contra la vida del presidente Nicolás Maduro durante acto militar en Caracas (+ Video)" >71</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/">Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)</a><div class="meta">03 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/#respond" title="Comentarios en Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)" >208</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/31/cuba-adelanta-a-chile-argentina-y-brasil-en-velocidad-media-de-banda-ancha/">Cuba adelanta a Chile, Argentina y Brasil en velocidad media de banda ancha</a><div class="meta">31 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/31/cuba-adelanta-a-chile-argentina-y-brasil-en-velocidad-media-de-banda-ancha/#respond" title="Comentarios en Cuba adelanta a Chile, Argentina y Brasil en velocidad media de banda ancha" >182</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/">Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/#respond" title="Comentarios en Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)" >411</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/24/principales-elementos-del-proyecto-de-constitucion-sintesis-intervencion-del-diputado-homero-acosta/">Principales elementos del Proyecto de Constitución: Síntesis de la intervención del diputado Homero Acosta</a><div class="meta">24 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/24/principales-elementos-del-proyecto-de-constitucion-sintesis-intervencion-del-diputado-homero-acosta/#respond" title="Comentarios en Principales elementos del Proyecto de Constitución: Síntesis de la intervención del diputado Homero Acosta" >127</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/">ETECSA pone a prueba servicio de Internet por datos móviles</a><div class="meta">14 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/14/etecsa-pone-a-prueba-servicio-de-internet-por-datos-moviles/#respond" title="Comentarios en ETECSA pone a prueba servicio de Internet por datos móviles" >581</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/08/02/que-opinas-de-cubadebate/">¿Qué opinas de Cubadebate?</a><div class="meta">02 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/08/02/que-opinas-de-cubadebate/#respond" title="Comentarios en ¿Qué opinas de Cubadebate?" >512</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/">Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/descargue-el-proyecto-de-constitucion-de-la-republica-de-cuba-pdf/#respond" title="Comentarios en Descargue el Proyecto de Constitución de la República de Cuba (+ PDF)" >411</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/07/comenzo-juicio-a-acusados-por-violacion-y-asesinato-de-joven-en-cienfuegos/">Comenzó juicio a acusados por violación y asesinato de joven en Cienfuegos</a><div class="meta">07 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/07/comenzo-juicio-a-acusados-por-violacion-y-asesinato-de-joven-en-cienfuegos/#respond" title="Comentarios en Comenzó juicio a acusados por violación y asesinato de joven en Cienfuegos" >365</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/">La historia de la única sobreviviente del accidente aéreo en Cuba</a><div class="meta">19 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/19/la-historia-de-la-unica-sobreviviente-del-accidente-aereo-en-cuba-fotos/#respond" title="Comentarios en La historia de la única sobreviviente del accidente aéreo en Cuba" >309</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/">ETECSA realiza este 22 de agosto nueva prueba de internet móvil</a><div class="meta">22 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/22/etecsa-realiza-este-22-de-agosto-nueva-prueba-de-internet-movil/#respond" title="Comentarios en ETECSA realiza este 22 de agosto nueva prueba de internet móvil" >293</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/">"Yo no soy tu Presidente, soy tu compañero", la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie</a><div class="meta">08 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/08/08/yo-no-soy-tu-presidente-soy-tu-companero-la-respuesta-de-diaz-canel-al-joven-holguinero-que-le-pidio-un-selfie/#respond" title="Comentarios en "Yo no soy tu Presidente, soy tu compañero", la respuesta de Díaz-Canel al joven holguinero que le pidió un selfie" >251</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/03/antonio-becali-no-dijimos-que-veniamos-a-ganar-con-una-vision-triunfalista/">Antonio Becali: "No dijimos que veníamos a ganar con una visión triunfalista"</a><div class="meta">03 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/03/antonio-becali-no-dijimos-que-veniamos-a-ganar-con-una-vision-triunfalista/#respond" title="Comentarios en Antonio Becali: "No dijimos que veníamos a ganar con una visión triunfalista"" >239</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/">Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)</a><div class="meta">03 agosto 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/08/03/los-cubanos-residentes-en-el-exterior-participaran-en-el-debate-del-proyecto-de-constitucion-infografia/#respond" title="Comentarios en Cubanos residentes en el exterior participarán en debate del Proyecto de Constitución (+ Infografía y Video)" >208</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/30/el-despues-de-barranquilla-en-la-pelota-cubana/">El después de Barranquilla en la pelota cubana</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/30/el-despues-de-barranquilla-en-la-pelota-cubana/#respond" title="Comentarios en El después de Barranquilla en la pelota cubana" >200</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1099895,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.97'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>