<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">  
    <meta name="theme-color" content="#DEDEDE">

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 9.2 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula">
<meta name="twitter:description" content="El Tribunal Superior Electoral (TSE) prepara un golpe inmediato contra la candidatura del expresidente Luiz Inácio Lula da Silva, preso político desde hace más de tres meses, insistió hoy el diari">
<meta name="twitter:image" content="http://www.cubadebate.cu/cubadebate-ipad.png">
<!-- /JM Twitter Cards by Julien Maury 9.2 -->

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El Tribunal Superior Electoral (TSE) prepara un golpe inmediato contra la candidatura del expresidente Luiz Inácio Lula da Silva, preso político desde hace más de tres meses, insistió hoy el diario digital Brasil 247. La renovada advertencia surgió a partir de la publicación en el periódico O Globo de una nota según la" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.97' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.97' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.97' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.97'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=1092079' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F07%2F30%2Falerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2018%2F07%2F30%2Falerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula%2F&#038;format=xml" />
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/">
<meta property="og:title" content="Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula">
<meta property="og:description" content="El Tribunal Superior Electoral (TSE) prepara un golpe inmediato contra la candidatura del expresidente Luiz Inácio Lula da Silva, preso político desde hace más de tres meses, insistió hoy el diario digital Brasil 247. La renovada advertencia surgió a partir de la publicación en el periódico O Globo de una nota según la cual el&hellip;">
<meta property="article:published_time" content="2018-07-30T05:57:21-04:00">
<meta property="article:modified_time" content="2018-07-30T05:57:21-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Brasil">
<meta property="article:tag" content="Elecciones">
<meta property="article:tag" content="Justicia">
<meta property="article:tag" content="Luiz Inácio Lula da Silva">
<meta property="article:tag" content="Partido de los Trabajadores (PT)">
<meta property="article:tag" content="Política">
<link rel="amphtml" href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/amp/" /><script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="post-template-default single single-post postid-1092079 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-1078423" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-1078423"><a target="_blank" href="https://www.instagram.com/cubadebate/">Instagram</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="" style="background-image: url('http://media.cubadebate.cu/wp-content/gallery/logos/15_aniversario_logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                                    <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los artículos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los artículos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/07/28/recibio-diaz-canel-al-canciller-de-francia/" title="Enlace a Recibió Díaz-Canel al Canciller de Francia">Recibió Díaz-Canel al Canciller de Francia</a></h3>
            </div>
                                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los artículos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/categoria/minuto-a-minuto/" rel="category tag" title="Ver todos los artículos de Minuto a Minuto">Minuto a Minuto</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/" title="Enlace a Cuba en Barranquilla: Oncena jornada de los Centroamericanos">Cuba en Barranquilla: Oncena jornada de los Centroamericanos</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal-auxiliar" class="menu"><li id="menu-item-1007903" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-1007903"><a href="/">Inicio</a></li>
<li id="menu-item-1007905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1007905"><a href="/etiqueta/cuba/">Cuba</a></li>
<li id="menu-item-1007907" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-1007907"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a></li>
<li id="menu-item-1007909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007909"><a href="/categoria/especiales/">Especiales</a></li>
<li id="menu-item-1007913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007913"><a href="/categoria/noticias/">Noticias</a></li>
<li id="menu-item-1007921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007921"><a href="/categoria/opinion/">Opinión</a></li>
<li id="menu-item-1007917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007917"><a href="/categoria/fotorreportajes/">Fotorreportajes</a></li>
<li id="menu-item-1007923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007923"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-1007919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007919"><a href="/categoria/libros-libres/">Libros Libres</a></li>
</ul></nav>
<!-- menu cached da7206f257aeaf5b5dddf11428e10af0 -->                <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas-auxiliar" class="menu"><li id="menu-item-1007939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1007939"><a href="/categoria/temas/politica-temas/">Política</a></li>
<li id="menu-item-1007931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007931"><a href="/categoria/temas/economia-temas/">Economía</a></li>
<li id="menu-item-1007927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007927"><a href="/categoria/temas/cultura-temas/">Cultura</a></li>
<li id="menu-item-1007929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007929"><a href="/categoria/temas/deporte-temas/">Deportes</a></li>
<li id="menu-item-1007941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007941"><a href="/categoria/temas/salud-medicina/">Salud</a></li>
<li id="menu-item-1007925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007925"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a></li>
<li id="menu-item-1007933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007933"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a></li>
<li id="menu-item-1007935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007935"><a href="/categoria/temas/medios-temas/">Medios</a></li>
<li id="menu-item-1007937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007937"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a></li>
<li id="menu-item-1007943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1007943"><a href="/categoria/temas/sociedad-temas/">Sociedad</a></li>
</ul></nav>
<!-- menu cached a3be78cd5a11254c85b7f5ebf9c26547 -->            </div>
    </section>
                       
           
    	
</header>
<div id="sidebar-top">
</div><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-1092079 post type-post status-publish format-standard hentry category-noticias category-politica-temas tag-brasil tag-elecciones tag-justicia tag-luiz-inacio-lula-da-silva tag-partido-de-los-trabajadores-pt tag-politica referencia-entumovil referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-1092079">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/brasil/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Brasil">Brasil</a>, <a href="http://www.cubadebate.cu/etiqueta/elecciones/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Elecciones">Elecciones</a>, <a href="http://www.cubadebate.cu/etiqueta/justicia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Justicia">Justicia</a>, <a href="http://www.cubadebate.cu/etiqueta/luiz-inacio-lula-da-silva/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Luiz Inácio Lula da Silva">Luiz Inácio Lula da Silva</a>, <a href="http://www.cubadebate.cu/etiqueta/partido-de-los-trabajadores-pt/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Partido de los Trabajadores (PT)">Partido de los Trabajadores (PT)</a>, <a href="http://www.cubadebate.cu/etiqueta/politica/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política">Política</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2018-07-30 01:57:00">30 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/#respond" title="Comentarios en Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><div id="attachment_1080575" style="width: 580px" class="wp-caption aligncenter size-large wp-image-1080575"><img src="http://media.cubadebate.cu/wp-content/uploads/2018/07/LulaDaSilva-580x330.jpg" alt="" width="580" height="330" class="size-large wp-image-1080575" /><p class="wp-caption-text">Foto: Archivo.</p></div><br />
El Tribunal Superior Electoral (TSE) prepara un golpe inmediato contra la candidatura del expresidente Luiz Inácio Lula da Silva, preso político desde hace más de tres meses, insistió hoy el diario digital Brasil 247.</p>
<p>La renovada advertencia surgió a partir de la publicación en el periódico O Globo de una nota según la cual el TSE actuaría contra Lula el mismo día 15 de agosto, cuando el Partido de los Trabajadores (PT) irá a registrarlo como candidato presidencial acompañado por millares de ciudadanos.</p>
<p>El objetivo es no extender la duda sobre si Lula será candidato -centro de la estrategia petista- hasta las vísperas de la elección, escribió el columnista Lauro Jardim, del poderoso conglomerado mediático señalado como uno de los artífices del golpe parlamentario-judicial y mediático perpetrado en 2016 contra Dilma Rousseff.</p>
<p>Al tomar posesión del cargo a comienzos de febrero último, el presidente del TSE, Luiz Fux, se dijo a favor de que los jueces de esa Corte pudieran impedir el registro de aspirantes encuadrados en la llamada Ley de Ficha Limpia (condenados en segunda instancia), aún sin que la candidatura fuera impugnada, como establece la ley.</p>
<p>En una dura declaración publicada entonces en su cuenta de Twitter, el diputado federal del Partido de los Trabajadores (PT) Wadih Damous descalificó a Fux, a quien acusó de querer legislar e inventar teorías.</p>
<p>Fux &#8216;desmoraliza la justicia electoral&#8217;, escribió el parlamentario y subrayó que quien es considerado el padre de la ilegal ayuda para vivienda concedida a más de 17 mil magistrados, un hecho cuya revelación causó gran indignación popular, ahora resolvió legislar e inventó la teoría del &#8216;irregistrable&#8217;.</p>
<p>También la senadora y presidenta nacional del PT, Gleisi Hoffmann, criticó la intención de Fux de crear un derecho electoral específico para castigar a Lula e intentar excluirlo de la contienda de octubre próximo, para la cual todas las encuestas lo sitúan como amplio favorito.</p>
<p>Fux -dijo la dirigente petista- todavía no entendió que quien legisla en Brasil es el Poder Legislativo y que el juez no tiene esa función. &#8216;No está dentro de sus prerrogativas alterar el sentido de la ley, o crear interpretaciones que son mucho más voluntad que lo dispuesto en la legislación brasileña&#8217;, enfatizó.</p>
<p>En entrevista concedida en noviembre pasado al diario Folha de Sao Paulo, el ahora presidente del TSE declaró que no veía mucho sentido a que Lula inscribiera su candidatura, pues ya estaba (entonces) denunciado ante la justicia.</p>
<p>La apreciación fue rebatida oportunamente por el abogado Cristiano Zanin, quien forma parte de la defensa de Lula y sostuvo que Fux estaba haciendo un &#8216;pre-juzgamiento&#8217; y desafiando el ordenamiento jurídico internacional.</p>
<p>(Información de Prensa Latina)</p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/" >Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula</a>
                    <div class="meta">
    <time datetime="2018-07-30 01:57:00">30 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/#respond" title="Comentarios en Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Barranquilla-2018: Cuba, la Reina de Espadas" href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/" >Barranquilla-2018: Cuba, la Reina de Espadas</a>
                    <div class="meta">
    <time datetime="2018-07-29 23:58:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/#respond" title="Comentarios en Barranquilla-2018: Cuba, la Reina de Espadas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Canciller francés recorre La Habana Vieja" href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/" >Canciller francés recorre La Habana Vieja</a>
                    <div class="meta">
    <time datetime="2018-07-29 17:41:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/#respond" title="Comentarios en Canciller francés recorre La Habana Vieja" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cancilleres de Cuba y Colombia abordan temas de diálogos de paz" href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/" >Cancilleres de Cuba y Colombia abordan temas de diálogos de paz</a>
                    <div class="meta">
    <time datetime="2018-07-29 17:02:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/#respond" title="Comentarios en Cancilleres de Cuba y Colombia abordan temas de diálogos de paz" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”" href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/" >Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”</a>
                    <div class="meta">
    <time datetime="2018-07-29 15:29:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/#respond" title="Comentarios en Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/" >Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula</a>
                    <div class="meta">
    <time datetime="2018-07-30 01:57:00">30 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/#respond" title="Comentarios en Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="África en planes futuros del grupo Brics" href="http://www.cubadebate.cu/especiales/2018/07/29/africa-en-planes-futuros-del-grupo-brics/" >África en planes futuros del grupo Brics</a>
                    <div class="meta">
    <time datetime="2018-07-29 18:18:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/07/29/africa-en-planes-futuros-del-grupo-brics/#respond" title="Comentarios en África en planes futuros del grupo Brics" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Canciller francés recorre La Habana Vieja" href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/" >Canciller francés recorre La Habana Vieja</a>
                    <div class="meta">
    <time datetime="2018-07-29 17:41:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/#respond" title="Comentarios en Canciller francés recorre La Habana Vieja" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cancilleres de Cuba y Colombia abordan temas de diálogos de paz" href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/" >Cancilleres de Cuba y Colombia abordan temas de diálogos de paz</a>
                    <div class="meta">
    <time datetime="2018-07-29 17:02:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/#respond" title="Comentarios en Cancilleres de Cuba y Colombia abordan temas de diálogos de paz" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”" href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/" >Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”</a>
                    <div class="meta">
    <time datetime="2018-07-29 15:29:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/#respond" title="Comentarios en Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba en Barranquilla: Oncena jornada de los Centroamericanos" href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/" >Cuba en Barranquilla: Oncena jornada de los Centroamericanos</a>
                        <div class="meta">
    <time datetime="2018-07-29 10:00:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/#respond" title="Comentarios en Cuba en Barranquilla: Oncena jornada de los Centroamericanos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;" href="http://www.cubadebate.cu/noticias/2018/07/19/lula-da-silva-pueden-prender-callarme-pero-no-voy-a-cambiar-mi-fe-en-los-brasilenos/" >Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;</a>
                        <div class="meta">
    <time datetime="2018-07-19 11:09:00">19 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/19/lula-da-silva-pueden-prender-callarme-pero-no-voy-a-cambiar-mi-fe-en-los-brasilenos/#respond" title="Comentarios en Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;" >12</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;" href="http://www.cubadebate.cu/noticias/2018/07/13/lula-da-silva-reafirmo-mi-condicion-de-candidato-a-la-presidencia-de-brasil/" >Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;</a>
                        <div class="meta">
    <time datetime="2018-07-13 01:37:00">13 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/13/lula-da-silva-reafirmo-mi-condicion-de-candidato-a-la-presidencia-de-brasil/#respond" title="Comentarios en Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño" href="http://www.cubadebate.cu/especiales/2018/06/15/lula-la-injusticia-contra-mi-es-una-injusticia-contra-el-pueblo-brasileno/" >Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño</a>
                        <div class="meta">
    <time datetime="2018-06-15 09:24:00">15 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/15/lula-la-injusticia-contra-mi-es-una-injusticia-contra-el-pueblo-brasileno/#respond" title="Comentarios en Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil" href="http://www.cubadebate.cu/noticias/2018/06/10/a-cuatro-meses-de-las-presidenciales-lula-se-mantiene-al-frente-de-encuestas-en-brasil/" >A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil</a>
                        <div class="meta">
    <time datetime="2018-06-10 09:32:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/a-cuatro-meses-de-las-presidenciales-lula-se-mantiene-al-frente-de-encuestas-en-brasil/#respond" title="Comentarios en A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país" href="http://www.cubadebate.cu/noticias/2018/04/05/supremo-tribunal-federal-de-brasil-niega-habeas-corpus-a-lula-en-tensa-jornada-en-ese-pais/" >Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país</a>
                        <div class="meta">
    <time datetime="2018-04-05 02:05:00">5 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/05/supremo-tribunal-federal-de-brasil-niega-habeas-corpus-a-lula-en-tensa-jornada-en-ese-pais/#respond" title="Comentarios en Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país" >43</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond"> Haga un comentario </h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="756a56e862" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="1092079" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                                                                                
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Cuba en Barranquilla: Oncena jornada de los Centroamericanos" href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/" >Cuba en Barranquilla: Oncena jornada de los Centroamericanos</a>
                        <div class="meta">
    <time datetime="2018-07-29 10:00:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/#respond" title="Comentarios en Cuba en Barranquilla: Oncena jornada de los Centroamericanos" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;" href="http://www.cubadebate.cu/noticias/2018/07/19/lula-da-silva-pueden-prender-callarme-pero-no-voy-a-cambiar-mi-fe-en-los-brasilenos/" >Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;</a>
                        <div class="meta">
    <time datetime="2018-07-19 11:09:00">19 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/19/lula-da-silva-pueden-prender-callarme-pero-no-voy-a-cambiar-mi-fe-en-los-brasilenos/#respond" title="Comentarios en Lula da Silva: &#8220;Pueden pretender callarme, pero no voy a cambiar mi fe en los brasileños&#8221;" >12</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;" href="http://www.cubadebate.cu/noticias/2018/07/13/lula-da-silva-reafirmo-mi-condicion-de-candidato-a-la-presidencia-de-brasil/" >Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;</a>
                        <div class="meta">
    <time datetime="2018-07-13 01:37:00">13 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/13/lula-da-silva-reafirmo-mi-condicion-de-candidato-a-la-presidencia-de-brasil/#respond" title="Comentarios en Lula da Silva: &#8220;Reafirmo mi condición de candidato a la presidencia de Brasil&#8221;" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño" href="http://www.cubadebate.cu/especiales/2018/06/15/lula-la-injusticia-contra-mi-es-una-injusticia-contra-el-pueblo-brasileno/" >Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño</a>
                        <div class="meta">
    <time datetime="2018-06-15 09:24:00">15 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/06/15/lula-la-injusticia-contra-mi-es-una-injusticia-contra-el-pueblo-brasileno/#respond" title="Comentarios en Lula: La injusticia contra mí es una injusticia contra el pueblo brasileño" >9</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil" href="http://www.cubadebate.cu/noticias/2018/06/10/a-cuatro-meses-de-las-presidenciales-lula-se-mantiene-al-frente-de-encuestas-en-brasil/" >A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil</a>
                        <div class="meta">
    <time datetime="2018-06-10 09:32:00">10 junio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/06/10/a-cuatro-meses-de-las-presidenciales-lula-se-mantiene-al-frente-de-encuestas-en-brasil/#respond" title="Comentarios en A cuatro meses de las presidenciales, Lula se mantiene al frente de encuestas en Brasil" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país" href="http://www.cubadebate.cu/noticias/2018/04/05/supremo-tribunal-federal-de-brasil-niega-habeas-corpus-a-lula-en-tensa-jornada-en-ese-pais/" >Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país</a>
                        <div class="meta">
    <time datetime="2018-04-05 02:05:00">5 abril 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/04/05/supremo-tribunal-federal-de-brasil-niega-habeas-corpus-a-lula-en-tensa-jornada-en-ese-pais/#respond" title="Comentarios en Supremo Tribunal Federal de Brasil niega habeas corpus a Lula en tensa jornada en ese país" >43</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="custom_html-3" class="widget_text widget widget_conteiner widget_custom_html"><div class="textwidget custom-html-widget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/">Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula</a><div class="meta">30 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/30/alerta-medio-brasileno-que-tribunal-electoral-alista-golpe-contra-candidatura-de-lula/#respond" title="Comentarios en Alerta medio brasileño que Tribunal Electoral alista golpe contra candidatura de Lula" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/">Barranquilla-2018: Cuba, la Reina de Espadas</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/#respond" title="Comentarios en Barranquilla-2018: Cuba, la Reina de Espadas" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/29/africa-en-planes-futuros-del-grupo-brics/">África en planes futuros del grupo Brics</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/29/africa-en-planes-futuros-del-grupo-brics/#respond" title="Comentarios en África en planes futuros del grupo Brics" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/">Canciller francés recorre La Habana Vieja</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/canciller-frances-recorre-la-habana-vieja/#respond" title="Comentarios en Canciller francés recorre La Habana Vieja" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/">Cancilleres de Cuba y Colombia abordan temas de diálogos de paz</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-colombia-abordan-temas-de-dialogos-de-paz/#respond" title="Comentarios en Cancilleres de Cuba y Colombia abordan temas de diálogos de paz" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/">Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/ahed-tamimi-sale-de-prision-la-resistencia-continua-hasta-que-termine-la-ocupacion/#respond" title="Comentarios en Ahed Tamimi sale de prisión: “La resistencia continúa hasta que termine la ocupación”" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-francia-sostienen-conversaciones-oficiales/">Cancilleres de Cuba y Francia sostienen conversaciones oficiales</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/cancilleres-de-cuba-y-francia-sostienen-conversaciones-oficiales/#respond" title="Comentarios en Cancilleres de Cuba y Francia sostienen conversaciones oficiales" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/un-dia-por-la-amistad-y-contra-la-trata/">Un día por la amistad, y contra la trata</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/un-dia-por-la-amistad-y-contra-la-trata/#respond" title="Comentarios en Un día por la amistad, y contra la trata" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/trump-amenaza-con-cierre-de-gobierno-si-democratas-no-apoyan-su-politica-migratoria/">Trump amenaza con cierre de gobierno si demócratas no apoyan su política migratoria</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/trump-amenaza-con-cierre-de-gobierno-si-democratas-no-apoyan-su-politica-migratoria/#respond" title="Comentarios en Trump amenaza con cierre de gobierno si demócratas no apoyan su política migratoria" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/29/consorcio-chino-construira-cuarto-puente-sobre-canal-de-panama/">Consorcio chino construirá cuarto puente sobre Canal de Panamá</a><div class="meta">29 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/29/consorcio-chino-construira-cuarto-puente-sobre-canal-de-panama/#respond" title="Comentarios en Consorcio chino construirá cuarto puente sobre Canal de Panamá" >1</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/07/28/recibio-diaz-canel-al-canciller-de-francia/" title="Enlace a Recibió Díaz-Canel al Canciller de Francia">Recibió Díaz-Canel al Canciller de Francia</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/categoria/minuto-a-minuto/" rel="category tag" title="Ver todos los art&iacute;culos de Minuto a Minuto">Minuto a Minuto</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/" title="Enlace a Cuba en Barranquilla: Oncena jornada de los Centroamericanos">Cuba en Barranquilla: Oncena jornada de los Centroamericanos</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/salud-medicina/" rel="category tag" title="Ver todos los art&iacute;culos de Salud">Salud</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2018/07/28/cientificos-revelan-la-principal-causa-de-envejecimiento-en-las-mujeres/" title="Enlace a Científicos revelan la principal causa de envejecimiento en las mujeres">Científicos revelan la principal causa de envejecimiento en las mujeres</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/juegos-centroamericanos/" title="Cuba en Barranquilla">Cuba en Barranquilla</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/" rel="bookmark">Barranquilla-2018: Cuba, la Reina de Espadas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-29 23:58:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-cuba-reina-en-la-espada/#respond" title="Comentarios en Barranquilla-2018: Cuba, la Reina de Espadas" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/" rel="bookmark">Cuba en Barranquilla: Oncena jornada de los Centroamericanos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-29 10:00:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/temas/deporte-temas/2018/07/29/cuba-en-barranquilla-oncena-jornada-de-los-centroamericanos/#respond" title="Comentarios en Cuba en Barranquilla: Oncena jornada de los Centroamericanos" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-quiebre/" rel="bookmark">Barranquilla-2018: Quiebre</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-29 03:32:00">29 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/29/barranquilla-2018-quiebre/#respond" title="Comentarios en Barranquilla-2018: Quiebre" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/miguel-diaz-canel/" title="Gobierno cubano en acción">Gobierno cubano en acción</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/28/recibio-diaz-canel-al-canciller-de-francia/" rel="bookmark">Recibió Díaz-Canel al Canciller de Francia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-28 23:00:00">28 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/28/recibio-diaz-canel-al-canciller-de-francia/#respond" title="Comentarios en Recibió Díaz-Canel al Canciller de Francia" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/28/diaz-canel-dirige-reunion-de-control-de-la-tarea-vida-y-sobre-la-preservacion-de-la-memoria-documental-del-pais/" rel="bookmark">Díaz-Canel dirige reunión de control de la Tarea Vida y sobre la preservación de la memoria documental del país</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-28 01:50:00">28 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/28/diaz-canel-dirige-reunion-de-control-de-la-tarea-vida-y-sobre-la-preservacion-de-la-memoria-documental-del-pais/#respond" title="Comentarios en Díaz-Canel dirige reunión de control de la Tarea Vida y sobre la preservación de la memoria documental del país" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/28/consejo-de-ministros-analizo-cierre-economico-del-semestre-resultados-de-la-zafra-y-la-accidentalidad-en-el-pais/" rel="bookmark">Consejo de Ministros analizó cierre económico del semestre, resultados de la zafra y la accidentalidad en el país</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-28 01:42:00">28 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/28/consejo-de-ministros-analizo-cierre-economico-del-semestre-resultados-de-la-zafra-y-la-accidentalidad-en-el-pais/#respond" title="Comentarios en Consejo de Ministros analizó cierre económico del semestre, resultados de la zafra y la accidentalidad en el país" >49</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/nicaragua/" title="Agresión contra Nicaragua">Agresión contra Nicaragua</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2018/07/27/daniel-ortega-tenemos-que-seguir-luchando-por-la-paz-video/" rel="bookmark">Daniel Ortega: Tenemos que seguir luchando por la paz (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-27 17:11:00">27 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2018/07/27/daniel-ortega-tenemos-que-seguir-luchando-por-la-paz-video/#respond" title="Comentarios en Daniel Ortega: Tenemos que seguir luchando por la paz (+ Video)" >8</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/20/envian-raul-y-diaz-canel-mensaje-de-felicitacion-al-pueblo-de-nicaragua/" rel="bookmark">Envían Raúl y Díaz-Canel mensaje de felicitación al pueblo de Nicaragua</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-20 08:19:00">20 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/20/envian-raul-y-diaz-canel-mensaje-de-felicitacion-al-pueblo-de-nicaragua/#respond" title="Comentarios en Envían Raúl y Díaz-Canel mensaje de felicitación al pueblo de Nicaragua" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2018/07/19/canciller-cubano-apoya-llamado-a-la-paz-y-condena-actos-terroristas-en-nicaragua/" rel="bookmark">Canciller cubano apoya llamado a la paz y condena actos terroristas en Nicaragua</a>
            </h3>
                                    <div class="meta">
    <time datetime="2018-07-19 19:48:00">19 julio 2018</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2018/07/19/canciller-cubano-apoya-llamado-a-la-paz-y-condena-actos-terroristas-en-nicaragua/#respond" title="Comentarios en Canciller cubano apoya llamado a la paz y condena actos terroristas en Nicaragua" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
     		
        <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/20/etecsa-casi-a-punto-comercializacion-del-acceso-a-internet-desde-el-movil/">ETECSA: Casi a punto comercialización del acceso a Internet desde el móvil</a><div class="meta">20 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/20/etecsa-casi-a-punto-comercializacion-del-acceso-a-internet-desde-el-movil/#respond" title="Comentarios en ETECSA: Casi a punto comercialización del acceso a Internet desde el móvil" >231</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/18/otorgado-por-vez-primera-el-rango-de-embajador-de-la-republica-de-cuba/">Cuba otorga rango de Embajador de la República con carácter vitalicio: Nombran 22 nuevos jefes de misiones en el exterior</a><div class="meta">18 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/18/otorgado-por-vez-primera-el-rango-de-embajador-de-la-republica-de-cuba/#respond" title="Comentarios en Cuba otorga rango de Embajador de la República con carácter vitalicio: Nombran 22 nuevos jefes de misiones en el exterior" >37</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/">Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/#respond" title="Comentarios en Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)" >155</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/17/comision-de-investigacion-desmiente-especulaciones-sobre-causas-del-accidente-aereo-en-cuba/">Comisión de Investigación desmiente especulaciones sobre causas del accidente aéreo en Cuba</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/17/comision-de-investigacion-desmiente-especulaciones-sobre-causas-del-accidente-aereo-en-cuba/#respond" title="Comentarios en Comisión de Investigación desmiente especulaciones sobre causas del accidente aéreo en Cuba" >102</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/16/avion-de-la-aerolinea-ryanair-realiza-aterrizaje-de-emergencia-reportan-33-heridos/">Avión de la aerolínea Ryanair realiza aterrizaje de emergencia: Reportan 33 heridos</a><div class="meta">16 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/16/avion-de-la-aerolinea-ryanair-realiza-aterrizaje-de-emergencia-reportan-33-heridos/#respond" title="Comentarios en Avión de la aerolínea Ryanair realiza aterrizaje de emergencia: Reportan 33 heridos" >18</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/">Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)</a><div class="meta">10 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)" >426</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/09/eeuu-amenazo-a-varias-naciones-para-frenar-resolucion-de-la-oms-sobre-lactancia-materna/">EEUU amenazó a varias naciones para frenar resolución de la OMS sobre lactancia materna</a><div class="meta">09 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/09/eeuu-amenazo-a-varias-naciones-para-frenar-resolucion-de-la-oms-sobre-lactancia-materna/#respond" title="Comentarios en EEUU amenazó a varias naciones para frenar resolución de la OMS sobre lactancia materna" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/05/instituto-de-meteorologia-de-cuba-emite-aviso-de-ciclon-tropical/">Instituto de Meteorología de Cuba emite aviso de ciclón tropical</a><div class="meta">05 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/05/instituto-de-meteorologia-de-cuba-emite-aviso-de-ciclon-tropical/#respond" title="Comentarios en Instituto de Meteorología de Cuba emite aviso de ciclón tropical" >46</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/07/04/1080015/">Fuerte tormenta azota La Habana (+Fotos y Video)</a><div class="meta">04 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/07/04/1080015/#respond" title="Comentarios en Fuerte tormenta azota La Habana (+Fotos y Video)" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >114</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/21/asamblea-nacional-aprueban-nuevos-integrantes-del-consejo-de-ministros/">Asamblea Nacional aprueba nuevo Consejo de Ministros de Cuba</a><div class="meta">21 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/21/asamblea-nacional-aprueban-nuevos-integrantes-del-consejo-de-ministros/#respond" title="Comentarios en Asamblea Nacional aprueba nuevo Consejo de Ministros de Cuba" >72</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/">Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/#respond" title="Comentarios en Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)" >155</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/07/17/en-fotos-sabroso-concierto-de-gilberto-santa-rosa-en-el-malecon-habanero/">En fotos, sabroso concierto de Gilberto Santa Rosa en el Malecón habanero (+Video del concierto completo)</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/07/17/en-fotos-sabroso-concierto-de-gilberto-santa-rosa-en-el-malecon-habanero/#respond" title="Comentarios en En fotos, sabroso concierto de Gilberto Santa Rosa en el Malecón habanero (+Video del concierto completo)" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/14/conozca-los-aspectos-principales-del-anteproyecto-de-nueva-constitucion/">Conozca los aspectos principales del Anteproyecto de nueva Constitución</a><div class="meta">14 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/14/conozca-los-aspectos-principales-del-anteproyecto-de-nueva-constitucion/#respond" title="Comentarios en Conozca los aspectos principales del Anteproyecto de nueva Constitución" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/">Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)</a><div class="meta">10 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)" >426</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/09/eeuu-amenazo-a-varias-naciones-para-frenar-resolucion-de-la-oms-sobre-lactancia-materna/">EEUU amenazó a varias naciones para frenar resolución de la OMS sobre lactancia materna</a><div class="meta">09 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/09/eeuu-amenazo-a-varias-naciones-para-frenar-resolucion-de-la-oms-sobre-lactancia-materna/#respond" title="Comentarios en EEUU amenazó a varias naciones para frenar resolución de la OMS sobre lactancia materna" >35</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/05/instituto-de-meteorologia-de-cuba-emite-aviso-de-ciclon-tropical/">Instituto de Meteorología de Cuba emite aviso de ciclón tropical</a><div class="meta">05 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/05/instituto-de-meteorologia-de-cuba-emite-aviso-de-ciclon-tropical/#respond" title="Comentarios en Instituto de Meteorología de Cuba emite aviso de ciclón tropical" >46</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2018/07/04/1080015/">Fuerte tormenta azota La Habana (+Fotos y Video)</a><div class="meta">04 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2018/07/04/1080015/#respond" title="Comentarios en Fuerte tormenta azota La Habana (+Fotos y Video)" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/04/reforma-constitucional-en-cuba-diez-preguntas-claves-fotos-e-infografia/">Reforma Constitucional en Cuba: Diez preguntas claves (+ Fotos e Infografía)</a><div class="meta">04 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/04/reforma-constitucional-en-cuba-diez-preguntas-claves-fotos-e-infografia/#respond" title="Comentarios en Reforma Constitucional en Cuba: Diez preguntas claves (+ Fotos e Infografía)" >133</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene cero por ciento de Desnutrición Infantil" >114</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/">Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)</a><div class="meta">10 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/10/emiten-las-nuevas-disposiciones-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Emiten las nuevas disposiciones para el Trabajo por Cuenta Propia (+PDF)" >426</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/03/etecsa-informa-sobre-afectaciones-en-los-servicios-enet-y-nauta/">ETECSA informa sobre afectaciones en los servicios enet y nauta</a><div class="meta">03 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/03/etecsa-informa-sobre-afectaciones-en-los-servicios-enet-y-nauta/#respond" title="Comentarios en ETECSA informa sobre afectaciones en los servicios enet y nauta" >292</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/22/asamblea-nacional-convoca-a-consulta-popular-proyecto-de-constitucion-de-la-republica/">Asamblea Nacional convoca a consulta popular Proyecto de Constitución de la República</a><div class="meta">22 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/22/asamblea-nacional-convoca-a-consulta-popular-proyecto-de-constitucion-de-la-republica/#respond" title="Comentarios en Asamblea Nacional convoca a consulta popular Proyecto de Constitución de la República" >276</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/20/etecsa-casi-a-punto-comercializacion-del-acceso-a-internet-desde-el-movil/">ETECSA: Casi a punto comercialización del acceso a Internet desde el móvil</a><div class="meta">20 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/20/etecsa-casi-a-punto-comercializacion-del-acceso-a-internet-desde-el-movil/#respond" title="Comentarios en ETECSA: Casi a punto comercialización del acceso a Internet desde el móvil" >231</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/05/boxeador-cubano-robeisy-ramirez-abandona-la-seleccion-en-mexico/">Boxeador cubano Robeisy Ramírez abandona la selección en México</a><div class="meta">05 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/05/boxeador-cubano-robeisy-ramirez-abandona-la-seleccion-en-mexico/#respond" title="Comentarios en Boxeador cubano Robeisy Ramírez abandona la selección en México" >202</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/14/conozca-los-aspectos-principales-del-anteproyecto-de-nueva-constitucion/">Conozca los aspectos principales del Anteproyecto de nueva Constitución</a><div class="meta">14 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/14/conozca-los-aspectos-principales-del-anteproyecto-de-nueva-constitucion/#respond" title="Comentarios en Conozca los aspectos principales del Anteproyecto de nueva Constitución" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2018/07/17/en-fotos-sabroso-concierto-de-gilberto-santa-rosa-en-el-malecon-habanero/">En fotos, sabroso concierto de Gilberto Santa Rosa en el Malecón habanero (+Video del concierto completo)</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2018/07/17/en-fotos-sabroso-concierto-de-gilberto-santa-rosa-en-el-malecon-habanero/#respond" title="Comentarios en En fotos, sabroso concierto de Gilberto Santa Rosa en el Malecón habanero (+Video del concierto completo)" >193</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/19/torneo-de-beisbol-de-haarlem-en-el-pozo-de-las-desdichas/">Torneo de béisbol de Haarlem: En el pozo de las desdichas</a><div class="meta">19 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/19/torneo-de-beisbol-de-haarlem-en-el-pozo-de-las-desdichas/#respond" title="Comentarios en Torneo de béisbol de Haarlem: En el pozo de las desdichas" >181</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/">Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)</a><div class="meta">17 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2018/07/17/ultimo-minuto-incendio-en-hospital-oncologico-de-la-habana/#respond" title="Comentarios en Incendio en Hospital Oncológico de La Habana, sin pérdidas de vidas humanas (+ Fotos y Video)" >155</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2018/07/25/barranquilla-2018-adios-al-titulo-beisbolero-y-la-culpa/">Barranquilla-2018: Adiós al título beisbolero ¿Y la culpa?</a><div class="meta">25 julio 2018<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2018/07/25/barranquilla-2018-adios-al-titulo-beisbolero-y-la-culpa/#respond" title="Comentarios en Barranquilla-2018: Adiós al título beisbolero ¿Y la culpa?" >148</a></span></div></li></ul></section></aside><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php?plugin=wppolls","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":1092079,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.97'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=3.97'></script>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
</footer>

    </body>
</html>
<!-- Dynamic page generated in 1.723 seconds. -->