<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Soy un hombre de centro | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Soy un hombre de centro">
<meta name="twitter:description" content="Soy un hombre de centro. Empecé por nacer, sin darme cuenta, para verme en el centro de la vida. Todavía era un niño cuando me arranqué de mi familia para lanzarme al centro de la noche, con la ye">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/12/Silvio-en-San-Antonio-9.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Soy un hombre de centro. Empecé por nacer, sin darme cuenta, para verme en el centro de la vida. Todavía era un niño cuando me arranqué de mi familia para" />

<meta name="keywords"  content="opinión,sociedad" />

<link rel="canonical" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Soy un hombre de centro RSS de los comentarios" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.68' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/wp_mapa_recorrido/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.68' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.68' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=865955' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fopinion%2F2017%2F02%2F09%2Fsoy-un-hombre-de-centro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fopinion%2F2017%2F02%2F09%2Fsoy-un-hombre-de-centro%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/">
<meta property="og:title" content="Soy un hombre de centro">
<meta property="og:description" content="Soy un hombre de centro. Empecé por nacer, sin darme cuenta, para verme en el centro de la vida. Todavía era un niño cuando me arranqué de mi familia para lanzarme al centro de la noche, con la yesca de una cartilla y un manual. No mucho después llegué al centro de mi mismo, con&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/12/Silvio-en-San-Antonio-9.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="682">
<meta property="article:published_time" content="2017-02-09T20:49:59-05:00">
<meta property="article:modified_time" content="2017-02-09T22:17:38-05:00">
<meta property="article:section" content="Opinión">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Socialismo">
</head>
    <body class="single single-post postid-865955 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380165" class="picasa menu-item menu-item-type-custom menu-item-object-custom menu-item-380165"><a target="_blank" href="https://picasaweb.google.es/cubadebate.cu">Picasa</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/02/08/blanco-saavedra-y-benitez-en-el-todos-estrellas-de-la-serie-del-caribe/" title="Enlace a Blanco, Saavedra y Benítez en el Todos Estrellas de la Serie del Caribe">Blanco, Saavedra y Benítez en el Todos Estrellas de la Serie del Caribe</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/02/08/gobierno-de-la-habana-pone-precios-maximos-a-las-rutas-de-los-boteros/" title="Enlace a Gobierno de La Habana pone precios máximos a rutas de los "boteros"">Gobierno de La Habana pone precios máximos a rutas de los "boteros"</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor current-post-ancestor current-menu-parent current-post-parent menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval-autores/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile-autores/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/ladyrene-perez/">Ladyrene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 7e987bfa664363f3c72a0c6684a29e96 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 1e3776507fa6054cfe06e08e54c03cef -->            </div>
    </section>
                       
          
<div id="fidel-por-siempre">
    <div class="content">
        <a class="prev-link" href="#" title="Anterior">Anterior</a>
        <a class="next-link" href="#" title="Siquiente">Siguiente</a>
        <div class="frase actual" data-frase-id="830665">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/dean-barrow.jpg' title='Dean Barrow'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Fidel fue un gigante, un titán. Su vida de sacrificio y de innegable dedicación no solo a Cuba sino a todo el Tercer Mundo lo hacen una imponente figura mundial.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Dean Barrow                    </div>                
                    <div class="author-description">
                        Primer Ministro de Belice                    </div>
                </div>                    
            </div>  
        </div>  
        
        <div class="frase prev" data-frase-id="830649" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Miguel-DEscoto.jpg' title='Miguel D’Escoto'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Yo siempre lo llamaba el Profeta Mayor de nuestra patria grande indolatinoamericana y agrocaribeña. Eso es Fidel y eso seguirá siendo siempre.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Miguel D’Escoto                    </div>                
                    <div class="author-description">
                        Sacerdote nicaragüense                    </div>
                </div>                    
            </div>  
        </div>  
        <div class="frase next"  data-frase-id="830677" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Federica-Mogherini.jpg' title='Federica Mogherini'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Fidel Castro era un hombre decidido y también era una figura histórica. Falleció en un momento de grandes desafíos e incertidumbres así como de grandes cambios en su país.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Federica Mogherini                    </div>                
                    <div class="author-description">
                        Alta Representante de la Unión Europea                    </div>
                </div>                    
            </div>  
        </div>  
    </div>          
</div>
   
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-865955 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-sociedad-temas tag-cuba tag-socialismo autor-silvio-rodriguez">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-865955">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/opinion/" rel="category tag" title="Ver todos los art&iacute;culos de Opinión">Opinión</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Soy un hombre de centro</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <a href="http://www.cubadebate.cu/autor/silvio-rodriguez/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Silvio Rodríguez">Silvio Rodríguez</a>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/socialismo/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Socialismo">Socialismo</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-02-09 15:49:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_825859" style="width: 580px" class="wp-caption aligncenter size-large wp-image-825859"><img class="size-large wp-image-825859" src="http://media.cubadebate.cu/wp-content/uploads/2016/11/silvio-rodriguez-parque-cristo-habana168782_1290777160944094_4524355311674671891_o-580x871.jpg" alt="Concierto de Silvio Rodríguez en la Plaza del Cristo, Habana Vieja. Foto: Iván Soca/ Facebook" width="580" height="871" srcset="http://media.cubadebate.cu/wp-content/uploads/2016/11/silvio-rodriguez-parque-cristo-habana168782_1290777160944094_4524355311674671891_o.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2016/11/silvio-rodriguez-parque-cristo-habana168782_1290777160944094_4524355311674671891_o-100x150.jpg 100w,http://media.cubadebate.cu/wp-content/uploads/2016/11/silvio-rodriguez-parque-cristo-habana168782_1290777160944094_4524355311674671891_o-250x375.jpg 250w,http://media.cubadebate.cu/wp-content/uploads/2016/11/silvio-rodriguez-parque-cristo-habana168782_1290777160944094_4524355311674671891_o-499x750.jpg 499w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">Concierto de Silvio Rodríguez en la Plaza del Cristo, Habana Vieja. Foto: Iván Soca/ Facebook</p></div>
<p><span style="font-family: Arial, Helvetica, sans-serif;"><strong>Soy un hombre de centro.</strong> Empecé por nacer, sin darme cuenta, para verme en el centro de la vida. Todavía era un niño cuando me arranqué de mi familia para lanzarme al centro de la noche, con la yesca de una cartilla y un manual. <strong>No mucho después llegué al centro de mi mismo, con un arma en la mano, defendiendo un país que llegaba a su centro.</strong> </span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif;">Había llegado al centro de la conciencia colectiva y aún no conocía el centro de la existencia humana. Ese centro supremo me esperaba en las intimidades de una joven. Y fue el centro del mundo, del goce y el dolor, de la dicha y la muerte, relámpagos, diluvios. Del desierto anterior y esa humedad llegué al centro de mis palabras. </span></p>
<p><span style="font-family: Arial, Helvetica, sans-serif;">Al centro de espasmos le di vida a inocentes. Al centro de la amistad hice un credo y desafié montañas. <strong>Al centro de la muerte he sobrevivido a mis propias miserias.</strong> Y si adelante hay algún centro allí estaré, en la neblina fantasmal de millones de nombres que continúan en el centro de todo, aprendiendo a nacer.</span></p>
<p><strong>(Tomado de <a href="http://segundacita.blogspot.com/2017/02/soy-un-hombre-de-centro.html"  target="_blank" rel="nofollow">Segunda Cita</a>)</strong></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-48">Opinión</a><span class="down_arrow"></span></li>
        <li><a href="#term-7251">Sociedad</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-48" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Soy un hombre de centro" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/" >Soy un hombre de centro</a>
                    <div class="meta">
    <time datetime="2017-02-09 15:49:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Cómo va Cuba después de la muerte de Fidel?" href="http://www.cubadebate.cu/opinion/2017/02/09/como-va-cuba-despues-de-la-muerte-de-fidel/" >¿Cómo va Cuba después de la muerte de Fidel?</a>
                    <div class="meta">
    <time datetime="2017-02-09 14:01:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/como-va-cuba-despues-de-la-muerte-de-fidel/#respond" title="Comentarios en ¿Cómo va Cuba después de la muerte de Fidel?" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cultura con pelota y mentores" href="http://www.cubadebate.cu/opinion/2017/02/08/cultura-con-pelota-y-mentores/" >Cultura con pelota y mentores</a>
                    <div class="meta">
    <time datetime="2017-02-08 17:20:00">8 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/08/cultura-con-pelota-y-mentores/#respond" title="Comentarios en Cultura con pelota y mentores" >18</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El béisbol, aún víctima del bloqueo de EE.UU contra Cuba" href="http://www.cubadebate.cu/opinion/2017/02/07/el-beisbol-aun-victima-del-bloqueo-de-ee-uu-contra-cuba/" >El béisbol, aún víctima del bloqueo de EE.UU contra Cuba</a>
                    <div class="meta">
    <time datetime="2017-02-07 20:42:00">7 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/07/el-beisbol-aun-victima-del-bloqueo-de-ee-uu-contra-cuba/#respond" title="Comentarios en El béisbol, aún víctima del bloqueo de EE.UU contra Cuba" >17</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Vamos o no a Barquisimeto 2018?" href="http://www.cubadebate.cu/opinion/2017/02/07/vamos-o-no-a-barquisimeto-2018/" >¿Vamos o no a Barquisimeto 2018?</a>
                    <div class="meta">
    <time datetime="2017-02-07 08:36:00">7 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/07/vamos-o-no-a-barquisimeto-2018/#respond" title="Comentarios en ¿Vamos o no a Barquisimeto 2018?" >19</a>
        </span>
                                                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Opinión" href="http://www.cubadebate.cu/categoria/opinion/">ir a Opinión</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-7251" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Soy un hombre de centro" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/" >Soy un hombre de centro</a>
                    <div class="meta">
    <time datetime="2017-02-09 15:49:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Investigadores descifran el genoma de la quinoa, planta andina esperanza mundial" href="http://www.cubadebate.cu/noticias/2017/02/09/investigadores-descifran-el-genoma-de-la-quinoa-planta-andina-esperanza-mundial/" >Investigadores descifran el genoma de la quinoa, planta andina esperanza mundial</a>
                    <div class="meta">
    <time datetime="2017-02-09 14:54:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/investigadores-descifran-el-genoma-de-la-quinoa-planta-andina-esperanza-mundial/#respond" title="Comentarios en Investigadores descifran el genoma de la quinoa, planta andina esperanza mundial" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Dos rusos imponen récord mundial en vuelo de globo aerostático" href="http://www.cubadebate.cu/noticias/2017/02/09/dos-rusos-imponen-record-mundial-en-vuelo-de-globo-aerostatico/" >Dos rusos imponen récord mundial en vuelo de globo aerostático</a>
                    <div class="meta">
    <time datetime="2017-02-09 14:36:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/dos-rusos-imponen-record-mundial-en-vuelo-de-globo-aerostatico/#respond" title="Comentarios en Dos rusos imponen récord mundial en vuelo de globo aerostático" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Muro de cristal blindado reforzará seguridad de Torre Eiffel" href="http://www.cubadebate.cu/noticias/2017/02/09/muro-de-cristal-blindado-reforzara-seguridad-de-torre-eiffel/" >Muro de cristal blindado reforzará seguridad de Torre Eiffel</a>
                    <div class="meta">
    <time datetime="2017-02-09 10:03:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/muro-de-cristal-blindado-reforzara-seguridad-de-torre-eiffel/#respond" title="Comentarios en Muro de cristal blindado reforzará seguridad de Torre Eiffel" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Se registra explosión en central nuclear de Francia: no hay fuga radiactiva (+ Video)" href="http://www.cubadebate.cu/noticias/2017/02/09/se-registra-explosion-en-central-nuclear-de-francia-no-hay-fuga-radiactiva-video/" >Se registra explosión en central nuclear de Francia: no hay fuga radiactiva (+ Video)</a>
                    <div class="meta">
    <time datetime="2017-02-09 09:57:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/se-registra-explosion-en-central-nuclear-de-francia-no-hay-fuga-radiactiva-video/#respond" title="Comentarios en Se registra explosión en central nuclear de Francia: no hay fuga radiactiva (+ Video)" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad" href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/">ir a Sociedad</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Silvio Rodríguez" href="http://www.cubadebate.cu/autor/silvio-rodriguez/">Silvio Rodríguez</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/silvio-rodriguez.jpg" alt="Silvio Rodríguez" title="Articulos de Silvio Rodríguez publicados en Cubadebate" />
                                        <p>Músico y poeta cubano. Es fundador de la Nueva Trova y autor de canciones antológicas como &#8220;Unicornio&#8221;, &#8220;Ojalá&#8221;, &#8220;La era está pariendo un corazón&#8221;, y muchas otras.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Soy un hombre de centro" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/" >Soy un hombre de centro</a>
                        <div class="meta">
    <time datetime="2017-02-09 15:49:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mario Romeu" href="http://www.cubadebate.cu/opinion/2017/01/11/mario-romeu/" >Mario Romeu</a>
                        <div class="meta">
    <time datetime="2017-01-11 17:00:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/01/11/mario-romeu/#respond" title="Comentarios en Mario Romeu" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Notas de un día (+ Fotos)" href="http://www.cubadebate.cu/opinion/2016/12/22/notas-de-un-dia/" >Notas de un día (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2016-12-22 23:42:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/22/notas-de-un-dia/#respond" title="Comentarios en Notas de un día (+ Fotos)" >64</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mambises y niños" href="http://www.cubadebate.cu/opinion/2016/11/12/mambises-y-ninos/" >Mambises y niños</a>
                        <div class="meta">
    <time datetime="2016-11-12 21:28:00">12 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/11/12/mambises-y-ninos/#respond" title="Comentarios en Mambises y niños" >96</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Quería saber" href="http://www.cubadebate.cu/opinion/2016/10/28/queria-saber/" >Quería saber</a>
                        <div class="meta">
    <time datetime="2016-10-28 14:34:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/10/28/queria-saber/#respond" title="Comentarios en Quería saber" >18</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                                                                <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Comenzó la fiesta del libro en Cuba (+ Video y Programa)" href="http://www.cubadebate.cu/noticias/2017/02/09/comenzo-la-fiesta-del-libro-en-cuba-fotos/" >Comenzó la fiesta del libro en Cuba (+ Video y Programa)</a>
                        <div class="meta">
    <time datetime="2017-02-09 13:26:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/comenzo-la-fiesta-del-libro-en-cuba-fotos/#respond" title="Comentarios en Comenzó la fiesta del libro en Cuba (+ Video y Programa)" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias" href="http://www.cubadebate.cu/opinion/2017/01/26/la-ley-de-la-conservacion-de-la-energia-y-el-comercio-cubano-mas-preguntas-interdisciplinarias/" >La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias</a>
                        <div class="meta">
    <time datetime="2017-01-26 17:46:00">26 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/01/26/la-ley-de-la-conservacion-de-la-energia-y-el-comercio-cubano-mas-preguntas-interdisciplinarias/#respond" title="Comentarios en La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Algunas reflexiones sobre la implementación de los Lineamientos" href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/" >Algunas reflexiones sobre la implementación de los Lineamientos</a>
                        <div class="meta">
    <time datetime="2016-12-18 23:24:00">18 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/#respond" title="Comentarios en Algunas reflexiones sobre la implementación de los Lineamientos" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)" href="http://www.cubadebate.cu/opinion/2016/12/12/la-planificacion-en-el-socialismo-su-importancia-y-actualidad-para-nuestra-economia-iii/" >La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)</a>
                        <div class="meta">
    <time datetime="2016-12-12 15:57:00">12 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/12/la-planificacion-en-el-socialismo-su-importancia-y-actualidad-para-nuestra-economia-iii/#respond" title="Comentarios en La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Fidel y la insurrección de la utopía" href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-y-la-insurreccion-de-la-utopia/" >Fidel y la insurrección de la utopía</a>
                        <div class="meta">
    <time datetime="2016-12-07 04:33:00">7 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-y-la-insurreccion-de-la-utopia/#respond" title="Comentarios en Fidel y la insurrección de la utopía" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Imagen sagrada" href="http://www.cubadebate.cu/opinion/2016/12/05/imagen-sagrada/" >Imagen sagrada</a>
                        <div class="meta">
    <time datetime="2016-12-05 22:36:00">5 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/05/imagen-sagrada/#respond" title="Comentarios en Imagen sagrada" >53</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>8</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81d4be7c56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="865955" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-4911715"><div class="generic"><div class="commenttext"><cite><strong>DE CUBA CON ♥</strong> dijo:</cite><p>EN EL CENTRO DEL DOLOR PARA ENTENDER LA FELICIDAD</p>
<div class="commentmetadata"> 9 febrero 2017 a las 17:44 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911715#respond' onclick='return addComment.moveForm( "comment-4911715", "4911715", "respond", "865955" )' aria-label='Responder a DE CUBA CON ♥'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4911759"><div class="generic"><div class="commenttext"><cite><strong>Randy Perdomo García</strong> dijo:</cite><p>gracias silvio</p>
<div class="commentmetadata"> 9 febrero 2017 a las 17:56 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911759#respond' onclick='return addComment.moveForm( "comment-4911759", "4911759", "respond", "865955" )' aria-label='Responder a Randy Perdomo García'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4911777"><div class="generic"><div class="commenttext"><cite><strong>Graciela</strong> dijo:</cite><p>Silvio siempre da en el centro de la conciencia y del alma.</p>
<div class="commentmetadata"> 9 febrero 2017 a las 18:01 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911777#respond' onclick='return addComment.moveForm( "comment-4911777", "4911777", "respond", "865955" )' aria-label='Responder a Graciela'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4911779"><div class="generic"><div class="commenttext"><cite><strong>bladimir</strong> dijo:</cite><p>El centro de las idiologias para evitar el fanatismo y ver con mejor optica la razon.</p>
<div class="commentmetadata"> 9 febrero 2017 a las 18:02 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911779#respond' onclick='return addComment.moveForm( "comment-4911779", "4911779", "respond", "865955" )' aria-label='Responder a bladimir'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-4911991"><div class="generic"><div class="commenttext"><cite><strong>Cesar Samper</strong> dijo:</cite><p>Ese ed el centro q muchos quisieran, incluso algunos dentro del centro político (los socialdemócratas) aparentan estar a la izquierda, pero no es el caso de Silvio. Silvio está en el centro de la Revolución que está a la izquierda de las ideologías.</p>
<div class="commentmetadata"> 9 febrero 2017 a las 20:06 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911991#respond' onclick='return addComment.moveForm( "comment-4911991", "4911991", "respond", "865955" )' aria-label='Responder a Cesar Samper'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-even depth-1" id="comment-4911803"><div class="generic"><div class="commenttext"><cite><strong>sembrando conciencia</strong> dijo:</cite><p>Silvio eres maravilloso, por eso estás, no solo en el centro de muchos corazones, estás en el centro del arte y de los sentimientos. Eres un gran artista, tu poesía es conmovedora y tu música es mágica.  Sin mentir,muchas de tus canciones son las mas bellas y las que mas bello mensaje trasmiten. Las canto hace tiempo y hace poco buscando una canción para cantar  descubrí la belleza de: Hoy mi deber era. Mi hija que estudió música dice que le gusta más que ninguna.<br />
 Gracias por tu obra, por tu talento, por ser cubano y universal, porque se que todos el que escucha tus canciones se enamora de ellas.</p>
<div class="commentmetadata"> 9 febrero 2017 a las 18:15 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911803#respond' onclick='return addComment.moveForm( "comment-4911803", "4911803", "respond", "865955" )' aria-label='Responder a sembrando conciencia'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-4911911"><div class="generic"><div class="commenttext"><cite><strong>Néstor del Prado Arza</strong> dijo:</cite><p>Esto está como para analizarlo muchas veces con la mente fresca.<br />
El centro no siempre es el que se supone o se espera; en ocasiones la vida te lleva a más de un centro, algunos más centrales que otros. Claro que si mi razonamiento no me falla, Silvio no se refiere ni a zonas geográficas , ni a lugares geométricos, ni a una topología del absurdo, creo que se refiere a las esencias, a los que nos hace un tilín mejores. ¿Será así?</p>
<div class="commentmetadata"> 9 febrero 2017 a las 19:17 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911911#respond' onclick='return addComment.moveForm( "comment-4911911", "4911911", "respond", "865955" )' aria-label='Responder a Néstor del Prado Arza'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-even depth-1" id="comment-4911947"><div class="generic"><div class="commenttext"><cite><strong>Marcelino</strong> dijo:</cite><p>Por ser así es que millones de cubanos y muchos otros países te tienen en el centro de su corazón.</p>
<div class="commentmetadata"> 9 febrero 2017 a las 19:38 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/?replytocom=4911947#respond' onclick='return addComment.moveForm( "comment-4911947", "4911947", "respond", "865955" )' aria-label='Responder a Marcelino'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>8</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81d4be7c56" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="865955" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                    <section class="relates_wrapper">
            <p class="seriestitle">
                                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Silvio Rodríguez" href="http://www.cubadebate.cu/autor/silvio-rodriguez/">Silvio Rodríguez</a>
                            </p>
                            <div class='catdesc'>
                                            <img class="authorphoto" align="left" src="http://media.cubadebate.cu/wp-content/gallery/autores/silvio-rodriguez.jpg" alt="Silvio Rodríguez" title="Articulos de Silvio Rodríguez publicados en Cubadebate" />
                                        <p>Músico y poeta cubano. Es fundador de la Nueva Trova y autor de canciones antológicas como &#8220;Unicornio&#8221;, &#8220;Ojalá&#8221;, &#8220;La era está pariendo un corazón&#8221;, y muchas otras.</p>

                </div>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Soy un hombre de centro" href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/" >Soy un hombre de centro</a>
                        <div class="meta">
    <time datetime="2017-02-09 15:49:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mario Romeu" href="http://www.cubadebate.cu/opinion/2017/01/11/mario-romeu/" >Mario Romeu</a>
                        <div class="meta">
    <time datetime="2017-01-11 17:00:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/01/11/mario-romeu/#respond" title="Comentarios en Mario Romeu" >28</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Notas de un día (+ Fotos)" href="http://www.cubadebate.cu/opinion/2016/12/22/notas-de-un-dia/" >Notas de un día (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2016-12-22 23:42:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/22/notas-de-un-dia/#respond" title="Comentarios en Notas de un día (+ Fotos)" >64</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mambises y niños" href="http://www.cubadebate.cu/opinion/2016/11/12/mambises-y-ninos/" >Mambises y niños</a>
                        <div class="meta">
    <time datetime="2016-11-12 21:28:00">12 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/11/12/mambises-y-ninos/#respond" title="Comentarios en Mambises y niños" >96</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Quería saber" href="http://www.cubadebate.cu/opinion/2016/10/28/queria-saber/" >Quería saber</a>
                        <div class="meta">
    <time datetime="2016-10-28 14:34:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/10/28/queria-saber/#respond" title="Comentarios en Quería saber" >18</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Comenzó la fiesta del libro en Cuba (+ Video y Programa)" href="http://www.cubadebate.cu/noticias/2017/02/09/comenzo-la-fiesta-del-libro-en-cuba-fotos/" >Comenzó la fiesta del libro en Cuba (+ Video y Programa)</a>
                        <div class="meta">
    <time datetime="2017-02-09 13:26:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/comenzo-la-fiesta-del-libro-en-cuba-fotos/#respond" title="Comentarios en Comenzó la fiesta del libro en Cuba (+ Video y Programa)" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias" href="http://www.cubadebate.cu/opinion/2017/01/26/la-ley-de-la-conservacion-de-la-energia-y-el-comercio-cubano-mas-preguntas-interdisciplinarias/" >La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias</a>
                        <div class="meta">
    <time datetime="2017-01-26 17:46:00">26 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/01/26/la-ley-de-la-conservacion-de-la-energia-y-el-comercio-cubano-mas-preguntas-interdisciplinarias/#respond" title="Comentarios en La ley de la conservación de la energía y el comercio cubano: más preguntas interdisciplinarias" >32</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Algunas reflexiones sobre la implementación de los Lineamientos" href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/" >Algunas reflexiones sobre la implementación de los Lineamientos</a>
                        <div class="meta">
    <time datetime="2016-12-18 23:24:00">18 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/#respond" title="Comentarios en Algunas reflexiones sobre la implementación de los Lineamientos" >39</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)" href="http://www.cubadebate.cu/opinion/2016/12/12/la-planificacion-en-el-socialismo-su-importancia-y-actualidad-para-nuestra-economia-iii/" >La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)</a>
                        <div class="meta">
    <time datetime="2016-12-12 15:57:00">12 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/12/la-planificacion-en-el-socialismo-su-importancia-y-actualidad-para-nuestra-economia-iii/#respond" title="Comentarios en La Planificación en el Socialismo: su importancia y actualidad para nuestra economía (III)" >25</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Fidel y la insurrección de la utopía" href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-y-la-insurreccion-de-la-utopia/" >Fidel y la insurrección de la utopía</a>
                        <div class="meta">
    <time datetime="2016-12-07 04:33:00">7 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-y-la-insurreccion-de-la-utopia/#respond" title="Comentarios en Fidel y la insurrección de la utopía" >13</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Imagen sagrada" href="http://www.cubadebate.cu/opinion/2016/12/05/imagen-sagrada/" >Imagen sagrada</a>
                        <div class="meta">
    <time datetime="2016-12-05 22:36:00">5 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/05/imagen-sagrada/#respond" title="Comentarios en Imagen sagrada" >53</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/trump-firma-orden-ejecutiva-contra-los-carteles-del-narcotrafico-en-eeuu/">Trump firma orden ejecutiva contra los carteles del narcotráfico en EEUU</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/trump-firma-orden-ejecutiva-contra-los-carteles-del-narcotrafico-en-eeuu/#respond" title="Comentarios en Trump firma orden ejecutiva contra los carteles del narcotráfico en EEUU" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/pelotero-cubano-despaigne-firmara-con-club-japones-fukuoka-softbankhaws/">Pelotero cubano Despaigne firmará con club japonés Fukuoka SoftBankHaws</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/pelotero-cubano-despaigne-firmara-con-club-japones-fukuoka-softbankhaws/#respond" title="Comentarios en Pelotero cubano Despaigne firmará con club japonés Fukuoka SoftBankHaws" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/independentista-oscar-lopez-rivera-sera-trasladado-hoy-a-puerto-rico/">Independentista Oscar López Rivera será trasladado hoy a Puerto Rico</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/independentista-oscar-lopez-rivera-sera-trasladado-hoy-a-puerto-rico/#respond" title="Comentarios en Independentista Oscar López Rivera será trasladado hoy a Puerto Rico" >11</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/maradona-trabajara-como-embajador-de-la-fifa/">Maradona trabajará como embajador de la FIFA</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/maradona-trabajara-como-embajador-de-la-fifa/#respond" title="Comentarios en Maradona trabajará como embajador de la FIFA" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/">Soy un hombre de centro</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/02/09/soy-un-hombre-de-centro/#respond" title="Comentarios en Soy un hombre de centro" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/finaliza-hoy-reunion-sobre-petroleo-y-gas-en-cuba/">Finaliza hoy reunión sobre petróleo y gas en Cuba</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/finaliza-hoy-reunion-sobre-petroleo-y-gas-en-cuba/#respond" title="Comentarios en Finaliza hoy reunión sobre petróleo y gas en Cuba" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/tienes-dotes-de-escritor-inspirate-y-participa-en-nuestro-concurso/">¿Tienes dotes de escritor? ¡Inspírate y participa en nuestro concurso!</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/tienes-dotes-de-escritor-inspirate-y-participa-en-nuestro-concurso/#respond" title="Comentarios en ¿Tienes dotes de escritor? ¡Inspírate y participa en nuestro concurso!" >304</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/investigadores-descifran-el-genoma-de-la-quinoa-planta-andina-esperanza-mundial/">Investigadores descifran el genoma de la quinoa, planta andina esperanza mundial</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/investigadores-descifran-el-genoma-de-la-quinoa-planta-andina-esperanza-mundial/#respond" title="Comentarios en Investigadores descifran el genoma de la quinoa, planta andina esperanza mundial" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/dos-rusos-imponen-record-mundial-en-vuelo-de-globo-aerostatico/">Dos rusos imponen récord mundial en vuelo de globo aerostático</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/dos-rusos-imponen-record-mundial-en-vuelo-de-globo-aerostatico/#respond" title="Comentarios en Dos rusos imponen récord mundial en vuelo de globo aerostático" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/09/embajador-cubano-sostuvo-encuentro-con-viceministro-japones-de-tierra-infraestructura-transporte-y-turismo/">Embajador cubano sostuvo encuentro con viceministro japonés de Tierra, Infraestructura, Transporte y Turismo</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/09/embajador-cubano-sostuvo-encuentro-con-viceministro-japones-de-tierra-infraestructura-transporte-y-turismo/#respond" title="Comentarios en Embajador cubano sostuvo encuentro con viceministro japonés de Tierra, Infraestructura, Transporte y Turismo" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/02/08/blanco-saavedra-y-benitez-en-el-todos-estrellas-de-la-serie-del-caribe/" title="Enlace a Blanco, Saavedra y Benítez en el Todos Estrellas de la Serie del Caribe">Blanco, Saavedra y Benítez en el Todos Estrellas de la Serie del Caribe</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/02/08/gobierno-de-la-habana-pone-precios-maximos-a-las-rutas-de-los-boteros/" title="Enlace a Gobierno de La Habana pone precios máximos a rutas de los "boteros"">Gobierno de La Habana pone precios máximos a rutas de los "boteros"</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/02/08/lenin-moreno-encabeza-ultima-encuesta-antes-de-elecciones-en-ecuador/" title="Enlace a Lenín Moreno encabeza última encuesta antes de elecciones en Ecuador">Lenín Moreno encabeza última encuesta antes de elecciones en Ecuador</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/beisbol/" title="Béisbol es pasión">Béisbol es pasión</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/09/pelotero-cubano-despaigne-firmara-con-club-japones-fukuoka-softbankhaws/" rel="bookmark">Pelotero cubano Despaigne firmará con club japonés Fukuoka SoftBankHaws</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-09 18:59:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/pelotero-cubano-despaigne-firmara-con-club-japones-fukuoka-softbankhaws/#respond" title="Comentarios en Pelotero cubano Despaigne firmará con club japonés Fukuoka SoftBankHaws" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/09/aqui-estan-los-rosters-del-clasico-mundial-de-beisbol/" rel="bookmark">Aquí están los rosters del Clásico Mundial de Béisbol</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-09 11:12:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/aqui-estan-los-rosters-del-clasico-mundial-de-beisbol/#respond" title="Comentarios en Aquí están los rosters del Clásico Mundial de Béisbol" >95</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/09/adrian-gonzalez-mexico-va-por-el-titulo-del-clasico-mundial/" rel="bookmark">Adrián González: &#8220;México va por el título del Clásico Mundial&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-09 10:39:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/adrian-gonzalez-mexico-va-por-el-titulo-del-clasico-mundial/#respond" title="Comentarios en Adrián González: &#8220;México va por el título del Clásico Mundial&#8221;" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/donald-trump/" title="Trump habita la Casa Blanca">Trump habita la Casa Blanca</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/09/trump-firma-orden-ejecutiva-contra-los-carteles-del-narcotrafico-en-eeuu/" rel="bookmark">Trump firma orden ejecutiva contra los carteles del narcotráfico en EEUU</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-09 20:27:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/trump-firma-orden-ejecutiva-contra-los-carteles-del-narcotrafico-en-eeuu/#respond" title="Comentarios en Trump firma orden ejecutiva contra los carteles del narcotráfico en EEUU" >5</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/09/eeuu-piden-al-senado-analizar-medidas-migratorias-de-trump/" rel="bookmark">EEUU: Piden al Senado analizar medidas migratorias de Trump</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-09 09:21:00">9 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/09/eeuu-piden-al-senado-analizar-medidas-migratorias-de-trump/#respond" title="Comentarios en EEUU: Piden al Senado analizar medidas migratorias de Trump" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/08/donald-trump-ratifica-construccion-de-muro-en-frontera-con-mexico-no-estoy-bromeando/" rel="bookmark">Donald Trump ratifica construcción de muro en frontera con México: &#8220;No estoy bromeando&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-08 23:00:00">8 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/08/donald-trump-ratifica-construccion-de-muro-en-frontera-con-mexico-no-estoy-bromeando/#respond" title="Comentarios en Donald Trump ratifica construcción de muro en frontera con México: &#8220;No estoy bromeando&#8221;" >29</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Relaciones Cuba-EE.UU">Relaciones Cuba-EE.UU</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2017/02/07/el-beisbol-aun-victima-del-bloqueo-de-ee-uu-contra-cuba/" rel="bookmark">El béisbol, aún víctima del bloqueo de EE.UU contra Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-07 20:42:00">7 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/02/07/el-beisbol-aun-victima-del-bloqueo-de-ee-uu-contra-cuba/#respond" title="Comentarios en El béisbol, aún víctima del bloqueo de EE.UU contra Cuba" >17</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/04/recibe-josefina-vidal-al-gobernador-de-colorado-john-hickenlooper/" rel="bookmark">Recibe Josefina Vidal al Gobernador de Colorado John Hickenlooper</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-04 13:39:00">4 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/04/recibe-josefina-vidal-al-gobernador-de-colorado-john-hickenlooper/#respond" title="Comentarios en Recibe Josefina Vidal al Gobernador de Colorado John Hickenlooper" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/02/03/casa-blanca-administracion-trump-revisa-politicas-de-eeuu-hacia-cuba/" rel="bookmark">Gobierno de Donald Trump revisa políticas de EEUU hacia Cuba</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-02-03 17:00:00">3 febrero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/02/03/casa-blanca-administracion-trump-revisa-politicas-de-eeuu-hacia-cuba/#respond" title="Comentarios en Gobierno de Donald Trump revisa políticas de EEUU hacia Cuba" >86</a>
        </span>
                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a> <a class="importante" title="Importante"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/27/la-madre-de-trump-una-inmigrante-ilegal-fotos/">La madre de Trump: Una inmigrante ilegal (+ Fotos)</a><div class="meta">27 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/27/la-madre-de-trump-una-inmigrante-ilegal-fotos/#respond" title="Comentarios en La madre de Trump: Una inmigrante ilegal (+ Fotos)" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/23/fuertes-inundaciones-en-el-malecon-habanero-fotos/">Fuertes inundaciones en el malecón habanero (+ Fotos y Video)</a><div class="meta">23 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/23/fuertes-inundaciones-en-el-malecon-habanero-fotos/#respond" title="Comentarios en Fuertes inundaciones en el malecón habanero (+ Fotos y Video)" >94</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/21/cuales-fueron-las-primeras-ordenes-de-trump-como-presidente/">¿Cuáles fueron las primeras órdenes de Trump como presidente?</a><div class="meta">21 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/21/cuales-fueron-las-primeras-ordenes-de-trump-como-presidente/#respond" title="Comentarios en ¿Cuáles fueron las primeras órdenes de Trump como presidente?" >55</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/19/juez-estadounidense-ordena-la-publicacion-de-fotos-sobre-abusos-en-iraq-y-afganistan/">Juez estadounidense ordena la publicación de fotos sobre abusos en Iraq y Afganistán</a><div class="meta">19 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/19/juez-estadounidense-ordena-la-publicacion-de-fotos-sobre-abusos-en-iraq-y-afganistan/#respond" title="Comentarios en Juez estadounidense ordena la publicación de fotos sobre abusos en Iraq y Afganistán" >64</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/15/ocho-hombres-tienen-la-misma-riqueza-que-tres-mil-500-millones-de-personas/">Ocho hombres tienen la misma riqueza que tres mil 500 millones de personas</a><div class="meta">15 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/15/ocho-hombres-tienen-la-misma-riqueza-que-tres-mil-500-millones-de-personas/#respond" title="Comentarios en Ocho hombres tienen la misma riqueza que tres mil 500 millones de personas" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/">Dicen de Fidel</a><div class="meta">04 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/#respond" title="Comentarios en Dicen de Fidel" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/">Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/#respond" title="Comentarios en Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)" >52</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >603</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/">Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)</a><div class="meta">15 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/#respond" title="Comentarios en Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)" >74</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil" >82</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/28/estreno-de-cubadebate-video-de-la-tempestad-con-buena-fe-y-silvio-rodriguez/">Estreno de Cubadebate: Video de La Tempestad con Buena Fe y Silvio Rodríguez</a><div class="meta">28 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/28/estreno-de-cubadebate-video-de-la-tempestad-con-buena-fe-y-silvio-rodriguez/#respond" title="Comentarios en Estreno de Cubadebate: Video de La Tempestad con Buena Fe y Silvio Rodríguez" >50</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/27/la-madre-de-trump-una-inmigrante-ilegal-fotos/">La madre de Trump: Una inmigrante ilegal (+ Fotos)</a><div class="meta">27 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/27/la-madre-de-trump-una-inmigrante-ilegal-fotos/#respond" title="Comentarios en La madre de Trump: Una inmigrante ilegal (+ Fotos)" >81</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/23/fuertes-inundaciones-en-el-malecon-habanero-fotos/">Fuertes inundaciones en el malecón habanero (+ Fotos y Video)</a><div class="meta">23 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/23/fuertes-inundaciones-en-el-malecon-habanero-fotos/#respond" title="Comentarios en Fuertes inundaciones en el malecón habanero (+ Fotos y Video)" >94</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/19/juez-estadounidense-ordena-la-publicacion-de-fotos-sobre-abusos-en-iraq-y-afganistan/">Juez estadounidense ordena la publicación de fotos sobre abusos en Iraq y Afganistán</a><div class="meta">19 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/19/juez-estadounidense-ordena-la-publicacion-de-fotos-sobre-abusos-en-iraq-y-afganistan/#respond" title="Comentarios en Juez estadounidense ordena la publicación de fotos sobre abusos en Iraq y Afganistán" >64</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/17/indulta-obama-al-preso-politico-puertorriqueno-oscar-lopez-rivera/">Indulta Obama al preso político puertorriqueño Oscar López Rivera. ¡Victoria del pueblo boricua!</a><div class="meta">17 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/17/indulta-obama-al-preso-politico-puertorriqueno-oscar-lopez-rivera/#respond" title="Comentarios en Indulta Obama al preso político puertorriqueño Oscar López Rivera. ¡Victoria del pueblo boricua!" >99</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/15/ocho-hombres-tienen-la-misma-riqueza-que-tres-mil-500-millones-de-personas/">Ocho hombres tienen la misma riqueza que tres mil 500 millones de personas</a><div class="meta">15 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/15/ocho-hombres-tienen-la-misma-riqueza-que-tres-mil-500-millones-de-personas/#respond" title="Comentarios en Ocho hombres tienen la misma riqueza que tres mil 500 millones de personas" >198</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/12/declaracion-conjunta-cuba-eeuu-sobre-temas-migratorios/">Declaración conjunta Cuba-EEUU sobre temas migratorios</a><div class="meta">12 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/12/declaracion-conjunta-cuba-eeuu-sobre-temas-migratorios/#respond" title="Comentarios en Declaración conjunta Cuba-EEUU sobre temas migratorios" >73</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/12/fuentes-no-oficiales-barack-obama-pone-fin-a-la-politica-pies-secos-pies-mojados/">Barack Obama pone fin a la política &#8220;pies secos, pies mojados&#8221; (+ Declaración)</a><div class="meta">12 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/12/fuentes-no-oficiales-barack-obama-pone-fin-a-la-politica-pies-secos-pies-mojados/#respond" title="Comentarios en Barack Obama pone fin a la política &#8220;pies secos, pies mojados&#8221; (+ Declaración)" >278</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/">Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)</a><div class="meta">10 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/#respond" title="Comentarios en Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)" >50</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/">UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil</a><div class="meta">21 diciembre 2009<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2009/12/21/unicef-confirma-que-cuba-tiene-0-de-desnutricion-infantil/#respond" title="Comentarios en UNICEF confirma que Cuba tiene 0% de Desnutrición Infantil" >82</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/02/01/etecsa-crecer-en-servicios-y-en-calidad-fotos-y-video/">ETECSA: Crecer en servicios y en calidad (+ Fotos y Video)</a><div class="meta">01 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/02/01/etecsa-crecer-en-servicios-y-en-calidad-fotos-y-video/#respond" title="Comentarios en ETECSA: Crecer en servicios y en calidad (+ Fotos y Video)" >720</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/16/victor-mesa-tengo-60-anos-y-voy-a-descansar/">Víctor Mesa: "Tengo 60 años y voy a descansar"</a><div class="meta">16 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/16/victor-mesa-tengo-60-anos-y-voy-a-descansar/#respond" title="Comentarios en Víctor Mesa: "Tengo 60 años y voy a descansar"" >652</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/07/revelan-equipo-cuba-al-iv-clasico-mundial-de-beisbol/">Revelan equipo Cuba al IV Clásico Mundial de Béisbol</a><div class="meta">07 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/07/revelan-equipo-cuba-al-iv-clasico-mundial-de-beisbol/#respond" title="Comentarios en Revelan equipo Cuba al IV Clásico Mundial de Béisbol" >566</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/02/09/la-television-que-viene-novedades-de-la-tv-digital-fotos-video-e-infografia/">La televisión que viene: Novedades de la TV digital (+ Fotos, Video e Infografía)</a><div class="meta">09 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/02/09/la-television-que-viene-novedades-de-la-tv-digital-fotos-video-e-infografia/#respond" title="Comentarios en La televisión que viene: Novedades de la TV digital (+ Fotos, Video e Infografía)" >504</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/26/carlos-marti-dirigira-equipo-cuba-en-clasico-mundial-de-beisbol/">Carlos Martí dirigirá equipo Cuba en Clásico Mundial de Béisbol</a><div class="meta">26 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/26/carlos-marti-dirigira-equipo-cuba-en-clasico-mundial-de-beisbol/#respond" title="Comentarios en Carlos Martí dirigirá equipo Cuba en Clásico Mundial de Béisbol" >503</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/24/dan-a-conocer-equipo-de-granma-para-serie-del-caribe/">Dan a conocer equipo Alazanes de Granma para Serie del Caribe</a><div class="meta">24 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/24/dan-a-conocer-equipo-de-granma-para-serie-del-caribe/#respond" title="Comentarios en Dan a conocer equipo Alazanes de Granma para Serie del Caribe" >423</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/02/08/gobierno-de-la-habana-pone-precios-maximos-a-las-rutas-de-los-boteros/">Gobierno de La Habana pone precios máximos a rutas de los "boteros"</a><div class="meta">08 febrero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/02/08/gobierno-de-la-habana-pone-precios-maximos-a-las-rutas-de-los-boteros/#respond" title="Comentarios en Gobierno de La Habana pone precios máximos a rutas de los "boteros"" >406</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/17/ciego-de-avila-o-granma-vota-quien-ganara-la-serie-nacional/">¿Ciego de Ávila o Granma? Vota quién ganará la Serie Nacional</a><div class="meta">17 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/17/ciego-de-avila-o-granma-vota-quien-ganara-la-serie-nacional/#respond" title="Comentarios en ¿Ciego de Ávila o Granma? Vota quién ganará la Serie Nacional" >389</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/23/etecsa-informa-sobre-nuevos-servicios-de-telefonia-movil-para-clientes-prepago/">ETECSA informa sobre nuevos servicios de telefonía móvil para clientes prepago (+ Infografía)</a><div class="meta">23 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/23/etecsa-informa-sobre-nuevos-servicios-de-telefonia-movil-para-clientes-prepago/#respond" title="Comentarios en ETECSA informa sobre nuevos servicios de telefonía móvil para clientes prepago (+ Infografía)" >379</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/30/foro-debate-cuba-en-la-serie-del-caribe-y-el-clasico-mundial/">Foro Debate: Cuba en la Serie del Caribe y el Clásico Mundial</a><div class="meta">30 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/30/foro-debate-cuba-en-la-serie-del-caribe-y-el-clasico-mundial/#respond" title="Comentarios en Foro Debate: Cuba en la Serie del Caribe y el Clásico Mundial" >315</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":865955,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>
<script>
  eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('e 9=\'0\';7(6.4.3){2=6.4.3.b(1);7(2.a(/^5(\\d{8})$/)){9=2.c(\'5\',\'\')}}',15,15,'||h|hash|location|boletin|window|if||fromBulletin|match|substr|replace||var'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Eur';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);   
  ga('send', 'pageview');

</script>
    </body>
</html>