<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221; | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;">
<meta name="twitter:description" content="&quot;Hoy es un día especial&quot;, aseguró Andrés Iniesta tras confirmar la renovación de su contrato de por vida con Barcelona, club que lo formó y en el que jugará hasta que él decida &quot;colgar los boti">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/10/Iniesta2-e1507311749656.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;Hoy es un día especial&quot;, aseguró Andrés Iniesta tras confirmar la renovación de su contrato de por vida con Barcelona, club que lo formó y en el que jugará" />

<meta name="keywords"  content="deportes,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221; RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=966707' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F10%2F06%2Finiesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F10%2F06%2Finiesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/">
<meta property="og:title" content="Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;">
<meta property="og:description" content="&#8220;Hoy es un día especial&#8221;, aseguró Andrés Iniesta tras confirmar la renovación de su contrato de por vida con Barcelona, club que lo formó y en el que jugará hasta que él decida &#8220;colgar los botines&#8221;. &#8220;Me llena de orgullo haber dado un paso adelante con mi club, al cual le estoy agradecido por este&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/10/Iniesta2-e1507311749656.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="435">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/10/Iniesta1-e1507311841594.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="435">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/10/Iniesta-e1507311853562.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="435">
<meta property="article:published_time" content="2017-10-06T17:46:24-04:00">
<meta property="article:modified_time" content="2017-10-06T17:46:24-04:00">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Andrés Iniesta">
<meta property="article:tag" content="Deportes">
<meta property="article:tag" content="España">
<meta property="article:tag" content="FC Barcelona">
<meta property="article:tag" content="Fotografía">
<meta property="article:tag" content="Fútbol">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-966707 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/10/05/disponible-informe-sobre-las-afectaciones-del-bloqueo-a-cuba-pdf/" title="Enlace a Disponible informe sobre las afectaciones del bloqueo a Cuba (+ PDF)">Disponible informe sobre las afectaciones del bloqueo a Cuba (+ PDF)</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/10/05/depresion-tropical-no-16-se-aproxima-a-la-costa-de-nicaragua/" title="Enlace a Se forma tormenta tropical Nate: Se aproxima a la costa de Nicaragua">Se forma tormenta tropical Nate: Se aproxima a la costa de Nicaragua</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e12571cb4ec1d79cb6d0b269d8924234 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 4dc385c24fd0f3a24f503408729e32ad -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-966707 post type-post status-publish format-standard has-post-thumbnail hentry category-deporte-temas category-noticias tag-andres-iniesta tag-deportes tag-espana tag-fc-barcelona tag-fotografia tag-futbol referencia-entumovil referencia-fotos internet-estallido-comentarios especiales-relevantes">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-966707">
                                                                    <span class="hot_in">
        <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios">Estallido de Comentarios</a>
    </span>
                        <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/deporte-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                        <a href="http://www.cubadebate.cu/etiqueta/andres-iniesta/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Andrés Iniesta">Andrés Iniesta</a>, <a href="http://www.cubadebate.cu/etiqueta/deportes/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes">Deportes</a>, <a href="http://www.cubadebate.cu/etiqueta/espana/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de España">España</a>, <a href="http://www.cubadebate.cu/etiqueta/fc-barcelona/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de FC Barcelona">FC Barcelona</a>, <a href="http://www.cubadebate.cu/etiqueta/fotografia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fotografía">Fotografía</a>, <a href="http://www.cubadebate.cu/etiqueta/futbol/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Fútbol">Fútbol</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-10-06 13:46:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/#respond" title="Comentarios en Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_966709" style="width: 580px" class="wp-caption aligncenter wp-image-966709 size-large"><img class="wp-image-966709 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2017/10/Iniesta2-580x435.jpg" alt="iniesta2" width="580" height="435" /><p class="wp-caption-text">Foto: EFE.</p></div>
<p>&#8220;Hoy es un día especial&#8221;, aseguró Andrés Iniesta tras confirmar la renovación de su contrato de por vida con Barcelona, club que lo formó y en el que jugará hasta que él decida &#8220;colgar los botines&#8221;.</p>
<p>&#8220;Me llena de orgullo haber dado un paso adelante con mi club, al cual le estoy agradecido por este gesto&#8221;, destacó Iniesta, quien espera poder seguir desparramando su talento al equipo que lo formó y en el que se consagró.</p>
<p>&#8220;Cuando llegué aquí tenía 12 años. Hoy voy por los 33 y me siento igual de emocionado. Es una sensación indescriptible&#8221;, confesó el cerebro del plantel &#8220;blaugrana&#8221; y de la selección española en la cancha.</p>
<p>&#8220;Siempre tuve una sola palabra con el club y le agradezco por la confianza. Espero poder jugar varios años más&#8221;, auguró el autor del gol que le dio a España su primera y única Copa del Mundo, en Sudáfrica 2010, al mando de Vicente Del Bosque.</p>
<p>&#8220;¿Cómo me siento?. Bien, muy bien, Mientras sienta que puedo jugar en este nivel, daré mi aporte al equipo. Cuando note que mi cabeza y mi cuerpo no responden como antes, daré un paso al costado, pero ahora no quiero pensar en ese día&#8221;, bromeó.</p>
<p>Cuatro Champions League, tres Mundiales de Clubes y tres Supercopas de Europa, además de ocho Ligas de España, siete Supercopas de España y cinco Copas del Rey, no parecen suficientes para Iniesta, que ahora va por más.</p>
<blockquote class="twitter-tweet" lang="es"><a href="https://twitter.com/FCBarcelona_es/status/916236094206824448"></a></blockquote><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>El capitán &#8220;blaugrana&#8221; confirmó su &#8220;matrimonio de por vida&#8221; con Barcelona en la sala de prensa Ricard Maxenchs del Camp Nou, donde ofreció una conferencia flanqueado por el titular de la entidad catalana, Josep María Bartomeu.</p>
<p>&#8220;Hay mucha historia detrás de esta renovación. Mi nombre se asoció a muchos otros grandes equipos, pero internamente sabía que seguría aquí. Espero lograr nuevos objetivos con el Barca&#8221;, aseguró Iniesta.</p>
<p>Bartomeu, por su parte, destacó: &#8220;Hoy, primera vez en 118 años de historia del club, se firmó un contrato de por vida con un jugador, una recompensa para un futbolista y una persona especial con la que iniciamos este camino en 2003&#8221;.</p>
<p>&#8220;Iniesta nos dio y nos seguirá dando alegrías&#8221;, completó el dirigente sobre el &#8220;Manchebo&#8221;, referencia para todo fanático &#8220;blaugrana&#8221; y hasta para los rivales de Real Madrid, que llegaron a ovacionarlo alguna vez en el Santiago Bernabéu.</p>
<p>Verlo jugar es realmente un lujo y Barcelona lo supo desde un primer momento, pues en 1996 lo vio en Albacete y enseguida le echó el ojo. En la Masía, Iniesta se formó y debutó en 2002, en Champions, contra el belga Brujas.</p>
<p>Iniesta es el precursor de una camada de campeones que incluye a Sergio Busquets, Cesc Fabregas, Pedro, Gerard Piqué, Xavi Hernández y el argentino Lionel Messi, que debe haber festejado la noticia desde Argentina.</p>
<p>La &#8220;Pulga&#8221; contará con su principal socio en cancha por unos años más en Barcelona, mientras le buscan uno que esté a tono en su selección, hoy por hoy marginada del Mundial de Rusia y obligada a jugarse el todo por el todo el martes en Ecuador.</p>
<p>Al menos una buena para Messi, pues Iniesta —a quien entre el argentino y el portugués Cristiano Ronaldo le negaron el Balón de Oro en los últimos años— sigue en Barcelona, ciudad en la que también ama vivir.</p>
<p>Por eso lanzó una apelación a los políticos, convocándolos a dialogar sobre la delicada situación en Cataluña porque, afirma, &#8220;merecemos vivir en paz y esta cuestión sólo puede ser abordada con la calma y la serenidad necesarias&#8221;.</p>
<p>Un tema, el del referendo del pasado domingo por la independencia catalana, que se hizo presente por estos días también en la selección española que, con Iniesta, busca su pasaje directo al Mundial de Rusia al mando de Julen Lopetegui.</p>
<p>El partido con Albania en Alicante y el que la &#8220;Roja&#8221; jugará en Jerusalén con Israel por la última fecha de las eliminatorias europeas la próxima semana, quedaron atravesados por la delicada situación en Cataluña.</p>
<p>Esto debido a las críticas que recibió el ya mencionado Piqué, también jugador del Barcelona y uno de los íconos deportivos del independentismo catalán a quien le hicieron sentir su rechazo quienes se oponen a esa voluntad.</p>
<p>&#8220;Veo y juzgo la cuestión por lo que es. Pienso que se trata de una situación distorsionada por todas las partes involucradas, pero es muy compleja y difícil de explicar a quienes no la entienden&#8221;, destacó hoy Iniesta.</p>
<p>&#8220;Mi deseo es que los ánimos se aplaquen y todos podamos vivir un poco más tranquilos porque en estas circunstancias no es fácil para nadie&#8221;, completó sobre la situación catalana tras refrendar su amor por Barcelona &#8220;de por vida&#8221;.</p>
<div id="attachment_966711" style="width: 580px" class="wp-caption aligncenter size-large wp-image-966711"><img class="size-large wp-image-966711" src="http://media.cubadebate.cu/wp-content/uploads/2017/10/Iniesta1-580x435.jpg" alt="Foto: EFE." width="580" height="435" /><p class="wp-caption-text">Foto: EFE.</p></div>
<div id="attachment_966713" style="width: 580px" class="wp-caption aligncenter size-large wp-image-966713"><img class="size-large wp-image-966713" src="http://media.cubadebate.cu/wp-content/uploads/2017/10/Iniesta-580x435.jpg" alt="Foto: EFE." width="580" height="435" /><p class="wp-caption-text">Foto: EFE.</p></div>
<p><strong>(Con información de ANSA)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5004">Deportes</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Confirman presencia de Evo Morales en homenajes al Che en Vallegrande y La Higuera" href="http://www.cubadebate.cu/noticias/2017/10/06/confirman-presencia-de-evo-morales-en-homenajes-al-che-en-vallegrande-y-la-higuera/" >Confirman presencia de Evo Morales en homenajes al Che en Vallegrande y La Higuera</a>
                    <div class="meta">
    <time datetime="2017-10-06 14:41:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/confirman-presencia-de-evo-morales-en-homenajes-al-che-en-vallegrande-y-la-higuera/#respond" title="Comentarios en Confirman presencia de Evo Morales en homenajes al Che en Vallegrande y La Higuera" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Establecen Fase Informativa para Pinar del Río, Artemisa, Mayabeque y la Isla de la Juventud" href="http://www.cubadebate.cu/noticias/2017/10/06/establecen-fase-informativa-para-pinar-del-rio-artemisa-mayabeque-y-la-isla-de-la-juventud/" >Establecen Fase Informativa para Pinar del Río, Artemisa, Mayabeque y la Isla de la Juventud</a>
                    <div class="meta">
    <time datetime="2017-10-06 14:07:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/establecen-fase-informativa-para-pinar-del-rio-artemisa-mayabeque-y-la-isla-de-la-juventud/#respond" title="Comentarios en Establecen Fase Informativa para Pinar del Río, Artemisa, Mayabeque y la Isla de la Juventud" >5</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="ultimo-minuto" title="Último Minuto"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/" >Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;</a>
                    <div class="meta">
    <time datetime="2017-10-06 13:46:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/#respond" title="Comentarios en Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Cuba condena iniciativa legislativa Nic Act de EE.UU. contra Nicaragua" href="http://www.cubadebate.cu/noticias/2017/10/06/cuba-condena-iniciativa-legislativa-nic-act-de-ee-uu-contra-nicaragua/" >Cuba condena iniciativa legislativa Nic Act de EE.UU. contra Nicaragua</a>
                    <div class="meta">
    <time datetime="2017-10-06 11:43:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/cuba-condena-iniciativa-legislativa-nic-act-de-ee-uu-contra-nicaragua/#respond" title="Comentarios en Cuba condena iniciativa legislativa Nic Act de EE.UU. contra Nicaragua" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Paul Johnson: &#8220;Illinois debería liderar acercamiento comercial de EE.UU. a Cuba&#8221;" href="http://www.cubadebate.cu/noticias/2017/10/06/paul-johnson-illinois-deberia-liderar-acercamiento-comercial-de-ee-uu-a-cuba/" >Paul Johnson: &#8220;Illinois debería liderar acercamiento comercial de EE.UU. a Cuba&#8221;</a>
                    <div class="meta">
    <time datetime="2017-10-06 11:02:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/paul-johnson-illinois-deberia-liderar-acercamiento-comercial-de-ee-uu-a-cuba/#respond" title="Comentarios en Paul Johnson: &#8220;Illinois debería liderar acercamiento comercial de EE.UU. a Cuba&#8221;" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5004" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/" >Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;</a>
                    <div class="meta">
    <time datetime="2017-10-06 13:46:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/#respond" title="Comentarios en Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" >10</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Los Leones de Victor rugen en la cima del clásico cubano" href="http://www.cubadebate.cu/noticias/2017/10/06/los-leones-de-victor-rugen-en-la-cima-del-clasico-cubano/" >Los Leones de Victor rugen en la cima del clásico cubano</a>
                    <div class="meta">
    <time datetime="2017-10-06 08:47:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/06/los-leones-de-victor-rugen-en-la-cima-del-clasico-cubano/#respond" title="Comentarios en Los Leones de Victor rugen en la cima del clásico cubano" >39</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Manrique termina quinto en el concurso completo del Mundial de Gimnasia" href="http://www.cubadebate.cu/noticias/2017/10/05/manrique-termina-quinto-en-el-concurso-completo/" >Manrique termina quinto en el concurso completo del Mundial de Gimnasia</a>
                    <div class="meta">
    <time datetime="2017-10-05 21:53:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/05/manrique-termina-quinto-en-el-concurso-completo/#respond" title="Comentarios en Manrique termina quinto en el concurso completo del Mundial de Gimnasia" >12</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Inician series divisionales de postemporada de las Grandes Ligas" href="http://www.cubadebate.cu/noticias/2017/10/05/inician-series-divisionales-de-postemporada-de-las-grandes-ligas/" >Inician series divisionales de postemporada de las Grandes Ligas</a>
                    <div class="meta">
    <time datetime="2017-10-05 13:23:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/05/inician-series-divisionales-de-postemporada-de-las-grandes-ligas/#respond" title="Comentarios en Inician series divisionales de postemporada de las Grandes Ligas" >39</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Desde hoy se efectuarán juegos aplazados en la Serie Nacional de Béisbol" href="http://www.cubadebate.cu/noticias/2017/10/05/desde-hoy-se-efectuaran-juegos-aplazados-en-la-serie-nacional-de-beisbol/" >Desde hoy se efectuarán juegos aplazados en la Serie Nacional de Béisbol</a>
                    <div class="meta">
    <time datetime="2017-10-05 10:12:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/05/desde-hoy-se-efectuaran-juegos-aplazados-en-la-serie-nacional-de-beisbol/#respond" title="Comentarios en Desde hoy se efectuarán juegos aplazados en la Serie Nacional de Béisbol" >30</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Deportes" href="http://www.cubadebate.cu/categoria/temas/deporte-temas/">ir a Deportes</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?" href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/" >Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?</a>
                        <div class="meta">
    <time datetime="2017-10-03 19:03:00">3 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/#respond" title="Comentarios en Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?" >63</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/09/19/el-barcelona-con-cuatro-goles-de-messi-doblega-6-1-al-eibar-en-liga-espanola-fotos/" >El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-09-19 17:49:00">19 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/19/el-barcelona-con-cuatro-goles-de-messi-doblega-6-1-al-eibar-en-liga-espanola-fotos/#respond" title="Comentarios en El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)" >49</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)" href="http://www.cubadebate.cu/noticias/2017/04/26/barcelona-goleo-7x1-a-osasuna-con-dobletes-de-messi-andre-gomes-y-alcacer/" >Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-04-26 15:20:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/barcelona-goleo-7x1-a-osasuna-con-dobletes-de-messi-andre-gomes-y-alcacer/#respond" title="Comentarios en Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)" >36</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona" href="http://www.cubadebate.cu/noticias/2017/03/12/con-goles-de-joselu-y-bergantinos-el-deportivo-derrota-2-1-al-barcelona/" >Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona</a>
                        <div class="meta">
    <time datetime="2017-03-12 12:21:00">12 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/12/con-goles-de-joselu-y-bergantinos-el-deportivo-derrota-2-1-al-barcelona/#respond" title="Comentarios en Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona" >55</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/01/14/barcelona-golea-5-0-a-las-palmas-y-se-situa-a-dos-puntos-del-madrid-fotos/" >Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-01-14 12:40:00">14 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/14/barcelona-golea-5-0-a-las-palmas-y-se-situa-a-dos-puntos-del-madrid-fotos/#respond" title="Comentarios en Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)" >27</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>10</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f65d5327bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="966707" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-5277259"><div class="generic"><div class="commenttext"><cite><strong>marc</strong> dijo:</cite><p>El capitán de capitanes.</p>
<div class="commentmetadata"> 6 octubre 2017 a las 14:04 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277259#respond' onclick='return addComment.moveForm( "comment-5277259", "5277259", "respond", "966707" )' aria-label='Responder a marc'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5277281"><div class="generic"><div class="commenttext"><cite><strong>Squall</strong> dijo:</cite><p>Gracias Iniesta por todo lo q nos has regalado. Visca Barca</p>
<div class="commentmetadata"> 6 octubre 2017 a las 14:12 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277281#respond' onclick='return addComment.moveForm( "comment-5277281", "5277281", "respond", "966707" )' aria-label='Responder a Squall'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5277289"><div class="generic"><div class="commenttext"><cite><strong>patri</strong> dijo:</cite><p>uno de los mejores futbolistas que yo haya visto,y llevo año viendo futbol.un crack.querido en toda españa,siempre ovacionado.es el futbolista que mejor entiende el juego.</p>
<div class="commentmetadata"> 6 octubre 2017 a las 14:17 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277289#respond' onclick='return addComment.moveForm( "comment-5277289", "5277289", "respond", "966707" )' aria-label='Responder a patri'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5277357"><div class="generic"><div class="commenttext"><cite><strong>CR7</strong> dijo:</cite><p>QUE LASTIMA QUE LE HALLAN QUITADO UN BALON DE ORO PARA DARCELO AL PELLELE DE MESSI , Y ASI DICEN QUE TIENE 5 BALONES CLARO SI TIENE UNO QUE NUNCA LE TOCABA 2010 .</p>
<div class="commentmetadata"> 6 octubre 2017 a las 14:53 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277357#respond' onclick='return addComment.moveForm( "comment-5277357", "5277357", "respond", "966707" )' aria-label='Responder a CR7'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5277367"><div class="generic"><div class="commenttext"><cite><strong>Miguel3014</strong> dijo:</cite><p>Talento, respeto y humildad. Por eso es querido en toda España y fuera de ella.</p>
<div class="commentmetadata"> 6 octubre 2017 a las 15:00 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277367#respond' onclick='return addComment.moveForm( "comment-5277367", "5277367", "respond", "966707" )' aria-label='Responder a Miguel3014'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5277383"><div class="generic"><div class="commenttext"><cite><strong>Tr!cKst3R</strong> dijo:</cite><p>Gracias Andre!!! Gracias a ti fuimos campeones del mundo. Ojalá te dure la fuerza para jugar muchos años más&#8230;Felicidades Gasparín!!!</p>
<div class="commentmetadata"> 6 octubre 2017 a las 15:09 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277383#respond' onclick='return addComment.moveForm( "comment-5277383", "5277383", "respond", "966707" )' aria-label='Responder a Tr!cKst3R'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5277435"><div class="generic"><div class="commenttext"><cite><strong>social</strong> dijo:</cite><p>Gracias Andrés, has sido y eres excepcional dentro y fuera del campo, un digno capitán.</p>
<div class="commentmetadata"> 6 octubre 2017 a las 15:41 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277435#respond' onclick='return addComment.moveForm( "comment-5277435", "5277435", "respond", "966707" )' aria-label='Responder a social'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5277453"><div class="generic"><div class="commenttext"><cite><strong>mildrey cruzata roblejo</strong> dijo:</cite><p>Gracias Iniesta por todo el talento que le as regalado al mundo</p>
<div class="commentmetadata"> 6 octubre 2017 a las 15:47 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277453#respond' onclick='return addComment.moveForm( "comment-5277453", "5277453", "respond", "966707" )' aria-label='Responder a mildrey cruzata roblejo'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5277457"><div class="generic"><div class="commenttext"><cite><strong>Mildrey cruzata Roblejo</strong> dijo:</cite><p>gracias soy afisionada al barcelona eres un talento Iniesta</p>
<div class="commentmetadata"> 6 octubre 2017 a las 15:50 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277457#respond' onclick='return addComment.moveForm( "comment-5277457", "5277457", "respond", "966707" )' aria-label='Responder a Mildrey cruzata Roblejo'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5277511"><div class="generic"><div class="commenttext"><cite><strong>Adrianinho</strong> dijo:</cite><p>Excelente futbolista y persona. Humilde exponente tanto en el club como en la selección. Mis respetos para la semilla y árbol del fútbol vistoso.</p>
<div class="commentmetadata"> 6 octubre 2017 a las 16:24 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/?replytocom=5277511#respond' onclick='return addComment.moveForm( "comment-5277511", "5277511", "respond", "966707" )' aria-label='Responder a Adrianinho'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>10</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f65d5327bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="966707" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?" href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/" >Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?</a>
                        <div class="meta">
    <time datetime="2017-10-03 19:03:00">3 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/#respond" title="Comentarios en Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?" >63</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/09/19/el-barcelona-con-cuatro-goles-de-messi-doblega-6-1-al-eibar-en-liga-espanola-fotos/" >El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-09-19 17:49:00">19 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/19/el-barcelona-con-cuatro-goles-de-messi-doblega-6-1-al-eibar-en-liga-espanola-fotos/#respond" title="Comentarios en El Barcelona, con cuatro goles de Messi, doblega 6-1 al Eibar en liga española (+ Fotos)" >49</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)" href="http://www.cubadebate.cu/noticias/2017/04/26/barcelona-goleo-7x1-a-osasuna-con-dobletes-de-messi-andre-gomes-y-alcacer/" >Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-04-26 15:20:00">26 abril 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/04/26/barcelona-goleo-7x1-a-osasuna-con-dobletes-de-messi-andre-gomes-y-alcacer/#respond" title="Comentarios en Barcelona goleó 7-1 a Osasuna con dobletes de Messi, André Gomes y Alcácer (+ Video)" >36</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona" href="http://www.cubadebate.cu/noticias/2017/03/12/con-goles-de-joselu-y-bergantinos-el-deportivo-derrota-2-1-al-barcelona/" >Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona</a>
                        <div class="meta">
    <time datetime="2017-03-12 12:21:00">12 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/12/con-goles-de-joselu-y-bergantinos-el-deportivo-derrota-2-1-al-barcelona/#respond" title="Comentarios en Con goles de Joselu y Bergantiños, el Deportivo derrota 2-1 al Barcelona" >55</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/01/14/barcelona-golea-5-0-a-las-palmas-y-se-situa-a-dos-puntos-del-madrid-fotos/" >Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)</a>
                        <div class="meta">
    <time datetime="2017-01-14 12:40:00">14 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/14/barcelona-golea-5-0-a-las-palmas-y-se-situa-a-dos-puntos-del-madrid-fotos/#respond" title="Comentarios en Barcelona golea 5-0 a Las Palmas y se sitúa a dos puntos del Madrid (+ Fotos)" >27</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/10/06/nuevas-revelaciones-sobre-el-derribo-del-avion-cubano-en-barbados/">Nuevas revelaciones sobre el derribo del avión cubano en Barbados</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/10/06/nuevas-revelaciones-sobre-el-derribo-del-avion-cubano-en-barbados/#respond" title="Comentarios en Nuevas revelaciones sobre el derribo del avión cubano en Barbados" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/10/06/tu-querida-presencia-en-sri-lanka/">Tu querida presencia en Sri Lanka</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/10/06/tu-querida-presencia-en-sri-lanka/#respond" title="Comentarios en Tu querida presencia en Sri Lanka" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/confirman-presencia-de-evo-morales-en-homenajes-al-che-en-vallegrande-y-la-higuera/">Confirman presencia de Evo Morales en homenajes al Che en Vallegrande y La Higuera</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/confirman-presencia-de-evo-morales-en-homenajes-al-che-en-vallegrande-y-la-higuera/#respond" title="Comentarios en Confirman presencia de Evo Morales en homenajes al Che en Vallegrande y La Higuera" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2017/10/06/el-diario-del-che-el-6-de-octubre-de-1967/">El Diario del Che el 6 de octubre de 1967</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2017/10/06/el-diario-del-che-el-6-de-octubre-de-1967/#respond" title="Comentarios en El Diario del Che el 6 de octubre de 1967" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/establecen-fase-informativa-para-pinar-del-rio-artemisa-mayabeque-y-la-isla-de-la-juventud/">Establecen Fase Informativa para Pinar del Río, Artemisa, Mayabeque y la Isla de la Juventud</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/establecen-fase-informativa-para-pinar-del-rio-artemisa-mayabeque-y-la-isla-de-la-juventud/#respond" title="Comentarios en Establecen Fase Informativa para Pinar del Río, Artemisa, Mayabeque y la Isla de la Juventud" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/">Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/iniesta-estara-con-el-fc-barcelona-hasta-que-cuelgue-las-botas/#respond" title="Comentarios en Iniesta estará con el FC Barcelona hasta que &#8220;cuelgue las botas&#8221;" >10</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/10/06/nica-act-otra-agresion-de-eeuu-contra-nicaragua-y-nuestra-america/">“Nica Act”: otra agresión de EEUU contra Nicaragua y Nuestra América</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/10/06/nica-act-otra-agresion-de-eeuu-contra-nicaragua-y-nuestra-america/#respond" title="Comentarios en “Nica Act”: otra agresión de EEUU contra Nicaragua y Nuestra América" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/cuba-condena-iniciativa-legislativa-nic-act-de-ee-uu-contra-nicaragua/">Cuba condena iniciativa legislativa Nic Act de EE.UU. contra Nicaragua</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/cuba-condena-iniciativa-legislativa-nic-act-de-ee-uu-contra-nicaragua/#respond" title="Comentarios en Cuba condena iniciativa legislativa Nic Act de EE.UU. contra Nicaragua" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/paul-johnson-illinois-deberia-liderar-acercamiento-comercial-de-ee-uu-a-cuba/">Paul Johnson: &#8220;Illinois debería liderar acercamiento comercial de EE.UU. a Cuba&#8221;</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/paul-johnson-illinois-deberia-liderar-acercamiento-comercial-de-ee-uu-a-cuba/#respond" title="Comentarios en Paul Johnson: &#8220;Illinois debería liderar acercamiento comercial de EE.UU. a Cuba&#8221;" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/06/arrestan-en-eeuu-a-un-viajero-del-tiempo-que-queria-salvar-a-la-tierra-de-una-invasion-extraterrestre/">Arrestan en EEUU a un &#8220;viajero del tiempo&#8221; que quería salvar a la tierra de una invasión extraterrestre</a><div class="meta">06 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/06/arrestan-en-eeuu-a-un-viajero-del-tiempo-que-queria-salvar-a-la-tierra-de-una-invasion-extraterrestre/#respond" title="Comentarios en Arrestan en EEUU a un &#8220;viajero del tiempo&#8221; que quería salvar a la tierra de una invasión extraterrestre" >19</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/10/05/disponible-informe-sobre-las-afectaciones-del-bloqueo-a-cuba-pdf/" title="Enlace a Disponible informe sobre las afectaciones del bloqueo a Cuba (+ PDF)">Disponible informe sobre las afectaciones del bloqueo a Cuba (+ PDF)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/10/05/depresion-tropical-no-16-se-aproxima-a-la-costa-de-nicaragua/" title="Enlace a Se forma tormenta tropical Nate: Se aproxima a la costa de Nicaragua">Se forma tormenta tropical Nate: Se aproxima a la costa de Nicaragua</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/10/05/gobernador-de-florida-promueve-duras-sanciones-comerciales-contra-cuba-y-venezuela/" title="Enlace a Gobernador de Florida promueve duras sanciones comerciales contra Cuba y Venezuela">Gobernador de Florida promueve duras sanciones comerciales contra Cuba y Venezuela</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/armas/" title="Nueva masacre en Estados Unidos">Nueva masacre en Estados Unidos</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/05/la-policia-asevera-que-el-tirador-de-las-vegas-llevaba-decadas-comprando-armas/" rel="bookmark">La Policía afirma que tirador de Las Vegas llevaba décadas comprando armas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-05 04:02:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/05/la-policia-asevera-que-el-tirador-de-las-vegas-llevaba-decadas-comprando-armas/#respond" title="Comentarios en La Policía afirma que tirador de Las Vegas llevaba décadas comprando armas" >9</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/03/autor-del-ataque-en-las-vegas-transfirio-100-mil-dolares-a-filipinas-donde-vivi-su-pareja/" rel="bookmark">Autor del ataque en Las Vegas transfirió 100 mil dólares a Filipinas, donde vive su pareja</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-03 18:00:00">3 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/03/autor-del-ataque-en-las-vegas-transfirio-100-mil-dolares-a-filipinas-donde-vivi-su-pareja/#respond" title="Comentarios en Autor del ataque en Las Vegas transfirió 100 mil dólares a Filipinas, donde vive su pareja" >19</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/03/evo-morales-el-capitalista-no-controla-las-armas-las-fabrica-para-matarnos/" rel="bookmark">Evo Morales: El capitalista no controla las armas, las fabrica para matarnos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-03 13:42:00">3 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/03/evo-morales-el-capitalista-no-controla-las-armas-las-fabrica-para-matarnos/#respond" title="Comentarios en Evo Morales: El capitalista no controla las armas, las fabrica para matarnos" >5</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/huracan-irma/" title="Recuperación de Cuba tras huracán Irma">Recuperación de Cuba tras huracán Irma</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/10/06/el-reto-de-vivir-tan-cerca-del-mar-video/" rel="bookmark">El reto de vivir tan cerca del mar (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-06 01:09:00">6 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/10/06/el-reto-de-vivir-tan-cerca-del-mar-video/#respond" title="Comentarios en El reto de vivir tan cerca del mar (+ Video)" >13</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/10/05/nazabal-un-pueblo-de-silencios/" rel="bookmark">Nazábal: Un pueblo de silencios</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-05 22:22:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/10/05/nazabal-un-pueblo-de-silencios/#respond" title="Comentarios en Nazábal: Un pueblo de silencios" >41</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a> <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/05/escuelas-en-casas-de-familia-lecciones-de-solidaridad-en-yaguajay/" rel="bookmark">Escuelas en casas de familia: Lecciones de solidaridad en Yaguajay</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-05 20:24:00">5 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/05/escuelas-en-casas-de-familia-lecciones-de-solidaridad-en-yaguajay/#respond" title="Comentarios en Escuelas en casas de familia: Lecciones de solidaridad en Yaguajay" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/cataluna/" title="Referendo en Cataluña">Referendo en Cataluña</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/04/carles-puigdemont-afirma-que-el-rey-ignoro-deliberadamente-a-millones-de-catalanes/" rel="bookmark">Carles Puigdemont afirma que el rey &#8220;ignoró deliberadamente a millones de catalanes&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-04 16:39:00">4 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/04/carles-puigdemont-afirma-que-el-rey-ignoro-deliberadamente-a-millones-de-catalanes/#respond" title="Comentarios en Carles Puigdemont afirma que el rey &#8220;ignoró deliberadamente a millones de catalanes&#8221;" >25</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/04/gerard-pique-espana-y-cataluna-son-como-el-hijo-que-tiene-18-anos-y-se-quiere-ir-de-casa-video/" rel="bookmark">Gerard Piqué: &#8220;España y Cataluña son como el hijo que tiene 18 años y se quiere ir de casa&#8221; (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-04 10:17:00">4 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/04/gerard-pique-espana-y-cataluna-son-como-el-hijo-que-tiene-18-anos-y-se-quiere-ir-de-casa-video/#respond" title="Comentarios en Gerard Piqué: &#8220;España y Cataluña son como el hijo que tiene 18 años y se quiere ir de casa&#8221; (+ Video)" >30</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/" rel="bookmark">Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-10-03 19:03:00">3 octubre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/10/03/y-si-cataluna-se-independiza-que-pasaria-con-el-fc-barcelona/#respond" title="Comentarios en Y si Cataluña se independiza ¿Qué pasaría con el FC Barcelona?" >63</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/">Diez fallecidos en Cuba por impacto del huracán Irma</a><div class="meta">11 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/#respond" title="Comentarios en Diez fallecidos en Cuba por impacto del huracán Irma" >248</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desaparece-el-malecon-de-la-habana/">Irma &#8220;desaparece&#8221; el malecón de La Habana</a><div class="meta">10 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desaparece-el-malecon-de-la-habana/#respond" title="Comentarios en Irma &#8220;desaparece&#8221; el malecón de La Habana" >107</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/09/minuto-a-minuto-huracan-irma-en-cuba-dia-2-sabado-9-de-septiembre/">Minuto a Minuto: Huracán Irma en Cuba, día 2 (Sábado, 9 de Septiembre)</a><div class="meta">09 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/09/minuto-a-minuto-huracan-irma-en-cuba-dia-2-sabado-9-de-septiembre/#respond" title="Comentarios en Minuto a Minuto: Huracán Irma en Cuba, día 2 (Sábado, 9 de Septiembre)" >51</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/07/como-el-huracan-irma-afectara-a-cuba/">¿Cómo el huracán Irma afectará a Cuba? (+ Infografía y Videos)</a><div class="meta">07 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/07/como-el-huracan-irma-afectara-a-cuba/#respond" title="Comentarios en ¿Cómo el huracán Irma afectará a Cuba? (+ Infografía y Videos)" >82</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/07/minuto-a-minuto-la-evolucion-de-los-huracanes-irma-jose-y-katia/">Minuto a minuto: La evolución de los huracanes Irma, José y Katia</a><div class="meta">07 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/07/minuto-a-minuto-la-evolucion-de-los-huracanes-irma-jose-y-katia/#respond" title="Comentarios en Minuto a minuto: La evolución de los huracanes Irma, José y Katia" >40</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/06/asi-se-moveran-los-huracanes-irma-jose-y-katia/">Así se moverán los huracanes Irma, José y Katia</a><div class="meta">06 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/06/asi-se-moveran-los-huracanes-irma-jose-y-katia/#respond" title="Comentarios en Así se moverán los huracanes Irma, José y Katia" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/06/antigua-y-barbuda-destruida-al-90-tras-el-paso-del-huracan-irma-fotos-y-video/">Antigua y Barbuda: “Destruida al 90%” tras el paso del Huracán Irma (+ Fotos y Video)</a><div class="meta">06 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/06/antigua-y-barbuda-destruida-al-90-tras-el-paso-del-huracan-irma-fotos-y-video/#respond" title="Comentarios en Antigua y Barbuda: “Destruida al 90%” tras el paso del Huracán Irma (+ Fotos y Video)" >61</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/06/huracan-irma-afectara-cuba-en-las-proximas-48-a-72-horas/">Huracán Irma afectará Cuba a partir de este jueves (+ Video)</a><div class="meta">06 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/06/huracan-irma-afectara-cuba-en-las-proximas-48-a-72-horas/#respond" title="Comentarios en Huracán Irma afectará Cuba a partir de este jueves (+ Video)" >66</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/">Siga en vivo la trayectoria del huracán Irma</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en vivo la trayectoria del huracán Irma" >194</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/">¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a><div class="meta">04 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/#respond" title="Comentarios en ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" >170</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/09/28/joven-club-de-computacion-y-electronica-30-anos-al-servicio-de-la-familia-cubana/">Joven Club de Computación y Electrónica, 30 años al servicio de la familia cubana</a><div class="meta">28 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/09/28/joven-club-de-computacion-y-electronica-30-anos-al-servicio-de-la-familia-cubana/#respond" title="Comentarios en Joven Club de Computación y Electrónica, 30 años al servicio de la familia cubana" >1709</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/11/mensaje-de-raul-castro-al-combativo-pueblo-de-cuba/">Mensaje de Raúl Castro al combativo pueblo de Cuba</a><div class="meta">11 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/11/mensaje-de-raul-castro-al-combativo-pueblo-de-cuba/#respond" title="Comentarios en Mensaje de Raúl Castro al combativo pueblo de Cuba" >124</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/">Diez fallecidos en Cuba por impacto del huracán Irma</a><div class="meta">11 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/#respond" title="Comentarios en Diez fallecidos en Cuba por impacto del huracán Irma" >248</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desaparece-el-malecon-de-la-habana/">Irma &#8220;desaparece&#8221; el malecón de La Habana</a><div class="meta">10 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desaparece-el-malecon-de-la-habana/#respond" title="Comentarios en Irma &#8220;desaparece&#8221; el malecón de La Habana" >107</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desnudo-a-la-habana-con-su-furia-fotos/">Irma con su furia desnudó a La Habana (+ Fotos)</a><div class="meta">10 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2017/09/10/irma-desnudo-a-la-habana-con-su-furia-fotos/#respond" title="Comentarios en Irma con su furia desnudó a La Habana (+ Fotos)" >36</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/09/minuto-a-minuto-huracan-irma-en-cuba-dia-2-sabado-9-de-septiembre/">Minuto a Minuto: Huracán Irma en Cuba, día 2 (Sábado, 9 de Septiembre)</a><div class="meta">09 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/medio-ambiente-temas/2017/09/09/minuto-a-minuto-huracan-irma-en-cuba-dia-2-sabado-9-de-septiembre/#respond" title="Comentarios en Minuto a Minuto: Huracán Irma en Cuba, día 2 (Sábado, 9 de Septiembre)" >51</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/07/como-el-huracan-irma-afectara-a-cuba/">¿Cómo el huracán Irma afectará a Cuba? (+ Infografía y Videos)</a><div class="meta">07 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/07/como-el-huracan-irma-afectara-a-cuba/#respond" title="Comentarios en ¿Cómo el huracán Irma afectará a Cuba? (+ Infografía y Videos)" >82</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/06/antigua-y-barbuda-destruida-al-90-tras-el-paso-del-huracan-irma-fotos-y-video/">Antigua y Barbuda: “Destruida al 90%” tras el paso del Huracán Irma (+ Fotos y Video)</a><div class="meta">06 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/06/antigua-y-barbuda-destruida-al-90-tras-el-paso-del-huracan-irma-fotos-y-video/#respond" title="Comentarios en Antigua y Barbuda: “Destruida al 90%” tras el paso del Huracán Irma (+ Fotos y Video)" >61</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/06/huracan-irma-afectara-cuba-en-las-proximas-48-a-72-horas/">Huracán Irma afectará Cuba a partir de este jueves (+ Video)</a><div class="meta">06 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/06/huracan-irma-afectara-cuba-en-las-proximas-48-a-72-horas/#respond" title="Comentarios en Huracán Irma afectará Cuba a partir de este jueves (+ Video)" >66</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/">Siga en vivo la trayectoria del huracán Irma</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en vivo la trayectoria del huracán Irma" >194</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/09/28/joven-club-de-computacion-y-electronica-30-anos-al-servicio-de-la-familia-cubana/">Joven Club de Computación y Electrónica, 30 años al servicio de la familia cubana</a><div class="meta">28 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/09/28/joven-club-de-computacion-y-electronica-30-anos-al-servicio-de-la-familia-cubana/#respond" title="Comentarios en Joven Club de Computación y Electrónica, 30 años al servicio de la familia cubana" >1709</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/28/nauta-hogar-se-extiende-a-otras-cinco-provincias-cubanas-desde-este-29-de-septiembre/">Nauta Hogar se extiende a otras cinco provincias cubanas desde este 29 de septiembre</a><div class="meta">28 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/28/nauta-hogar-se-extiende-a-otras-cinco-provincias-cubanas-desde-este-29-de-septiembre/#respond" title="Comentarios en Nauta Hogar se extiende a otras cinco provincias cubanas desde este 29 de septiembre" >355</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/">Diez fallecidos en Cuba por impacto del huracán Irma</a><div class="meta">11 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/11/nota-informativa-de-la-defensa-civil-sobre-fallecidos-ocasionados-por-impacto-del-huracan-irma/#respond" title="Comentarios en Diez fallecidos en Cuba por impacto del huracán Irma" >248</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/07/jose-rubiera-estoy-muy-contento-de-estar-de-vuetla-y-a-partir-de-ahora-estare-en-el-noticiero/">José Rubiera en exclusiva: "Estoy muy contento de estar de vuelta" (+ Video)</a><div class="meta">07 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/07/jose-rubiera-estoy-muy-contento-de-estar-de-vuetla-y-a-partir-de-ahora-estare-en-el-noticiero/#respond" title="Comentarios en José Rubiera en exclusiva: "Estoy muy contento de estar de vuelta" (+ Video)" >243</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/14/abren-35-procesos-penales-por-delitos-relacionados-con-el-huracan-irma-en-cuba/">Abren 35 procesos penales por delitos relacionados con el huracán Irma en Cuba</a><div class="meta">14 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/14/abren-35-procesos-penales-por-delitos-relacionados-con-el-huracan-irma-en-cuba/#respond" title="Comentarios en Abren 35 procesos penales por delitos relacionados con el huracán Irma en Cuba" >216</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/10/03/la-imagen-del-dia-papel-sanitario-la-ayuda-de-trump-a-puerto-rico-video/">La imagen del día: Papel higiénico, la ayuda de Trump a Puerto Rico (+ Video)</a><div class="meta">03 octubre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/10/03/la-imagen-del-dia-papel-sanitario-la-ayuda-de-trump-a-puerto-rico-video/#respond" title="Comentarios en La imagen del día: Papel higiénico, la ayuda de Trump a Puerto Rico (+ Video)" >196</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/19/trump-dice-en-onu-que-continuara-bloqueo-contra-cuba/">Trump dice en ONU que continuará bloqueo contra Cuba</a><div class="meta">19 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/19/trump-dice-en-onu-que-continuara-bloqueo-contra-cuba/#respond" title="Comentarios en Trump dice en ONU que continuará bloqueo contra Cuba" >164</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/09/25/el-aeropuerto-del-castigo/">El aeropuerto del castigo</a><div class="meta">25 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/09/25/el-aeropuerto-del-castigo/#respond" title="Comentarios en El aeropuerto del castigo" >152</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/cuba/2017/09/11/cuentanos-tu-historia-del-huracan-irma/">Cuéntanos tu historia del huracán Irma</a><div class="meta">11 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/cuba/2017/09/11/cuentanos-tu-historia-del-huracan-irma/#respond" title="Comentarios en Cuéntanos tu historia del huracán Irma" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/29/eeuu-retirara-mas-de-la-mitad-del-personal-de-embajada-en-cuba-y-suspendera-emision-de-visas/">EEUU retirará a más de la mitad del personal de embajada en Cuba</a><div class="meta">29 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/29/eeuu-retirara-mas-de-la-mitad-del-personal-de-embajada-en-cuba-y-suspendera-emision-de-visas/#respond" title="Comentarios en EEUU retirará a más de la mitad del personal de embajada en Cuba" >135</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":966707,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>