<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Siga en tiempo real la posible trayectoria del Huracán Irma | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Siga en tiempo real la posible trayectoria del Huracán Irma">
<meta name="twitter:description" content="El sitio de seguimiento en tiempo real de fenómenos meteorológicos Windy, compartió una animación del Huracán Irma, donde se puede ver el ciclón desde su formación, hasta su posible movimiento ">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/09/Irma-e1504567898222.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El sitio de seguimiento en tiempo real de fenómenos meteorológicos Windy, compartió una animación del Huracán Irma, donde se puede ver el ciclón desde su" />

<meta name="keywords"  content="medio ambiente,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Siga en tiempo real la posible trayectoria del Huracán Irma RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=951783' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F09%2F05%2Fsiga-en-tiempo-real-la-trayectoria-del-huracan-irma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F09%2F05%2Fsiga-en-tiempo-real-la-trayectoria-del-huracan-irma%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/">
<meta property="og:title" content="Siga en tiempo real la posible trayectoria del Huracán Irma">
<meta property="og:description" content="El sitio de seguimiento en tiempo real de fenómenos meteorológicos Windy, compartió una animación del Huracán Irma, donde se puede ver el ciclón desde su formación, hasta su posible movimiento futuro a través de la semana.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/09/Irma-e1504567898222.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="329">
<meta property="article:published_time" content="2017-09-05T12:00:41-04:00">
<meta property="article:modified_time" content="2017-09-05T15:20:49-04:00">
<meta property="article:section" content="Medio Ambiente">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Caribe">
<meta property="article:tag" content="Ciclón">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="Desastres Naturales">
<meta property="article:tag" content="Huracán">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-951783 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/educacion/" rel="category tag" title="Ver todos los art&iacute;culos de Educación">Educación</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/09/04/comienza-en-cuba-el-curso-escolar-2017-2018/" title="Enlace a Comienza en Cuba el curso escolar 2017-2018">Comienza en Cuba el curso escolar 2017-2018</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/" title="Enlace a ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)">¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached fb535537c5f1fc5277e533976c0763f2 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 2425ad62d96508176b2b7998ed9c57bc -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-951783 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente-temas category-noticias tag-caribe tag-ciclon tag-cuba tag-desastres-naturales tag-huracan referencia-fotodestacada internet-estallido-comentarios internet-interes-hoy internet-movida-facebook internet-movida-twitter internet-pagina-entrada especiales-relevantes">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-951783">
                                                                                                                                                                                                    <span class="hot_in">
        <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios">Estallido de Comentarios</a> <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy">Interés hoy</a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook">Movida en Facebook</a> <a class="movida-twitter" href="http://www.cubadebate.cu/internet/movida-twitter/" rel="category tag taxonomy" title="Movida en twitter">Movida en twitter</a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada">Página de entrada</a>
    </span>
                        <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Siga en tiempo real la posible trayectoria del Huracán Irma</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/caribe/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Caribe">Caribe</a>, <a href="http://www.cubadebate.cu/etiqueta/ciclon/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ciclón">Ciclón</a>, <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/desastres-naturales/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Desastres Naturales">Desastres Naturales</a>, <a href="http://www.cubadebate.cu/etiqueta/huracan/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Huracán">Huracán</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-09-05 08:00:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p>El sitio de seguimiento en tiempo real de fenómenos meteorológicos <a href="https://www.windy.com/?2017-09-08-15,24.267,-79.058,5"  target="_blank" rel="nofollow">Windy</a>, compartió una animación del Huracán Irma, donde se puede ver el ciclón desde su formación, hasta su posible movimiento futuro a lo largo de esta semana.</p>
<p>La animación realizada por Windy se basa en los pronósticos con mayores probabilidades de acierto y se actualiza de forma automática a medida que los mismos modelos van cambiando.</p>
<p><strong>Nota:</strong> No podrá ver la animación si su conexión es lenta o no tiene acceso a las páginas web bajo el dominio <strong>.com</strong>.</p>
<p><iframe src="https://embed.windy.com/embed2.html?lat=21.3614&amp;lon=-78.3361&amp;zoom=&amp;level=surface&amp;overlay=wind&amp;menu=&amp;message=&amp;marker=&amp;forecast=12&amp;calendar=now&amp;location=coordinates&amp;type=map&amp;actualGrid=&amp;metricWind=kt&amp;metricTemp=%C2%B0C" width="650" height="450" frameborder="0"></iframe></p>
<h3>Noticias relacionadas:</h3>
<blockquote data-secret="6auXkEPdwf" class="wp-embedded-content"><p><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/">¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/embed/#?secret=6auXkEPdwf" data-secret="6auXkEPdwf" width="580" height="327" title="&#8220;¿Qué naciones puede afectar el huracán Irma? (+ Infografías)&#8221; &#8212; Cubadebate" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote data-secret="bKnCJ1NoPm" class="wp-embedded-content"><p><a href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/">Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/embed/#?secret=bKnCJ1NoPm" data-secret="bKnCJ1NoPm" width="580" height="327" title="&#8220;Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores&#8221; &#8212; Cubadebate" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id='anexos_list' data-nocrono='' data-parent-id='951783'>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5007">Medio Ambiente</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur" href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/" >Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur</a>
                    <div class="meta">
    <time datetime="2017-09-05 11:08:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/#respond" title="Comentarios en Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Detenidos 4 militares británicos vinculados a un grupo neonazi" href="http://www.cubadebate.cu/noticias/2017/09/05/detenidos-4-militares-britanicos-vinculados-a-un-grupo-neonazi/" >Detenidos 4 militares británicos vinculados a un grupo neonazi</a>
                    <div class="meta">
    <time datetime="2017-09-05 10:42:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/detenidos-4-militares-britanicos-vinculados-a-un-grupo-neonazi/#respond" title="Comentarios en Detenidos 4 militares británicos vinculados a un grupo neonazi" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Pinar retoma senda ganadora en Serie Nacional de béisbol" href="http://www.cubadebate.cu/noticias/2017/09/05/pinar-retoma-senda-ganadora-en-serie-nacional-de-beisbol/" >Pinar retoma senda ganadora en Serie Nacional de béisbol</a>
                    <div class="meta">
    <time datetime="2017-09-05 09:55:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/pinar-retoma-senda-ganadora-en-serie-nacional-de-beisbol/#respond" title="Comentarios en Pinar retoma senda ganadora en Serie Nacional de béisbol" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Raúl preside conmemoración del Alzamiento de Cienfuegos" href="http://www.cubadebate.cu/noticias/2017/09/05/raul-preside-conmemoracion-del-alzamiento-de-cienfuegos/" >Raúl preside conmemoración del Alzamiento de Cienfuegos</a>
                    <div class="meta">
    <time datetime="2017-09-05 09:05:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/raul-preside-conmemoracion-del-alzamiento-de-cienfuegos/#respond" title="Comentarios en Raúl preside conmemoración del Alzamiento de Cienfuegos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Siga en tiempo real la posible trayectoria del Huracán Irma" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" >Siga en tiempo real la posible trayectoria del Huracán Irma</a>
                    <div class="meta">
    <time datetime="2017-09-05 08:00:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5007" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Siga en tiempo real la posible trayectoria del Huracán Irma" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" >Siga en tiempo real la posible trayectoria del Huracán Irma</a>
                    <div class="meta">
    <time datetime="2017-09-05 08:00:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/" >Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)</a>
                    <div class="meta">
    <time datetime="2017-09-05 07:20:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/#respond" title="Comentarios en Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" >31</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/" >¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a>
                    <div class="meta">
    <time datetime="2017-09-04 23:00:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/#respond" title="Comentarios en ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" >84</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/" >Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores</a>
                    <div class="meta">
    <time datetime="2017-09-04 18:27:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/#respond" title="Comentarios en Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" >11</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El mayor incendio en la historia de Los Ángeles arrasa con más de 2 mil hectáreas (+ Fotos)" href="http://www.cubadebate.cu/noticias/2017/09/04/el-mayor-incendio-en-la-historia-de-los-angeles-arrasa-con-mas-de-2-mil-hectareas-fotos/" >El mayor incendio en la historia de Los Ángeles arrasa con más de 2 mil hectáreas (+ Fotos)</a>
                    <div class="meta">
    <time datetime="2017-09-04 17:10:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/el-mayor-incendio-en-la-historia-de-los-angeles-arrasa-con-mas-de-2-mil-hectareas-fotos/#respond" title="Comentarios en El mayor incendio en la historia de Los Ángeles arrasa con más de 2 mil hectáreas (+ Fotos)" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medio Ambiente" href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/">ir a Medio Ambiente</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/" >¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a>
                        <div class="meta">
    <time datetime="2017-09-04 23:00:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/#respond" title="Comentarios en ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" >84</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Siga en tiempo real la posible trayectoria del Huracán Irma" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" >Siga en tiempo real la posible trayectoria del Huracán Irma</a>
                        <div class="meta">
    <time datetime="2017-09-05 08:00:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/" >Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)</a>
                        <div class="meta">
    <time datetime="2017-09-05 07:20:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/#respond" title="Comentarios en Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Inflación o locura en el fútbol mundial" href="http://www.cubadebate.cu/especiales/2017/09/05/inflacion-o-locura-en-el-futbol-mundial/" >Inflación o locura en el fútbol mundial</a>
                        <div class="meta">
    <time datetime="2017-09-05 02:52:00">5 septiembre 2017</time>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)" href="http://www.cubadebate.cu/noticias/2017/09/05/cuba-nominados-los-primeros-candidatos-a-delegados-del-poder-popular/" >Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-09-05 00:55:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/cuba-nominados-los-primeros-candidatos-a-delegados-del-poder-popular/#respond" title="Comentarios en Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/" >Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores</a>
                        <div class="meta">
    <time datetime="2017-09-04 18:27:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/#respond" title="Comentarios en Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)" href="http://www.cubadebate.cu/noticias/2017/09/03/irma-se-fortalecio-en-su-ruta-hacia-el-caribe-y-volvio-hoy-a-categoria-3-cono-de-trayectoria/" >Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)</a>
                        <div class="meta">
    <time datetime="2017-09-03 10:00:00">3 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/03/irma-se-fortalecio-en-su-ruta-hacia-el-caribe-y-volvio-hoy-a-categoria-3-cono-de-trayectoria/#respond" title="Comentarios en Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)" >42</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico" href="http://www.cubadebate.cu/noticias/2017/09/02/huracan-irma-desciende-a-categoria-dos-y-continua-su-paso-por-el-atlantico/" >Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico</a>
                        <div class="meta">
    <time datetime="2017-09-02 19:28:00">2 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/02/huracan-irma-desciende-a-categoria-dos-y-continua-su-paso-por-el-atlantico/#respond" title="Comentarios en Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma prosigue su avance por el Atlántico" href="http://www.cubadebate.cu/noticias/2017/09/01/huracan-irma-prosigue-su-avance-por-el-atlantico-hacia-el-caribe/" >Huracán Irma prosigue su avance por el Atlántico</a>
                        <div class="meta">
    <time datetime="2017-09-01 17:54:00">1 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/01/huracan-irma-prosigue-su-avance-por-el-atlantico-hacia-el-caribe/#respond" title="Comentarios en Huracán Irma prosigue su avance por el Atlántico" >48</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>16</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed103f052f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="951783" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-5232131"><div class="generic"><div class="commenttext"><cite><strong>Anildres Millan Quinones</strong> dijo:</cite><p>Soy de Puerto Rico&#8230;.Gracias por esta página que nos mantiene informado en tiempo real,&#8230;. espero que este Huracán Irma baje de categoria&#8230;o mejor aun que se desorganize y no afecte a nadie.</p>
<div class="commentmetadata"> 4 septiembre 2017 a las 20:55 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232131#respond' onclick='return addComment.moveForm( "comment-5232131", "5232131", "respond", "951783" )' aria-label='Responder a Anildres Millan Quinones'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232227"><div class="generic"><div class="commenttext"><cite><strong>Luis</strong> dijo:</cite><p>Ojala no sea asi, todo ese recorrido pegado a las costas de Cuba y luego de la Florida sin entrar a tierra acabaria con maria santisima en ambos lugares, sobre todo por las lluvias e inhundaciones.</p>
<div class="commentmetadata"> 4 septiembre 2017 a las 22:38 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232227#respond' onclick='return addComment.moveForm( "comment-5232227", "5232227", "respond", "951783" )' aria-label='Responder a Luis'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5232305"><div class="generic"><div class="commenttext"><cite><strong>julio</strong> dijo:</cite><p>Gracias por la informacion desde Yucatan Mexico espero Dios este con todos los hermanos caribeños ante este fenomeno metereologico</p>
<div class="commentmetadata"> 4 septiembre 2017 a las 23:57 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232305#respond' onclick='return addComment.moveForm( "comment-5232305", "5232305", "respond", "951783" )' aria-label='Responder a julio'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232323"><div class="generic"><div class="commenttext"><cite><strong>victor</strong> dijo:</cite><p>Irma afectara el centro de México ?</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 0:26 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232323#respond' onclick='return addComment.moveForm( "comment-5232323", "5232323", "respond", "951783" )' aria-label='Responder a victor'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5232353"><div class="generic"><div class="commenttext"><cite><strong>Peter</strong> dijo:</cite><p>Ojo este año parece q va ser bien movido en cuanto a huracanes de gran intensidad, si se fijan en la gráfica detras de irma hay un centro de bajas presiones q puede llegar a ser huracan también, se imaginan, uno detras del otro. En el golfo de mexico hay otro centro de baja presión queriendo formarse. Que Dios nos proteja, saludos, excelente sitio para mantenernos informados</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 1:10 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232353#respond' onclick='return addComment.moveForm( "comment-5232353", "5232353", "respond", "951783" )' aria-label='Responder a Peter'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232369"><div class="generic"><div class="commenttext"><cite><strong>kalidou</strong> dijo:</cite><p>a los que se alegran de que un huracan toque tierra cubana les digo que sois todos unos insensibles,la destruccion que dejan atras estos eventos es incalculable.cuba necita precipitaciones,no eventos de este tipo,es muy distinto.estos fenomenos conllevan a un gasto por parte del estado que en estos momentos no seria lo ideal.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 1:26 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232369#respond' onclick='return addComment.moveForm( "comment-5232369", "5232369", "respond", "951783" )' aria-label='Responder a kalidou'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-5232571"><div class="generic"><div class="commenttext"><cite><strong>wperez</strong> dijo:</cite><p>Gracias hermano por tu comentario, el que desea el mal a otro ser humano debe ser castigado por nuestro señor. Todos los seres humanos venimos del mismo padre y como ser humano, ninguno es diferente a otro.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 7:27 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232571#respond' onclick='return addComment.moveForm( "comment-5232571", "5232571", "respond", "951783" )' aria-label='Responder a wperez'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt depth-2" id="comment-5232581"><div class="generic"><div class="commenttext"><cite><strong>wertet</strong> dijo:</cite><p>Oiga, que yo sepa hasta ahora nadie se ha alegrado por un huracan, al menos aqui nadie lo ha hecho</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 7:33 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232581#respond' onclick='return addComment.moveForm( "comment-5232581", "5232581", "respond", "951783" )' aria-label='Responder a wertet'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even thread-even depth-1" id="comment-5232591"><div class="generic"><div class="commenttext"><cite><strong>sandra</strong> dijo:</cite><p>Cualquier tipo de evento metereológico tiene que causar espectativas,,lo que acaba de suceder en houston ha sido aterrador,de manera que solo queda a quienes stan ubicados en esa area de posible afectación tomar todas las precauciones posible para cuidar sobre todo sus vidas.Que dios los proteja a todos y desde venezuela nuestro abrazo solidario.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 7:40 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232591#respond' onclick='return addComment.moveForm( "comment-5232591", "5232591", "respond", "951783" )' aria-label='Responder a sandra'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232613"><div class="generic"><div class="commenttext"><cite><strong>Obis</strong> dijo:</cite><p>Dios save lo que hace</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 7:59 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232613#respond' onclick='return addComment.moveForm( "comment-5232613", "5232613", "respond", "951783" )' aria-label='Responder a Obis'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5232685"><div class="generic"><div class="commenttext"><cite><strong>micky</strong> dijo:</cite><p>OJALA DE VAYA DE CUBA Y SOLO SEA AGUA. BASTANTE AFECTACIONES HEMOS TENIDO CON LOS CICLONES QUE NOS HAN TOCADO.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 8:53 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232685#respond' onclick='return addComment.moveForm( "comment-5232685", "5232685", "respond", "951783" )' aria-label='Responder a micky'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232727"><div class="generic"><div class="commenttext"><cite><strong>Ernesto</strong> dijo:</cite><p>Excelenta animación,de verdad muy buena</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 9:12 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232727#respond' onclick='return addComment.moveForm( "comment-5232727", "5232727", "respond", "951783" )' aria-label='Responder a Ernesto'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5232863"><div class="generic"><div class="commenttext"><cite><strong>Blanco, Blanco</strong> dijo:</cite><p>Lamentablemente siempre existen personas que por total falta de sencibilidad  o por estupides cronica desean que el ciclon nos toque. Nada de gracioso tiene el asunto, pues son miles los recursos a utilizar despues, que podrian ser usados para el desarrollo.<br />
Ademas del peligro de la vida para decenas de personas.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 10:06 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232863#respond' onclick='return addComment.moveForm( "comment-5232863", "5232863", "respond", "951783" )' aria-label='Responder a Blanco, Blanco'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232899"><div class="generic"><div class="commenttext"><cite><strong>Maribella</strong> dijo:</cite><p>La nota dice: No podrá ver la animación si su conexión es lenta o no tiene acceso a las páginas web bajo el dominio .com. y solo debe conformarme con las imagenes como podria verlas</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 10:19 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232899#respond' onclick='return addComment.moveForm( "comment-5232899", "5232899", "respond", "951783" )' aria-label='Responder a Maribella'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5232925"><div class="generic"><div class="commenttext"><cite><strong>arj</strong> dijo:</cite><p>Ojalá y sólo nos deje agua pero es un hecho de q algún daño nos hará&#8230;</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 10:33 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232925#respond' onclick='return addComment.moveForm( "comment-5232925", "5232925", "respond", "951783" )' aria-label='Responder a arj'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5232977"><div class="generic"><div class="commenttext"><cite><strong>Manuel</strong> dijo:</cite><p>Imposible ver, que subdesarrollo, por dios, incluso teneindo la infraestructira empresarial no tengo internet, de madre el caso, cuando alguien se dara cuenta de la importancia del internet.</p>
<div class="commentmetadata"> 5 septiembre 2017 a las 10:58 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/?replytocom=5232977#respond' onclick='return addComment.moveForm( "comment-5232977", "5232977", "respond", "951783" )' aria-label='Responder a Manuel'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>16</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed103f052f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="951783" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/" >¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a>
                        <div class="meta">
    <time datetime="2017-09-04 23:00:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/#respond" title="Comentarios en ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" >84</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Siga en tiempo real la posible trayectoria del Huracán Irma" href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" >Siga en tiempo real la posible trayectoria del Huracán Irma</a>
                        <div class="meta">
    <time datetime="2017-09-05 08:00:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/" >Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)</a>
                        <div class="meta">
    <time datetime="2017-09-05 07:20:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/#respond" title="Comentarios en Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" >31</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Inflación o locura en el fútbol mundial" href="http://www.cubadebate.cu/especiales/2017/09/05/inflacion-o-locura-en-el-futbol-mundial/" >Inflación o locura en el fútbol mundial</a>
                        <div class="meta">
    <time datetime="2017-09-05 02:52:00">5 septiembre 2017</time>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)" href="http://www.cubadebate.cu/noticias/2017/09/05/cuba-nominados-los-primeros-candidatos-a-delegados-del-poder-popular/" >Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)</a>
                        <div class="meta">
    <time datetime="2017-09-05 00:55:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/cuba-nominados-los-primeros-candidatos-a-delegados-del-poder-popular/#respond" title="Comentarios en Cuba: Nominados los primeros candidatos a delegados del Poder Popular (+ Video)" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/" >Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores</a>
                        <div class="meta">
    <time datetime="2017-09-04 18:27:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/huracan-irma-asciende-a-categoria-cuatro-mientras-avanza-hacia-las-antillas-menores/#respond" title="Comentarios en Huracán Irma asciende a categoría cuatro mientras avanza hacia las Antillas Menores" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)" href="http://www.cubadebate.cu/noticias/2017/09/03/irma-se-fortalecio-en-su-ruta-hacia-el-caribe-y-volvio-hoy-a-categoria-3-cono-de-trayectoria/" >Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)</a>
                        <div class="meta">
    <time datetime="2017-09-03 10:00:00">3 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/03/irma-se-fortalecio-en-su-ruta-hacia-el-caribe-y-volvio-hoy-a-categoria-3-cono-de-trayectoria/#respond" title="Comentarios en Irma se fortaleció en su ruta hacia las Antillas Menores y volvió hoy a categoría 3 (+ Cono de Trayectoria)" >42</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico" href="http://www.cubadebate.cu/noticias/2017/09/02/huracan-irma-desciende-a-categoria-dos-y-continua-su-paso-por-el-atlantico/" >Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico</a>
                        <div class="meta">
    <time datetime="2017-09-02 19:28:00">2 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/02/huracan-irma-desciende-a-categoria-dos-y-continua-su-paso-por-el-atlantico/#respond" title="Comentarios en Huracán Irma desciende a categoría dos y continúa su paso por el Atlántico" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Huracán Irma prosigue su avance por el Atlántico" href="http://www.cubadebate.cu/noticias/2017/09/01/huracan-irma-prosigue-su-avance-por-el-atlantico-hacia-el-caribe/" >Huracán Irma prosigue su avance por el Atlántico</a>
                        <div class="meta">
    <time datetime="2017-09-01 17:54:00">1 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/01/huracan-irma-prosigue-su-avance-por-el-atlantico-hacia-el-caribe/#respond" title="Comentarios en Huracán Irma prosigue su avance por el Atlántico" >48</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/">Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/#respond" title="Comentarios en Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/detenidos-4-militares-britanicos-vinculados-a-un-grupo-neonazi/">Detenidos 4 militares británicos vinculados a un grupo neonazi</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/detenidos-4-militares-britanicos-vinculados-a-un-grupo-neonazi/#respond" title="Comentarios en Detenidos 4 militares británicos vinculados a un grupo neonazi" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/pinar-retoma-senda-ganadora-en-serie-nacional-de-beisbol/">Pinar retoma senda ganadora en Serie Nacional de béisbol</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/pinar-retoma-senda-ganadora-en-serie-nacional-de-beisbol/#respond" title="Comentarios en Pinar retoma senda ganadora en Serie Nacional de béisbol" >6</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/raul-preside-conmemoracion-del-alzamiento-de-cienfuegos/">Raúl preside conmemoración del Alzamiento de Cienfuegos</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/raul-preside-conmemoracion-del-alzamiento-de-cienfuegos/#respond" title="Comentarios en Raúl preside conmemoración del Alzamiento de Cienfuegos" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/09/05/fidel-castro-el-levantamiento-en-cienfuegos-fue-un-combate-verdaderamente-resuelto-y-heroico/">Fidel Castro: El levantamiento en Cienfuegos fue un combate verdaderamente resuelto y heroico</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/09/05/fidel-castro-el-levantamiento-en-cienfuegos-fue-un-combate-verdaderamente-resuelto-y-heroico/#respond" title="Comentarios en Fidel Castro: El levantamiento en Cienfuegos fue un combate verdaderamente resuelto y heroico" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/">Siga en tiempo real la posible trayectoria del Huracán Irma</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/#respond" title="Comentarios en Siga en tiempo real la posible trayectoria del Huracán Irma" >16</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/el-nuevo-curso-escolar-en-la-educacion-general-i-parte-hoy-en-la-mesa-redonda/">El nuevo curso escolar en la educación general (I parte), hoy en la Mesa Redonda</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/el-nuevo-curso-escolar-en-la-educacion-general-i-parte-hoy-en-la-mesa-redonda/#respond" title="Comentarios en El nuevo curso escolar en la educación general (I parte), hoy en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/respuesta-a-emulando-con-tony-avila-y-demostrando-intuicion-matematica/">Respuesta a &#8220;Emulando con Tony Ávila y demostrando intuición matemática&#8221;</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/respuesta-a-emulando-con-tony-avila-y-demostrando-intuicion-matematica/#respond" title="Comentarios en Respuesta a &#8220;Emulando con Tony Ávila y demostrando intuición matemática&#8221;" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/que-trae-la-prensa-cubana-martes-5-de-septiembre-de-2017/">Qué trae la prensa cubana, martes 5 de septiembre de 2017</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/que-trae-la-prensa-cubana-martes-5-de-septiembre-de-2017/#respond" title="Comentarios en Qué trae la prensa cubana, martes 5 de septiembre de 2017" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/">Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)</a><div class="meta">05 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/05/actualizacion-el-peligroso-huracan-irma-se-acerca-al-grupo-norte-de-las-antillas-menores/#respond" title="Comentarios en Actualización: Huracán Irma es categoría cinco, se acerca al grupo norte de las Antillas Menores (+ Infografías)" >31</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/educacion/" rel="category tag" title="Ver todos los art&iacute;culos de Educación">Educación</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/09/04/comienza-en-cuba-el-curso-escolar-2017-2018/" title="Enlace a Comienza en Cuba el curso escolar 2017-2018">Comienza en Cuba el curso escolar 2017-2018</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/" title="Enlace a ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)">¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medio-ambiente-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/09/05/siga-en-tiempo-real-la-trayectoria-del-huracan-irma/" title="Enlace a Siga en tiempo real la posible trayectoria del Huracán Irma">Siga en tiempo real la posible trayectoria del Huracán Irma</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/corea-del-norte/" title="Conflicto en Corea">Conflicto en Corea</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/" rel="bookmark">Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-05 11:08:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/trump-ee-uu-vendera-armas-altamente-sofisticadas-a-japon-y-corea-del-sur/#respond" title="Comentarios en Trump: EE.UU. venderá armas &#8220;altamente sofisticadas&#8221; a Japón y Corea del Sur" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/04/representante-de-eeuu-en-la-onu-sobre-norcorea-debemos-movernos-rapido/" rel="bookmark">Representante de EEUU en la ONU sobre Norcorea: &#8220;Debemos movernos rápido&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-04 13:16:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/representante-de-eeuu-en-la-onu-sobre-norcorea-debemos-movernos-rapido/#respond" title="Comentarios en Representante de EEUU en la ONU sobre Norcorea: &#8220;Debemos movernos rápido&#8221;" >11</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="estallido-comentarios" href="http://www.cubadebate.cu/internet/estallido-comentarios/" rel="category tag taxonomy" title="Estallido de Comentarios"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/04/surcorea-prepara-ejercicios-militares-luego-de-ultima-prueba-nuclear-de-corea-del-norte/" rel="bookmark">Surcorea prepara ejercicios militares luego de última prueba nuclear de Corea del Norte</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-04 11:08:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/surcorea-prepara-ejercicios-militares-luego-de-ultima-prueba-nuclear-de-corea-del-norte/#respond" title="Comentarios en Surcorea prepara ejercicios militares luego de última prueba nuclear de Corea del Norte" >6</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/houston/" title="Inundaciones en Houston">Inundaciones en Houston</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/03/once-datos-impactantes-para-contextualizar-la-catastrofe-del-huracan-harvey/" rel="bookmark">Once datos impactantes para contextualizar la catástrofe del huracán Harvey</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-03 14:06:00">3 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/03/once-datos-impactantes-para-contextualizar-la-catastrofe-del-huracan-harvey/#respond" title="Comentarios en Once datos impactantes para contextualizar la catástrofe del huracán Harvey" >15</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2017/09/02/harvey-no-salio-de-la-nada/" rel="bookmark">Harvey no salió de la nada</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-02 21:23:00">2 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/09/02/harvey-no-salio-de-la-nada/#respond" title="Comentarios en Harvey no salió de la nada" >9</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/01/ascienden-a-47-las-victimas-mortales-provocadas-por-harvey-fotos/" rel="bookmark">Ascienden a 47 las víctimas mortales provocadas por Harvey (+ Fotos)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-01 12:35:00">1 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/01/ascienden-a-47-las-victimas-mortales-provocadas-por-harvey-fotos/#respond" title="Comentarios en Ascienden a 47 las víctimas mortales provocadas por Harvey (+ Fotos)" >18</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Venezuela no está sóla">Venezuela no está sóla</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2017/09/05/venezuela-el-pueblo-sabe/" rel="bookmark">Venezuela: El pueblo sabe</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-05 02:38:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/09/05/venezuela-el-pueblo-sabe/#respond" title="Comentarios en Venezuela: El pueblo sabe" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/05/denuncian-guerra-no-convencional-de-eeuu-contra-venezuela/" rel="bookmark">Denuncian guerra no convencional de EEUU contra Venezuela</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-05 02:05:00">5 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/05/denuncian-guerra-no-convencional-de-eeuu-contra-venezuela/#respond" title="Comentarios en Denuncian guerra no convencional de EEUU contra Venezuela" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/09/04/venezuela-rechaza-intromision-de-varias-naciones-en-asuntos-internos-del-pais/" rel="bookmark">Venezuela rechaza intromisión de varias naciones en asuntos internos del país</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-09-04 17:30:00">4 septiembre 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/09/04/venezuela-rechaza-intromision-de-varias-naciones-en-asuntos-internos-del-pais/#respond" title="Comentarios en Venezuela rechaza intromisión de varias naciones en asuntos internos del país" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/">¿Qué naciones puede afectar el huracán Irma? (+ Infografías)</a><div class="meta">04 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/04/que-naciones-puede-afectar-el-huracan-irma/#respond" title="Comentarios en ¿Qué naciones puede afectar el huracán Irma? (+ Infografías)" >84</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/09/03/irma-es-nuevamente-un-intenso-huracan-sobre-el-atlantico-central-cono-de-trayectoria/">Irma es nuevamente un intenso huracán sobre el Atlántico central (+ Cono de trayectoria)</a><div class="meta">03 septiembre 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/09/03/irma-es-nuevamente-un-intenso-huracan-sobre-el-atlantico-central-cono-de-trayectoria/#respond" title="Comentarios en Irma es nuevamente un intenso huracán sobre el Atlántico central (+ Cono de trayectoria)" >86</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/31/irma-se-convierte-en-huracan-podria-impactar-con-gran-intensidad-en-las-antillas-menores/">Huracán Irma se intensifica sobre el Atlántico y alcanza categoría tres</a><div class="meta">31 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/31/irma-se-convierte-en-huracan-podria-impactar-con-gran-intensidad-en-las-antillas-menores/#respond" title="Comentarios en Huracán Irma se intensifica sobre el Atlántico y alcanza categoría tres" >52</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/30/se-forma-la-tormenta-tropical-irma-podria-convertirse-en-huracan-rumbo-al-caribe/">Se forma la tormenta tropical Irma, podría convertirse en huracán rumbo al Caribe</a><div class="meta">30 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/30/se-forma-la-tormenta-tropical-irma-podria-convertirse-en-huracan-rumbo-al-caribe/#respond" title="Comentarios en Se forma la tormenta tropical Irma, podría convertirse en huracán rumbo al Caribe" >25</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/26/eeuu-reforzara-requisitos-para-solicitantes-de-residencia-permanente/">EEUU reforzará requisitos para solicitantes de residencia permanente</a><div class="meta">26 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/26/eeuu-reforzara-requisitos-para-solicitantes-de-residencia-permanente/#respond" title="Comentarios en EEUU reforzará requisitos para solicitantes de residencia permanente" >5</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/25/aduana-general-de-la-republica-desmiente-rumores-sobre-nuevas-disposiciones/">Aduana General de la República desmiente rumores sobre nuevas disposiciones</a><div class="meta">25 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/25/aduana-general-de-la-republica-desmiente-rumores-sobre-nuevas-disposiciones/#respond" title="Comentarios en Aduana General de la República desmiente rumores sobre nuevas disposiciones" >83</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/21/asi-creo-estados-unidos-el-terrorismo-yihadista/">Así creó Estados Unidos el terrorismo yihadista</a><div class="meta">21 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/21/asi-creo-estados-unidos-el-terrorismo-yihadista/#respond" title="Comentarios en Así creó Estados Unidos el terrorismo yihadista" >37</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/19/pronostican-que-tormenta-tropical-harvey-se-fortalecera-en-las-proximas-48-horas-cono-de-trayectoria/">Pronostican que tormenta tropical Harvey se fortalecerá en las próximas 48 horas (+ Cono de trayectoria)</a><div class="meta">19 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/19/pronostican-que-tormenta-tropical-harvey-se-fortalecera-en-las-proximas-48-horas-cono-de-trayectoria/#respond" title="Comentarios en Pronostican que tormenta tropical Harvey se fortalecerá en las próximas 48 horas (+ Cono de trayectoria)" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/">Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >166</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/16/bombardeo-de-la-coalicion-de-eeuu-en-siria-mata-a-17-ninos-y-mujeres/">Bombardeo de la coalición de EEUU en Siria mata a 17 niños y mujeres</a><div class="meta">16 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/16/bombardeo-de-la-coalicion-de-eeuu-en-siria-mata-a-17-ninos-y-mujeres/#respond" title="Comentarios en Bombardeo de la coalición de EEUU en Siria mata a 17 niños y mujeres" >20</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/25/aduana-general-de-la-republica-desmiente-rumores-sobre-nuevas-disposiciones/">Aduana General de la República desmiente rumores sobre nuevas disposiciones</a><div class="meta">25 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/25/aduana-general-de-la-republica-desmiente-rumores-sobre-nuevas-disposiciones/#respond" title="Comentarios en Aduana General de la República desmiente rumores sobre nuevas disposiciones" >83</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/24/por-que-venezuela-salio-victoriosa-en-la-mas-reciente-guerra-de-cuarta-generacion/">¿Por qué Venezuela salió victoriosa en la más reciente guerra de cuarta generación?</a><div class="meta">24 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/24/por-que-venezuela-salio-victoriosa-en-la-mas-reciente-guerra-de-cuarta-generacion/#respond" title="Comentarios en ¿Por qué Venezuela salió victoriosa en la más reciente guerra de cuarta generación?" >28</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/21/asi-creo-estados-unidos-el-terrorismo-yihadista/">Así creó Estados Unidos el terrorismo yihadista</a><div class="meta">21 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/21/asi-creo-estados-unidos-el-terrorismo-yihadista/#respond" title="Comentarios en Así creó Estados Unidos el terrorismo yihadista" >37</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/21/national-geographic-escoge-las-mejores-playas-del-mundo-y-aparece-cuba/">National Geographic escoge las mejores playas del mundo y aparece Cuba</a><div class="meta">21 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/21/national-geographic-escoge-las-mejores-playas-del-mundo-y-aparece-cuba/#respond" title="Comentarios en National Geographic escoge las mejores playas del mundo y aparece Cuba" >56</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/">Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >166</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/16/bombardeo-de-la-coalicion-de-eeuu-en-siria-mata-a-17-ninos-y-mujeres/">Bombardeo de la coalición de EEUU en Siria mata a 17 niños y mujeres</a><div class="meta">16 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/16/bombardeo-de-la-coalicion-de-eeuu-en-siria-mata-a-17-ninos-y-mujeres/#respond" title="Comentarios en Bombardeo de la coalición de EEUU en Siria mata a 17 niños y mujeres" >20</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/09/carta-de-raul-a-maduro-cada-golpe-fortalece-la-unidad/">Carta de Raúl a Maduro: Cada golpe fortalece la unidad</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/09/carta-de-raul-a-maduro-cada-golpe-fortalece-la-unidad/#respond" title="Comentarios en Carta de Raúl a Maduro: Cada golpe fortalece la unidad" >22</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/09/mapa-de-la-derrota-opositora-en-venezuela/">Mapa de la derrota opositora en Venezuela</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/09/mapa-de-la-derrota-opositora-en-venezuela/#respond" title="Comentarios en Mapa de la derrota opositora en Venezuela" >9</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/07/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas/">Verdades incómodas sobre Venezuela y la furia de las oligarquías mediáticas</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/07/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas/#respond" title="Comentarios en Verdades incómodas sobre Venezuela y la furia de las oligarquías mediáticas" >30</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/05/disponible-en-toda-cuba-farmaco-para-el-tratamiento-del-cancer-de-piel/">Disponible en toda Cuba fármaco para el tratamiento del cáncer de piel</a><div class="meta">05 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/05/disponible-en-toda-cuba-farmaco-para-el-tratamiento-del-cancer-de-piel/#respond" title="Comentarios en Disponible en toda Cuba fármaco para el tratamiento del cáncer de piel" >27</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/12/las-motorinas-que-se-salieron-del-carril/">Las motorinas que se salieron del carril…</a><div class="meta">12 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/12/las-motorinas-que-se-salieron-del-carril/#respond" title="Comentarios en Las motorinas que se salieron del carril…" >213</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/28/el-traslado-de-facundo-en-vivir-del-cuento-video/">"El traslado de Facundo", en Vivir del Cuento (+ Video)</a><div class="meta">28 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/28/el-traslado-de-facundo-en-vivir-del-cuento-video/#respond" title="Comentarios en "El traslado de Facundo", en Vivir del Cuento (+ Video)" >210</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/07/aprobada-extincion-de-cooperativa-de-servicios-contables-scenius/">Aprobada extinción de Cooperativa de servicios contables SCENIUS</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/07/aprobada-extincion-de-cooperativa-de-servicios-contables-scenius/#respond" title="Comentarios en Aprobada extinción de Cooperativa de servicios contables SCENIUS" >175</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/">Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >166</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/29/serie-nacional-pinar-del-rio-e-industriales-completan-barridas/">Serie Nacional: Pinar del Río e Industriales completan barridas</a><div class="meta">29 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/29/serie-nacional-pinar-del-rio-e-industriales-completan-barridas/#respond" title="Comentarios en Serie Nacional: Pinar del Río e Industriales completan barridas" >162</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/09/autoridades-explican-nuevas-medidas-respecto-a-cooperativas-no-agropecuarias/">Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/09/autoridades-explican-nuevas-medidas-respecto-a-cooperativas-no-agropecuarias/#respond" title="Comentarios en Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias" >156</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/11/sonando-en-cuba-un-paso-delante-dos-pasos-atras/">Sonando en Cuba: ¿Un paso delante, dos pasos atrás?</a><div class="meta">11 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/11/sonando-en-cuba-un-paso-delante-dos-pasos-atras/#respond" title="Comentarios en Sonando en Cuba: ¿Un paso delante, dos pasos atrás?" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/07/ministerio-de-trabajo-aclara-sobre-temporalidad-de-las-nuevas-medidas-en-el-sector-cuantapropista-video/">Ministerio de Trabajo aclara sobre temporalidad de las nuevas medidas en el sector cuantapropista (+ Video)</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/07/ministerio-de-trabajo-aclara-sobre-temporalidad-de-las-nuevas-medidas-en-el-sector-cuantapropista-video/#respond" title="Comentarios en Ministerio de Trabajo aclara sobre temporalidad de las nuevas medidas en el sector cuantapropista (+ Video)" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/24/comentario-por-cuenta-propia/">Comentario por cuenta propia</a><div class="meta">24 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/24/comentario-por-cuenta-propia/#respond" title="Comentarios en Comentario por cuenta propia" >112</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/">MINREX informa sobre incidente diplomático con Estados Unidos</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/#respond" title="Comentarios en MINREX informa sobre incidente diplomático con Estados Unidos" >107</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":951783,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>