<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Ecplise del 21 de agosto será visible parcialmente en Cuba | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Ecplise del 21 de agosto será visible parcialmente en Cuba">
<meta name="twitter:description" content="El eclipse solar del próximo 21 de agosto, que hoy causa grandes expectativas en Norteamérica, será visible parcialmente en Cuba, aseguró una publicación de la Academia de Ciencias de la isla en ">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/08/sol-eclipse-1.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="El eclipse solar del próximo 21 de agosto, que hoy causa grandes expectativas en Norteamérica, será visible parcialmente en Cuba, aseguró una publicación de la" />

<meta name="keywords"  content="noticias,sociedad" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Ecplise del 21 de agosto será visible parcialmente en Cuba RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.90' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.90' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.90' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.90'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=942719' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F08%2F15%2Fecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F08%2F15%2Fecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/">
<meta property="og:title" content="Ecplise del 21 de agosto será visible parcialmente en Cuba">
<meta property="og:description" content="El eclipse solar del próximo 21 de agosto, que hoy causa grandes expectativas en Norteamérica, será visible parcialmente en Cuba, aseguró una publicación de la Academia de Ciencias de la isla en su página web.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/08/sol-eclipse-1.jpg">
<meta property="og:image:width" content="580">
<meta property="og:image:height" content="328">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2017/08/sol-eclipse.jpg">
<meta property="og:image:width" content="400">
<meta property="og:image:height" content="266">
<meta property="article:published_time" content="2017-08-15T21:16:01-04:00">
<meta property="article:modified_time" content="2017-08-15T21:16:01-04:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Ciencia">
<meta property="article:tag" content="eclipse">
<meta property="article:tag" content="Medio Ambiente">
<meta property="article:tag" content="Sociedad">
<meta property="article:tag" content="Sol">
<script>
  eval(function(p,a,c,k,e,r){e=function(c){return c.toString(a)};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('3 4=\'0\';3 5=\'0\';2(6.7.9){h=6.7.9.f(1);2(h.a(/^b(\\d{8})$/)){4=h.c(\'b\',\'\')}g 2(h.a(/^e(\\d{8})$/)){5=h.c(\'e\',\'\')}}',18,18,'||if|var|fromBulletin|redirected|window|location||hash|match|boletin|replace||R404301|substr|else|'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);  
  ga('set', 'dimension3', redirected);   
  ga('send', 'pageview');

</script>
</head>
    <body class="single single-post postid-942719 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="hd">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/08/09/carta-de-raul-a-maduro-cada-golpe-fortalece-la-unidad/" title="Enlace a Carta de Raúl a Maduro: Cada golpe fortalece la unidad">Carta de Raúl a Maduro: Cada golpe fortalece la unidad</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/" title="Enlace a MINREX informa sobre incidente diplomático con Estados Unidos">MINREX informa sobre incidente diplomático con Estados Unidos</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/irene-perez/">Irene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 8cce683ed4874ace827e53f2f0c0b124 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 38e56847e04aabd4bfe74d5630cc6d94 -->            </div>
    </section>
                       
           
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-942719 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-sociedad-temas tag-ciencia tag-eclipse tag-medio-ambiente tag-sociedad tag-sol referencia-fotodestacada">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-942719">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Ecplise del 21 de agosto será visible parcialmente en Cuba</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/ciencia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ciencia">Ciencia</a>, <a href="http://www.cubadebate.cu/etiqueta/eclipse/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de eclipse">eclipse</a>, <a href="http://www.cubadebate.cu/etiqueta/medio-ambiente/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Medio Ambiente">Medio Ambiente</a>, <a href="http://www.cubadebate.cu/etiqueta/sociedad/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>, <a href="http://www.cubadebate.cu/etiqueta/sol/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sol">Sol</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-08-15 17:16:00">15 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/#respond" title="Comentarios en Ecplise del 21 de agosto será visible parcialmente en Cuba" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_942723" style="width: 580px" class="wp-caption aligncenter wp-image-942723 size-large"><img class="wp-image-942723 size-large" src="http://media.cubadebate.cu/wp-content/uploads/2017/08/sol-eclipse-1-580x328.jpg" alt="sol-eclipse" width="580" height="328" /><p class="wp-caption-text">En La Habana el episodio comenzará a la 1:27 p.m. (hora local), el máximo de obscurecimiento, está previsto para cerca de las tres de la tarde y el fin del fenómeno deberá ocurrir para las 4:20 p.m. Foto: Cubasí</p></div>
<p>El eclipse solar del próximo 21 de agosto, que hoy causa grandes expectativas en Norteamérica, será visible parcialmente en Cuba, aseguró una publicación de la Academia de Ciencias de la isla en su página web.</p>
<p>En la Mayor de las Antillas el eclipse será parcial en todo el territorio, con una magnitud del 72,3 por ciento lo que producirá un obscurecimiento del disco solar equivalente al 65,8 por ciento de su iluminación normal.</p>
<p>En La Habana el episodio comenzará a la 1:27 p.m. (hora local), el máximo de obscurecimiento, está previsto para cerca de las tres de la tarde y el fin del fenómeno deberá ocurrir para las 4:20 p.m.</p>
<p>Aunque el ecplise solo será total en Estados Unidos, infografías publicadas por la la Administración Nacional de la Aeronáutica y del Espacio (NASA) sugieren que podrá observarse de forma parcial en varias zonas del Caribe y América Latina.</p>
<p>En México podrá verse sobre todo en estados del norte como Baja California, Sonora, Coahuila, Chihuahua y Nuevo León, donde el Sol quedará cubierto entre un 40 y casi un 60 por ciento por la Luna, según las zonas.</p>
<p>En la capital el astro rey se ocultará hasta en un 26 por ciento, mientras en puntos como Acapulco el oscurecimiento no llegará al 19 por ciento.</p>
<p>Por otra parte, en Centroamérica la Luna dará un &#8220;mordisco&#8221; a la superficie solar de entre el 20 y el 30 por ciento en distintos puntos de Honduras, Nicaragua, Costa Rica, Panamá y El Salvador, lo cual podrá ser visible o no en dependencia de las condiciones del clima.</p>
<p>Al sur del continente, Venezuela tendrá al Astro rey cubierto en un 50 o 60 por ciento,mientras Brasil y Colombia entre 30 y 50 por ciento.</p>
<p>En Puerto Rico la Luna cubrirá hasta un 80 por ciento del Sol, por lo que será un buen lugar para contemplar el espectáculo astronómico, siempre que la climatología acompañe, señaló la Sociedad de Astronomía del Caribe (SAC).</p>
<p>Según la entidad, las principales observaciones tendrán lugar en las ciudades San Juan, Caguas, Ponce, Mayagüez y Fajardo.</p>
<p>En Estados Unidos, el denominado &#8220;Great American Total Solar Eclipse&#8221; oscurecerá completamente el cielo a lo largo de una franja de tierra de unos 113 kilómetros de ancho.</p>
<p>El mismo tiene una notable repercusión tanto en la comunidad científica como en la población pues será el primer eclipse total de Sol que el país verá de costa a costa en 99 años.</p>
<p>Según la NASA 11 sondas espaciales observarán el espectáculo astronómico desde el espacio y al menos 55 equipos de investigación, universidades o institutos lanzarán unos 70 globos meteorológicos para grabar el evento desde los límites de la atmósfera.</p>
<p><strong>(Tomado de <a rel="nofollow" target="_blank" href="http://www.cubasi.cu/cubasi-noticias-cuba-mundo-ultima-hora/item/66952-ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba" >Cubasí</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-7251">Sociedad</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Universidad de La Habana informa sobre proceso de matrícula en el curso 2017-2018" href="http://www.cubadebate.cu/noticias/2017/08/19/universidad-de-la-habana-informa-sobre-proceso-de-matricula-en-el-curso-2017-2018/" >Universidad de La Habana informa sobre proceso de matrícula en el curso 2017-2018</a>
                    <div class="meta">
    <time datetime="2017-08-19 01:00:00">19 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/19/universidad-de-la-habana-informa-sobre-proceso-de-matricula-en-el-curso-2017-2018/#respond" title="Comentarios en Universidad de La Habana informa sobre proceso de matrícula en el curso 2017-2018" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Especialistas cubanos recomiendan no mirar al Sol directamente durante el eclipse del lunes" href="http://www.cubadebate.cu/noticias/2017/08/19/especialistas-cubanos-recomiendan-no-mirar-al-sol-durante-el-eclipse-del-lunes/" >Especialistas cubanos recomiendan no mirar al Sol directamente durante el eclipse del lunes</a>
                    <div class="meta">
    <time datetime="2017-08-19 00:25:00">19 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/19/especialistas-cubanos-recomiendan-no-mirar-al-sol-durante-el-eclipse-del-lunes/#respond" title="Comentarios en Especialistas cubanos recomiendan no mirar al Sol directamente durante el eclipse del lunes" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)" href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/" >Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)</a>
                    <div class="meta">
    <time datetime="2017-08-19 00:02:00">19 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/#respond" title="Comentarios en Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Machado Ventura chequea sitios de interés económico en Ciego de Ávila" href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/" >Machado Ventura chequea sitios de interés económico en Ciego de Ávila</a>
                    <div class="meta">
    <time datetime="2017-08-18 19:59:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/#respond" title="Comentarios en Machado Ventura chequea sitios de interés económico en Ciego de Ávila" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Aronian gana Torneo de Saint Louis y Leinier Domínguez concluye en el quinto puesto" href="http://www.cubadebate.cu/noticias/2017/08/18/aronian-gana-torneo-de-saint-louis-y-leinier-dominguez-concluye-en-el-quinto-puesto/" >Aronian gana Torneo de Saint Louis y Leinier Domínguez concluye en el quinto puesto</a>
                    <div class="meta">
    <time datetime="2017-08-18 19:35:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/aronian-gana-torneo-de-saint-louis-y-leinier-dominguez-concluye-en-el-quinto-puesto/#respond" title="Comentarios en Aronian gana Torneo de Saint Louis y Leinier Domínguez concluye en el quinto puesto" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-7251" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)" href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/" >Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)</a>
                    <div class="meta">
    <time datetime="2017-08-19 00:02:00">19 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/#respond" title="Comentarios en Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Madre guatemalteca desafía política migratoria de Estados Unidos" href="http://www.cubadebate.cu/noticias/2017/08/18/madre-guatemalteca-desafia-politica-migratoria-de-estados-unidos/" >Madre guatemalteca desafía política migratoria de Estados Unidos</a>
                    <div class="meta">
    <time datetime="2017-08-18 15:50:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/madre-guatemalteca-desafia-politica-migratoria-de-estados-unidos/#respond" title="Comentarios en Madre guatemalteca desafía política migratoria de Estados Unidos" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Asesinan a Manuel Ramírez Mosquera, líder social en Colombia" href="http://www.cubadebate.cu/noticias/2017/08/18/asesinan-a-manuel-ramirez-mosquera-lider-social-en-colombia/" >Asesinan a Manuel Ramírez Mosquera, líder social en Colombia</a>
                    <div class="meta">
    <time datetime="2017-08-18 12:20:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/asesinan-a-manuel-ramirez-mosquera-lider-social-en-colombia/#respond" title="Comentarios en Asesinan a Manuel Ramírez Mosquera, líder social en Colombia" >13</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Finlandia: Un muerto y ocho heridos en ataque con cuchillo en Turku" href="http://www.cubadebate.cu/noticias/2017/08/18/finlandia-la-policia-dispara-a-un-hombre-que-apunalo-a-varias-personas/" >Finlandia: Un muerto y ocho heridos en ataque con cuchillo en Turku</a>
                    <div class="meta">
    <time datetime="2017-08-18 11:40:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/finlandia-la-policia-dispara-a-un-hombre-que-apunalo-a-varias-personas/#respond" title="Comentarios en Finlandia: Un muerto y ocho heridos en ataque con cuchillo en Turku" >12</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="En apoyo a las víctimas del atentado, Barcelona grita “no tengo miedo”" href="http://www.cubadebate.cu/noticias/2017/08/18/en-apoyo-a-las-victimas-del-atentado-barcelona-grita-no-tengo-miedo/" >En apoyo a las víctimas del atentado, Barcelona grita “no tengo miedo”</a>
                    <div class="meta">
    <time datetime="2017-08-18 10:41:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/en-apoyo-a-las-victimas-del-atentado-barcelona-grita-no-tengo-miedo/#respond" title="Comentarios en En apoyo a las víctimas del atentado, Barcelona grita “no tengo miedo”" >25</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotos" title="Fotos"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Sociedad" href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/">ir a Sociedad</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Machado Ventura chequea sitios de interés económico en Ciego de Ávila" href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/" >Machado Ventura chequea sitios de interés económico en Ciego de Ávila</a>
                        <div class="meta">
    <time datetime="2017-08-18 19:59:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/#respond" title="Comentarios en Machado Ventura chequea sitios de interés económico en Ciego de Ávila" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/" >Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a>
                        <div class="meta">
    <time datetime="2017-08-18 04:30:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos alertan del preludio de la extinción global" href="http://www.cubadebate.cu/noticias/2017/07/20/cientificos-alertan-del-preludio-de-la-extincion-global/" >Científicos alertan del preludio de la extinción global</a>
                        <div class="meta">
    <time datetime="2017-07-20 19:38:00">20 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/20/cientificos-alertan-del-preludio-de-la-extincion-global/#respond" title="Comentarios en Científicos alertan del preludio de la extinción global" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estudio demuestra similitud del Sol con otras estrellas" href="http://www.cubadebate.cu/noticias/2017/07/14/estudio-demuestra-similitud-del-sol-con-otras-estrellas/" >Estudio demuestra similitud del Sol con otras estrellas</a>
                        <div class="meta">
    <time datetime="2017-07-14 13:43:00">14 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/14/estudio-demuestra-similitud-del-sol-con-otras-estrellas/#respond" title="Comentarios en Estudio demuestra similitud del Sol con otras estrellas" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se aproxima inminente mínimo solar que afectará a la Tierra" href="http://www.cubadebate.cu/noticias/2017/06/30/se-aproxima-inminente-minimo-solar-que-afectara-a-la-tierra/" >Se aproxima inminente mínimo solar que afectará a la Tierra</a>
                        <div class="meta">
    <time datetime="2017-06-30 08:10:00">30 junio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/06/30/se-aproxima-inminente-minimo-solar-que-afectara-a-la-tierra/#respond" title="Comentarios en Se aproxima inminente mínimo solar que afectará a la Tierra" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="&#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter" href="http://www.cubadebate.cu/noticias/2017/03/07/estamos-acabando-con-la-vida-advierte-el-biologo-reese-halter/" >&#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter</a>
                        <div class="meta">
    <time datetime="2017-03-07 15:59:00">7 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/07/estamos-acabando-con-la-vida-advierte-el-biologo-reese-halter/#respond" title="Comentarios en &#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cambio climático: 12 claves de la cumbre de París" href="http://www.cubadebate.cu/noticias/2015/11/24/cambio-climatico-12-claves-de-la-cumbre-de-paris/" >Cambio climático: 12 claves de la cumbre de París</a>
                        <div class="meta">
    <time datetime="2015-11-24 12:49:00">24 noviembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/11/24/cambio-climatico-12-claves-de-la-cumbre-de-paris/#respond" title="Comentarios en Cambio climático: 12 claves de la cumbre de París" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>3</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="677563b585" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="942719" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-5205093"><div class="generic"><div class="commenttext"><cite><strong>Enmanuel Iglesias V.</strong> dijo:</cite><p>Waooo, jejje, como será sentir la sensación de oscuridad al medio día????? algo es algo.</p>
<div class="commentmetadata"> 15 agosto 2017 a las 23:00 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/?replytocom=5205093#respond' onclick='return addComment.moveForm( "comment-5205093", "5205093", "respond", "942719" )' aria-label='Responder a Enmanuel Iglesias V.'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-5205299"><div class="generic"><div class="commenttext"><cite><strong>wendy</strong> dijo:</cite><p>que interesante debe ser poder apreciar que se oscurece la tarde durante el dia.</p>
<div class="commentmetadata"> 16 agosto 2017 a las 8:47 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/?replytocom=5205299#respond' onclick='return addComment.moveForm( "comment-5205299", "5205299", "respond", "942719" )' aria-label='Responder a wendy'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-5209835"><div class="generic"><div class="commenttext"><cite><strong>xy</strong> dijo:</cite><p>en otros lugares fuera de nuestra isla se comenta q no se debe mirar el eclipse pues puede provocar ceguera, tambien q las embarazadas no deben exponerse a este fenomeno pues puede traer problemas al futuro bebe, entre otros comentarios,<br />
es cierto esto?, por que?, gracias</p>
<div class="commentmetadata"> 19 agosto 2017 a las 0:12 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/08/15/ecplise-del-21-de-agosto-sera-visible-parcialmente-en-cuba/?replytocom=5209835#respond' onclick='return addComment.moveForm( "comment-5209835", "5209835", "respond", "942719" )' aria-label='Responder a xy'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>3</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="677563b585" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="942719" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Machado Ventura chequea sitios de interés económico en Ciego de Ávila" href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/" >Machado Ventura chequea sitios de interés económico en Ciego de Ávila</a>
                        <div class="meta">
    <time datetime="2017-08-18 19:59:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/#respond" title="Comentarios en Machado Ventura chequea sitios de interés económico en Ciego de Ávila" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/" >Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a>
                        <div class="meta">
    <time datetime="2017-08-18 04:30:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >132</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Científicos alertan del preludio de la extinción global" href="http://www.cubadebate.cu/noticias/2017/07/20/cientificos-alertan-del-preludio-de-la-extincion-global/" >Científicos alertan del preludio de la extinción global</a>
                        <div class="meta">
    <time datetime="2017-07-20 19:38:00">20 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/20/cientificos-alertan-del-preludio-de-la-extincion-global/#respond" title="Comentarios en Científicos alertan del preludio de la extinción global" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Estudio demuestra similitud del Sol con otras estrellas" href="http://www.cubadebate.cu/noticias/2017/07/14/estudio-demuestra-similitud-del-sol-con-otras-estrellas/" >Estudio demuestra similitud del Sol con otras estrellas</a>
                        <div class="meta">
    <time datetime="2017-07-14 13:43:00">14 julio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/07/14/estudio-demuestra-similitud-del-sol-con-otras-estrellas/#respond" title="Comentarios en Estudio demuestra similitud del Sol con otras estrellas" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Se aproxima inminente mínimo solar que afectará a la Tierra" href="http://www.cubadebate.cu/noticias/2017/06/30/se-aproxima-inminente-minimo-solar-que-afectara-a-la-tierra/" >Se aproxima inminente mínimo solar que afectará a la Tierra</a>
                        <div class="meta">
    <time datetime="2017-06-30 08:10:00">30 junio 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/06/30/se-aproxima-inminente-minimo-solar-que-afectara-a-la-tierra/#respond" title="Comentarios en Se aproxima inminente mínimo solar que afectará a la Tierra" >14</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="&#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter" href="http://www.cubadebate.cu/noticias/2017/03/07/estamos-acabando-con-la-vida-advierte-el-biologo-reese-halter/" >&#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter</a>
                        <div class="meta">
    <time datetime="2017-03-07 15:59:00">7 marzo 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/03/07/estamos-acabando-con-la-vida-advierte-el-biologo-reese-halter/#respond" title="Comentarios en &#8220;Estamos acabando con la vida&#8221;, advierte el biólogo Reese Halter" >6</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cambio climático: 12 claves de la cumbre de París" href="http://www.cubadebate.cu/noticias/2015/11/24/cambio-climatico-12-claves-de-la-cumbre-de-paris/" >Cambio climático: 12 claves de la cumbre de París</a>
                        <div class="meta">
    <time datetime="2015-11-24 12:49:00">24 noviembre 2015</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2015/11/24/cambio-climatico-12-claves-de-la-cumbre-de-paris/#respond" title="Comentarios en Cambio climático: 12 claves de la cumbre de París" >3</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/19/universidad-de-la-habana-informa-sobre-proceso-de-matricula-en-el-curso-2017-2018/">Universidad de La Habana informa sobre proceso de matrícula en el curso 2017-2018</a><div class="meta">19 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/19/universidad-de-la-habana-informa-sobre-proceso-de-matricula-en-el-curso-2017-2018/#respond" title="Comentarios en Universidad de La Habana informa sobre proceso de matrícula en el curso 2017-2018" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/19/especialistas-cubanos-recomiendan-no-mirar-al-sol-durante-el-eclipse-del-lunes/">Especialistas cubanos recomiendan no mirar al Sol directamente durante el eclipse del lunes</a><div class="meta">19 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/19/especialistas-cubanos-recomiendan-no-mirar-al-sol-durante-el-eclipse-del-lunes/#respond" title="Comentarios en Especialistas cubanos recomiendan no mirar al Sol directamente durante el eclipse del lunes" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/">Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)</a><div class="meta">19 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/19/tormenta-tropical-harvey-mantiene-en-alerta-a-centroamerica-cono-de-trayectoria/#respond" title="Comentarios en Tormenta tropical Harvey mantiene en alerta a Centroamérica (+ Cono de trayectoria)" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/">Machado Ventura chequea sitios de interés económico en Ciego de Ávila</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/machado-ventura-visita-sitios-de-interes-economico-en-ciego-de-avila/#respond" title="Comentarios en Machado Ventura chequea sitios de interés económico en Ciego de Ávila" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/aronian-gana-torneo-de-saint-louis-y-leinier-dominguez-concluye-en-el-quinto-puesto/">Aronian gana Torneo de Saint Louis y Leinier Domínguez concluye en el quinto puesto</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/aronian-gana-torneo-de-saint-louis-y-leinier-dominguez-concluye-en-el-quinto-puesto/#respond" title="Comentarios en Aronian gana Torneo de Saint Louis y Leinier Domínguez concluye en el quinto puesto" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/gonzalo-rubalcaba-en-concierto-este-sabado-en-el-gran-teatro-de-la-habana/">Gonzalo Rubalcaba en concierto, este sábado en el Gran Teatro de La Habana</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/gonzalo-rubalcaba-en-concierto-este-sabado-en-el-gran-teatro-de-la-habana/#respond" title="Comentarios en Gonzalo Rubalcaba en concierto, este sábado en el Gran Teatro de La Habana" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/jugadores-del-barca-cambiaran-sus-nombres-por-barcelona-ante-el-betis/">Jugadores del Barça cambiarán sus nombres por “Barcelona” ante el Betis</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/jugadores-del-barca-cambiaran-sus-nombres-por-barcelona-ante-el-betis/#respond" title="Comentarios en Jugadores del Barça cambiarán sus nombres por “Barcelona” ante el Betis" >4</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/bruno-rodriguez-recibe-al-canciller-mexicano-luis-videgaray-acuerdan-fortalecer-el-comercio-y-la-inversion/">Bruno Rodríguez recibe al canciller mexicano Luis Videgaray: Acuerdan fortalecer el comercio y la inversión</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/bruno-rodriguez-recibe-al-canciller-mexicano-luis-videgaray-acuerdan-fortalecer-el-comercio-y-la-inversion/#respond" title="Comentarios en Bruno Rodríguez recibe al canciller mexicano Luis Videgaray: Acuerdan fortalecer el comercio y la inversión" >3</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/siria-bombardeos-de-eeuu-dejan-24-muertos-en-al-raqa-incluidos-ocho-ninos/">Siria: Bombardeos de EEUU dejan 24 muertos en Al-Raqa, incluidos ocho niños</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/siria-bombardeos-de-eeuu-dejan-24-muertos-en-al-raqa-incluidos-ocho-ninos/#respond" title="Comentarios en Siria: Bombardeos de EEUU dejan 24 muertos en Al-Raqa, incluidos ocho niños" >2</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/18/ciertas-lecturas-de-fidel/">Ciertas lecturas de Fidel</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/18/ciertas-lecturas-de-fidel/#respond" title="Comentarios en Ciertas lecturas de Fidel" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="hd">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/08/09/carta-de-raul-a-maduro-cada-golpe-fortalece-la-unidad/" title="Enlace a Carta de Raúl a Maduro: Cada golpe fortalece la unidad">Carta de Raúl a Maduro: Cada golpe fortalece la unidad</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/" title="Enlace a MINREX informa sobre incidente diplomático con Estados Unidos">MINREX informa sobre incidente diplomático con Estados Unidos</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/economia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Economía">Economía</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/08/09/autoridades-explican-nuevas-medidas-respecto-a-cooperativas-no-agropecuarias/" title="Enlace a Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias">Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/donald-trump/" title="Trump lanza trompetas de guerra">Trump lanza trompetas de guerra</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/18/donald-trump-decide-despedir-a-su-principal-estratega-steve-bannon/" rel="bookmark">Donald Trump prescinde de Steve Bannon, su estratega más radical</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-18 13:46:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/donald-trump-decide-despedir-a-su-principal-estratega-steve-bannon/#respond" title="Comentarios en Donald Trump prescinde de Steve Bannon, su estratega más radical" >7</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2017/08/18/el-odio-que-divide/" rel="bookmark">El odio que  divide (+ Infografias y Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-18 06:29:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/08/18/el-odio-que-divide/#respond" title="Comentarios en El odio que  divide (+ Infografias y Video)" >10</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/17/trump-condena-atentado-en-barcelona-y-luego-menciona-oscuro-episodio-de-la-historia/" rel="bookmark">Trump condena atentado en Barcelona y luego menciona oscuro episodio de la historia</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-17 18:26:00">17 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/17/trump-condena-atentado-en-barcelona-y-luego-menciona-oscuro-episodio-de-la-historia/#respond" title="Comentarios en Trump condena atentado en Barcelona y luego menciona oscuro episodio de la historia" >13</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/venezuela/" title="Venezuela no está sola">Venezuela no está sola</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/18/constituyente-de-venezuela-asume-algunas-funciones-de-la-asamblea-nacional/" rel="bookmark">Constituyente de Venezuela asume algunas funciones de la Asamblea Nacional</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-18 15:52:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/constituyente-de-venezuela-asume-algunas-funciones-de-la-asamblea-nacional/#respond" title="Comentarios en Constituyente de Venezuela asume algunas funciones de la Asamblea Nacional" >4</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/18/venezuela-bolivia-y-ecuador-son-los-paises-mas-amenazados-en-internet-revela-microsoft/" rel="bookmark">Venezuela, Bolivia y Ecuador son los países más amenazados en Internet, revela Microsoft</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-18 11:46:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/venezuela-bolivia-y-ecuador-son-los-paises-mas-amenazados-en-internet-revela-microsoft/#respond" title="Comentarios en Venezuela, Bolivia y Ecuador son los países más amenazados en Internet, revela Microsoft" >1</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/18/caso-contra-luisa-ortega-se-abre-una-caja-de-pandora-en-venezuela/" rel="bookmark">Caso contra Luisa Ortega: Se abre una Caja de Pandora en Venezuela</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-18 11:23:00">18 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/18/caso-contra-luisa-ortega-se-abre-una-caja-de-pandora-en-venezuela/#respond" title="Comentarios en Caso contra Luisa Ortega: Se abre una Caja de Pandora en Venezuela" >16</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/serie-nacional-de-beisbol/" title="Serie Nacional de Béisbol">Serie Nacional de Béisbol</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/17/serie-nacional-los-punteros-pinar-del-rio-y-las-tunas-logran-unicas-barridas/" rel="bookmark">Serie Nacional: Los punteros Pinar del Río y Las Tunas logran únicas barridas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-17 11:32:00">17 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/17/serie-nacional-los-punteros-pinar-del-rio-y-las-tunas-logran-unicas-barridas/#respond" title="Comentarios en Serie Nacional: Los punteros Pinar del Río y Las Tunas logran únicas barridas" >67</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/08/17/antonio-becali-en-cada-provincia-se-ha-invertido-en-el-mejoramiento-de-los-estadios/" rel="bookmark">Antonio Becali: &#8220;En cada provincia se ha invertido en el mejoramiento de los estadios&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-17 09:32:00">17 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/08/17/antonio-becali-en-cada-provincia-se-ha-invertido-en-el-mejoramiento-de-los-estadios/#respond" title="Comentarios en Antonio Becali: &#8220;En cada provincia se ha invertido en el mejoramiento de los estadios&#8221;" >43</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/08/16/requiem-por-apolinar/" rel="bookmark">Réquiem por Apolinar</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-08-16 20:27:00">16 agosto 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/08/16/requiem-por-apolinar/#respond" title="Comentarios en Réquiem por Apolinar" >5</a>
        </span>
                                                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/">Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba</a><div class="meta">01 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/07/29/la-traicion-de-la-izquierda/">La traición de la “izquierda”</a><div class="meta">29 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/07/29/la-traicion-de-la-izquierda/#respond" title="Comentarios en La traición de la “izquierda”" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/27/chicago-tribune-sobre-opositores-venezolanos-ellos-no-son-resistencia-son-matones/">Chicago Tribune sobre opositores venezolanos: “Ellos no son Resistencia, son matones”</a><div class="meta">27 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/27/chicago-tribune-sobre-opositores-venezolanos-ellos-no-son-resistencia-son-matones/#respond" title="Comentarios en Chicago Tribune sobre opositores venezolanos: “Ellos no son Resistencia, son matones”" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/27/video-viral-la-sombra-de-la-luna-pasa-sobre-nuestro-planeta-durante-un-eclipse/">Video viral: La sombra de la Luna pasa sobre nuestro planeta durante un eclipse</a><div class="meta">27 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/27/video-viral-la-sombra-de-la-luna-pasa-sobre-nuestro-planeta-durante-un-eclipse/#respond" title="Comentarios en Video viral: La sombra de la Luna pasa sobre nuestro planeta durante un eclipse" >9</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/25/la-nasa-se-explica-el-misterio-del-triangulo-de-las-bermudas/">La NASA explica el misterio del Triángulo de las Bermudas</a><div class="meta">25 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/25/la-nasa-se-explica-el-misterio-del-triangulo-de-las-bermudas/#respond" title="Comentarios en La NASA explica el misterio del Triángulo de las Bermudas" >48</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/22/la-oposicion-ha-quemado-vivas-al-menos-23-personas-en-venezuela/">La oposición ha quemado vivas al menos 23 personas en Venezuela</a><div class="meta">22 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/22/la-oposicion-ha-quemado-vivas-al-menos-23-personas-en-venezuela/#respond" title="Comentarios en La oposición ha quemado vivas al menos 23 personas en Venezuela" >32</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/07/22/hora-cero-en-venezuela-tienen-la-fuerza-suficiente/">Hora cero en Venezuela: ¿Tienen la fuerza suficiente?</a><div class="meta">22 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/07/22/hora-cero-en-venezuela-tienen-la-fuerza-suficiente/#respond" title="Comentarios en Hora cero en Venezuela: ¿Tienen la fuerza suficiente?" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/19/falsa-muerte-de-michael-jordan-se-vuelve-viral-en-las-redes-sociales-video/">Falsa muerte de Michael Jordan se vuelve viral en las redes sociales (+ Video)</a><div class="meta">19 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/19/falsa-muerte-de-michael-jordan-se-vuelve-viral-en-las-redes-sociales-video/#respond" title="Comentarios en Falsa muerte de Michael Jordan se vuelve viral en las redes sociales (+ Video)" >32</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/18/plebiscito-opositor-en-venezuela-cuando-las-matematicas-si-fallan/">Plebiscito opositor en Venezuela: Cuando fallan las matemáticas</a><div class="meta">18 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/18/plebiscito-opositor-en-venezuela-cuando-las-matematicas-si-fallan/#respond" title="Comentarios en Plebiscito opositor en Venezuela: Cuando fallan las matemáticas" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/15/por-que-la-cancion-despacito-es-tan-popular/">¿Por qué la canción &#8220;Despacito&#8221; es tan popular?</a><div class="meta">15 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/15/por-que-la-cancion-despacito-es-tan-popular/#respond" title="Comentarios en ¿Por qué la canción &#8220;Despacito&#8221; es tan popular?" >71</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/07/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas/">Verdades incómodas sobre Venezuela y la furia de las oligarquías mediáticas</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/07/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas/#respond" title="Comentarios en Verdades incómodas sobre Venezuela y la furia de las oligarquías mediáticas" >28</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/05/disponible-en-toda-cuba-farmaco-para-el-tratamiento-del-cancer-de-piel/">Disponible en toda Cuba fármaco para el tratamiento del cáncer de piel</a><div class="meta">05 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/05/disponible-en-toda-cuba-farmaco-para-el-tratamiento-del-cancer-de-piel/#respond" title="Comentarios en Disponible en toda Cuba fármaco para el tratamiento del cáncer de piel" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/">Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba</a><div class="meta">01 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/08/01/subestimaron-al-chavismo/">Subestimaron al chavismo</a><div class="meta">01 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/08/01/subestimaron-al-chavismo/#respond" title="Comentarios en Subestimaron al chavismo" >6</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/27/chicago-tribune-sobre-opositores-venezolanos-ellos-no-son-resistencia-son-matones/">Chicago Tribune sobre opositores venezolanos: “Ellos no son Resistencia, son matones”</a><div class="meta">27 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/27/chicago-tribune-sobre-opositores-venezolanos-ellos-no-son-resistencia-son-matones/#respond" title="Comentarios en Chicago Tribune sobre opositores venezolanos: “Ellos no son Resistencia, son matones”" >23</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/25/la-nasa-se-explica-el-misterio-del-triangulo-de-las-bermudas/">La NASA explica el misterio del Triángulo de las Bermudas</a><div class="meta">25 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/25/la-nasa-se-explica-el-misterio-del-triangulo-de-las-bermudas/#respond" title="Comentarios en La NASA explica el misterio del Triángulo de las Bermudas" >48</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/22/la-oposicion-ha-quemado-vivas-al-menos-23-personas-en-venezuela/">La oposición ha quemado vivas al menos 23 personas en Venezuela</a><div class="meta">22 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/22/la-oposicion-ha-quemado-vivas-al-menos-23-personas-en-venezuela/#respond" title="Comentarios en La oposición ha quemado vivas al menos 23 personas en Venezuela" >32</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/07/22/hora-cero-en-venezuela-tienen-la-fuerza-suficiente/">Hora cero en Venezuela: ¿Tienen la fuerza suficiente?</a><div class="meta">22 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/07/22/hora-cero-en-venezuela-tienen-la-fuerza-suficiente/#respond" title="Comentarios en Hora cero en Venezuela: ¿Tienen la fuerza suficiente?" >27</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/19/falsa-muerte-de-michael-jordan-se-vuelve-viral-en-las-redes-sociales-video/">Falsa muerte de Michael Jordan se vuelve viral en las redes sociales (+ Video)</a><div class="meta">19 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/19/falsa-muerte-de-michael-jordan-se-vuelve-viral-en-las-redes-sociales-video/#respond" title="Comentarios en Falsa muerte de Michael Jordan se vuelve viral en las redes sociales (+ Video)" >32</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/15/por-que-la-cancion-despacito-es-tan-popular/">¿Por qué la canción &#8220;Despacito&#8221; es tan popular?</a><div class="meta">15 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/15/por-que-la-cancion-despacito-es-tan-popular/#respond" title="Comentarios en ¿Por qué la canción &#8220;Despacito&#8221; es tan popular?" >71</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/04/resolver-y-dar-una-interpretacion-logico-creativa/">Resolver y dar una interpretación lógico-creativa</a><div class="meta">04 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/04/resolver-y-dar-una-interpretacion-logico-creativa/#respond" title="Comentarios en Resolver y dar una interpretación lógico-creativa" >705</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/">Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba</a><div class="meta">01 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/01/la-gaceta-oficial-de-cuba-anuncia-nuevas-medidas-para-el-trabajo-por-cuenta-propia/#respond" title="Comentarios en Anuncian nuevas medidas para el trabajo por cuenta propia en Cuba" >555</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/12/las-motorinas-que-se-salieron-del-carril/">Las motorinas que se salieron del carril…</a><div class="meta">12 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/12/las-motorinas-que-se-salieron-del-carril/#respond" title="Comentarios en Las motorinas que se salieron del carril…" >186</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/07/aprobada-extincion-de-cooperativa-de-servicios-contables-scenius/">Aprobada extinción de Cooperativa de servicios contables SCENIUS</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/07/aprobada-extincion-de-cooperativa-de-servicios-contables-scenius/#respond" title="Comentarios en Aprobada extinción de Cooperativa de servicios contables SCENIUS" >168</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/09/autoridades-explican-nuevas-medidas-respecto-a-cooperativas-no-agropecuarias/">Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/09/autoridades-explican-nuevas-medidas-respecto-a-cooperativas-no-agropecuarias/#respond" title="Comentarios en Autoridades explican nuevas medidas respecto a cooperativas no agropecuarias" >143</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/">Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos</a><div class="meta">18 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/18/atentados-en-barcelona-y-cambrils-dejan-victimas-de-unas-20-nacionalidades-entre-ellos-cinco-cubanos/#respond" title="Comentarios en Atentados en Barcelona y Cambrils dejan víctimas de unas 20 nacionalidades, entre ellos cinco cubanos" >132</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/07/20/proyecto-mas-agua-para-todos-descargas-sanitarias/">Agua de mar en descargas sanitarias: ¿una solución para Cuba? (+ Video)</a><div class="meta">20 julio 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/07/20/proyecto-mas-agua-para-todos-descargas-sanitarias/#respond" title="Comentarios en Agua de mar en descargas sanitarias: ¿una solución para Cuba? (+ Video)" >121</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/07/ministerio-de-trabajo-aclara-sobre-temporalidad-de-las-nuevas-medidas-en-el-sector-cuantapropista-video/">Ministerio de Trabajo aclara sobre temporalidad de las nuevas medidas en el sector cuantapropista (+ Video)</a><div class="meta">07 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/07/ministerio-de-trabajo-aclara-sobre-temporalidad-de-las-nuevas-medidas-en-el-sector-cuantapropista-video/#respond" title="Comentarios en Ministerio de Trabajo aclara sobre temporalidad de las nuevas medidas en el sector cuantapropista (+ Video)" >111</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/08/11/sonando-en-cuba-un-paso-delante-dos-pasos-atras/">Sonando en Cuba: ¿Un paso delante, dos pasos atrás?</a><div class="meta">11 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/08/11/sonando-en-cuba-un-paso-delante-dos-pasos-atras/#respond" title="Comentarios en Sonando en Cuba: ¿Un paso delante, dos pasos atrás?" >107</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/">MINREX informa sobre incidente diplomático con Estados Unidos</a><div class="meta">09 agosto 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/08/09/minrex-informa-sobre-incidente-diplomatico-con-estados-unidos/#respond" title="Comentarios en MINREX informa sobre incidente diplomático con Estados Unidos" >105</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":942719,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js&#038;ver=3.90'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>

    </body>
</html>