<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución">
<meta name="twitter:description" content="Delcy Rodríguez, canciller venezolana, dijo ayer que la oposición había cometido un delito contra la Constitución y el Estado de Derecho al declarar, aunque sin validez jurídica, el &quot;abandono de ">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/06/delcy-rodriguez-en-la-oea-180x150.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Delcy Rodríguez, canciller venezolana, dijo ayer que la oposición había cometido un delito contra la Constitución y el Estado de Derecho al declarar, aunque sin" />

<meta name="keywords"  content="noticias,política" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.68' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/wp_mapa_recorrido/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.68' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.68' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=851581' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F01%2F10%2Fvenezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2017%2F01%2F10%2Fvenezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/">
<meta property="og:title" content="Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución">
<meta property="og:description" content="Delcy Rodríguez, canciller venezolana, dijo ayer que la oposición había cometido un delito contra la Constitución y el Estado de Derecho al declarar, aunque sin validez jurídica, el &#8220;abandono de cargo&#8221; del presidente Nicolás Maduro. &#8220;¡Solo se destacan en la desfachatez y el fracaso!&#8221;, manifestó la canciller en su cuenta en Twitter.">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/06/delcy-rodriguez-en-la-oea.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="250">
<meta property="article:published_time" content="2017-01-10T14:20:52-05:00">
<meta property="article:modified_time" content="2017-01-10T14:20:52-05:00">
<meta property="article:section" content="Noticias">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Asamblea Nacional">
<meta property="article:tag" content="Delcy Rodríguez Gómez">
<meta property="article:tag" content="Oposición">
<meta property="article:tag" content="Política">
<meta property="article:tag" content="Venezuela">
</head>
    <body class="single single-post postid-851581 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380165" class="picasa menu-item menu-item-type-custom menu-item-object-custom menu-item-380165"><a target="_blank" href="https://picasaweb.google.es/cubadebate.cu">Picasa</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/01/10/encabeza-diaz-canel-delegacion-cubana-a-toma-de-posesion-de-daniel-ortega/" title="Enlace a Encabeza Díaz-Canel delegación cubana a toma de posesión de Daniel Ortega">Encabeza Díaz-Canel delegación cubana a toma de posesión de Daniel Ortega</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/historia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Historia">Historia</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/" title="Enlace a Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)">Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval-autores/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile-autores/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/ladyrene-perez/">Ladyrene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 8302da8160165731db1d792f60608beb -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 375d6b8ec14a58bee3e78816f57ca3ef -->            </div>
    </section>
                       
          
<div id="fidel-por-siempre">
    <div class="content">
        <a class="prev-link" href="#" title="Anterior">Anterior</a>
        <a class="next-link" href="#" title="Siquiente">Siguiente</a>
        <div class="frase actual" data-frase-id="836431">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/nicolas-maduro.jpg' title='Nicolás Maduro'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Hemos venido a honrar al eterno joven, al eterno soñador, al eterno rebelde.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Nicolás Maduro                    </div>                
                    <div class="author-description">
                        Presidente de Venezuela                    </div>
                </div>                    
            </div>  
        </div>  
        
        <div class="frase prev" data-frase-id="836429" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Rafael-Correa-2.jpg' title='Rafael Correa'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Contigo aprendimos a creer en el hombre nuevo latinoamericano&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Rafael Correa                    </div>                
                    <div class="author-description">
                        Presidente de Ecuador                    </div>
                </div>                    
            </div>  
        </div>  
        <div class="frase next"  data-frase-id="836433" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Alexis-Tsipras.jpg' title='Alexis Tsipras'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Despedimos al Fidel de los pobres, de los humildes, de los oprimidos y de los que jamás se rinden, nuestro Fidel, el de ustedes, el que pertenece a todos los pobres del planeta, el Fidel de la Historia.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Alexis Tsipras                    </div>                
                    <div class="author-description">
                        Primer Ministro de Grecia                    </div>
                </div>                    
            </div>  
        </div>  
    </div>          
</div>
   
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-851581 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-politica-temas tag-asamblea-nacional tag-delcy-rodriguez-gomez tag-oposicion tag-politica tag-venezuela">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-851581">
                                                <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución</h2>
                                                                                                                                 <div id="taxonomies">
                <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                    <a href="http://www.cubadebate.cu/etiqueta/asamblea-nacional/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Asamblea Nacional">Asamblea Nacional</a>, <a href="http://www.cubadebate.cu/etiqueta/delcy-rodriguez-gomez/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Delcy Rodríguez Gómez">Delcy Rodríguez Gómez</a>, <a href="http://www.cubadebate.cu/etiqueta/oposicion/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Oposición">Oposición</a>, <a href="http://www.cubadebate.cu/etiqueta/politica/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política">Política</a>, <a href="http://www.cubadebate.cu/etiqueta/venezuela/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Venezuela">Venezuela</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2017-01-10 09:20:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/#respond" title="Comentarios en Venezuela: Canciller Delcy Rodríguez acusa a la oposición de violar la Constitución" >4</a>
        </span>
                                                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <div id="attachment_789221" style="width: 300px" class="wp-caption alignleft size-full wp-image-789221"><img class="size-full wp-image-789221" src="http://media.cubadebate.cu/wp-content/uploads/2016/09/delcy-rodriguez.jpg" alt="Canciller de Venezuela, Delcy Rodríguez. Foto: Archivo." width="300" height="250" srcset="http://media.cubadebate.cu/wp-content/uploads/2016/09/delcy-rodriguez.jpg 300w,http://media.cubadebate.cu/wp-content/uploads/2016/09/delcy-rodriguez-150x125.jpg 150w,http://media.cubadebate.cu/wp-content/uploads/2016/09/delcy-rodriguez-180x150.jpg 180w,http://media.cubadebate.cu/wp-content/uploads/2016/09/delcy-rodriguez-280x233.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Canciller de Venezuela, Delcy Rodríguez. Foto: Archivo.</p></div>
<p><strong><a href="/etiqueta/delcy-rodriguez-gomez/">Delcy Rodríguez</a>, canciller venezolana, dijo ayer que la oposición había cometido un delito contra la Constitución y el Estado de Derecho al declarar, aunque sin validez jurídica, el &#8220;abandono de cargo&#8221; del presidente <a href="/etiqueta/nicolas-maduro-moros/">Nicolás Maduro</a>.</strong></p>
<p>&#8220;¡Solo se destacan en la desfachatez y el fracaso!&#8221;, manifestó la canciller en su cuenta en Twitter @DrodriguezVen.</p>
<p><a href="/noticias/2017/01/09/venezuela-asamblea-nacional-viola-la-constitucion-y-se-declara-en-desacato-tribunal-supremo-le-pide-abstenerse/">La Asamblea Nacional de Venezuela (AN), que se encuentra en desacato, declaró este lunes &#8220;el abandono de cargo&#8221; del presidente constitucional Nicolás Maduro</a>. Sin embargo, la decisión carece de efecto jurídico vinculante al no cumplirse ninguno de los escenarios que establece la Constitución para tal fin.</p>
<p>La Constitución venezolana, en los artículos 232 y 233, solo admite declarar el abandono de cargo del presidente en los siguientes casos: la violación a la soberanía nacional, a la integridad territorial y a la defensa de la nación; su revocatoria popular, muerte, renuncia o la incapacidad física o mental certificada por el Tribunal Supremo de Justicia (TSJ).</p>
<p>También el Tribunal Supremo de Justicia (TSJ) estableció este lunes que la Asamblea Nacional (AN) debe abstenerse de tomar decisiones que están fuera de las atribuciones que la Constitución otorga al Poder Legislativo.</p>
<p>La Asamblea Nacional, de mayoría de derecha, desincorporó este lunes de su pleno a los tres diputados del estado Amazonas (sur), como lo había ordenado desde enero de 2016 el Tribunal Supremo de Justicia por irregularidades en sus elecciones en los comicios de 2015.</p>
<p>Con el acto de desincorporación, el Parlamento admite que actúo en desacato durante todo un año y, por ender, sus deciciones fueron nulas.</p>
<p>Sin embargo, la desincorporación de los tres diputados no tiene validez jurídica porque fue realizado por la nueva directiva de la Asamblea Nacional, que fue electa en desacato. La única manera de superar esta condición es anular el acto de juramentación de los tres candidatos de Amazonas y desincorporarlos mediante la junta directiva vigente, la escogida el 5 de enero del 2016, antes entrar en desacato.</p>
<p><strong>(Tomado de <a href="http://www.telesurtv.net/news/Canciller-venezolana-acusa-a-la-derecha-de-violar-la-Constitucion-20170109-0050.html"  target="_blank" rel="nofollow">Telesur</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5001">Política</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Enrique Iglesias filma videoclip en Cuba" href="http://www.cubadebate.cu/noticias/2017/01/11/enrique-iglesias-filma-videoclip-en-cuba/" >Enrique Iglesias filma videoclip en Cuba</a>
                    <div class="meta">
    <time datetime="2017-01-11 11:06:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/enrique-iglesias-filma-videoclip-en-cuba/#respond" title="Comentarios en Enrique Iglesias filma videoclip en Cuba" class="no_comment">+</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Llega a Cuba donativo de tejas y colchones para damnificados de Matthew" href="http://www.cubadebate.cu/noticias/2017/01/11/llega-a-cuba-donativo-de-tejas-y-colchones-para-damnificados-de-matthew/" >Llega a Cuba donativo de tejas y colchones para damnificados de Matthew</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:18:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/llega-a-cuba-donativo-de-tejas-y-colchones-para-damnificados-de-matthew/#respond" title="Comentarios en Llega a Cuba donativo de tejas y colchones para damnificados de Matthew" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;" href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/" >Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:16:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/#respond" title="Comentarios en Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Fuerza Especial de Bolivia incinera 14 toneladas de marihuana" href="http://www.cubadebate.cu/noticias/2017/01/11/fuerza-especial-de-bolivia-incauta-14-toneladas-de-marihuana/" >Fuerza Especial de Bolivia incinera 14 toneladas de marihuana</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:15:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/fuerza-especial-de-bolivia-incauta-14-toneladas-de-marihuana/#respond" title="Comentarios en Fuerza Especial de Bolivia incinera 14 toneladas de marihuana" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Consejo de Seguridad de la ONU analiza proceso de paz en Colombia" href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/" >Consejo de Seguridad de la ONU analiza proceso de paz en Colombia</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:03:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/#respond" title="Comentarios en Consejo de Seguridad de la ONU analiza proceso de paz en Colombia" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5001" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;" href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/" >Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:16:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/#respond" title="Comentarios en Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Consejo de Seguridad de la ONU analiza proceso de paz en Colombia" href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/" >Consejo de Seguridad de la ONU analiza proceso de paz en Colombia</a>
                    <div class="meta">
    <time datetime="2017-01-11 10:03:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/#respond" title="Comentarios en Consejo de Seguridad de la ONU analiza proceso de paz en Colombia" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Empieza la era Trump&#8230;" href="http://www.cubadebate.cu/opinion/2017/01/11/empieza-la-era-trump/" >Empieza la era Trump&#8230;</a>
                    <div class="meta">
    <time datetime="2017-01-11 07:40:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2017/01/11/empieza-la-era-trump/#respond" title="Comentarios en Empieza la era Trump&#8230;" >10</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Ejecutivo del Servicio Mundial de Iglesias pide fin del bloqueo contra Cuba" href="http://www.cubadebate.cu/noticias/2017/01/10/ejecutivo-del-servicio-mundial-de-iglesias-pide-fin-del-bloqueo-contra-cuba/" >Ejecutivo del Servicio Mundial de Iglesias pide fin del bloqueo contra Cuba</a>
                    <div class="meta">
    <time datetime="2017-01-10 21:01:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/ejecutivo-del-servicio-mundial-de-iglesias-pide-fin-del-bloqueo-contra-cuba/#respond" title="Comentarios en Ejecutivo del Servicio Mundial de Iglesias pide fin del bloqueo contra Cuba" >4</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Daniel Ortega es investido como presidente de Nicaragua" href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/" >Daniel Ortega es investido como presidente de Nicaragua</a>
                    <div class="meta">
    <time datetime="2017-01-10 19:46:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/#respond" title="Comentarios en Daniel Ortega es investido como presidente de Nicaragua" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Política" href="http://www.cubadebate.cu/categoria/temas/politica-temas/">ir a Política</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Strike 3: Posición anterior" href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/" >Strike 3: Posición anterior</a>
                        <div class="meta">
    <time datetime="2017-01-11 08:06:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/#respond" title="Comentarios en Strike 3: Posición anterior" >29</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Daniel Ortega es investido como presidente de Nicaragua" href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/" >Daniel Ortega es investido como presidente de Nicaragua</a>
                        <div class="meta">
    <time datetime="2017-01-10 19:46:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/#respond" title="Comentarios en Daniel Ortega es investido como presidente de Nicaragua" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2017/01/10/mi-mami-se-rebela-a-la-muerte-berta-caceres-vive-fotos-y-video/" >Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2017-01-10 18:14:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/mi-mami-se-rebela-a-la-muerte-berta-caceres-vive-fotos-y-video/#respond" title="Comentarios en Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse" href="http://www.cubadebate.cu/noticias/2017/01/09/venezuela-asamblea-nacional-viola-la-constitucion-y-se-declara-en-desacato-tribunal-supremo-le-pide-abstenerse/" >Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse</a>
                        <div class="meta">
    <time datetime="2017-01-09 23:58:00">9 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/09/venezuela-asamblea-nacional-viola-la-constitucion-y-se-declara-en-desacato-tribunal-supremo-le-pide-abstenerse/#respond" title="Comentarios en Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Oposición venezolana se niega a participar en diálogo con Gobierno" href="http://www.cubadebate.cu/noticias/2016/12/25/oposicion-venezolana-se-niega-a-participar-en-dialogo-con-el-gobierno/" >Oposición venezolana se niega a participar en diálogo con Gobierno</a>
                        <div class="meta">
    <time datetime="2016-12-25 20:59:00">25 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/25/oposicion-venezolana-se-niega-a-participar-en-dialogo-con-el-gobierno/#respond" title="Comentarios en Oposición venezolana se niega a participar en diálogo con Gobierno" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con optimismo, comienza diálogo entre gobierno venezolano y oposición" href="http://www.cubadebate.cu/noticias/2016/10/31/con-optimismo-comienza-dialogo-entre-gobierno-venezolano-y-oposicion/" >Con optimismo, comienza diálogo entre gobierno venezolano y oposición</a>
                        <div class="meta">
    <time datetime="2016-10-31 00:09:00">31 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/31/con-optimismo-comienza-dialogo-entre-gobierno-venezolano-y-oposicion/#respond" title="Comentarios en Con optimismo, comienza diálogo entre gobierno venezolano y oposición" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Gobierno y oposición inician diálogo este domingo" href="http://www.cubadebate.cu/noticias/2016/10/30/venezuela-gobierno-y-oposicion-inician-dialogo-este-domingo/" >Venezuela: Gobierno y oposición inician diálogo este domingo</a>
                        <div class="meta">
    <time datetime="2016-10-30 13:02:00">30 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/30/venezuela-gobierno-y-oposicion-inician-dialogo-este-domingo/#respond" title="Comentarios en Venezuela: Gobierno y oposición inician diálogo este domingo" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Qué pasa realmente en Venezuela?" href="http://www.cubadebate.cu/opinion/2016/10/26/que-pasa-realmente-en-venezuela/" >¿Qué pasa realmente en Venezuela?</a>
                        <div class="meta">
    <time datetime="2016-10-26 18:22:00">26 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/10/26/que-pasa-realmente-en-venezuela/#respond" title="Comentarios en ¿Qué pasa realmente en Venezuela?" >18</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>4</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa1b2b050b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="851581" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-4832111"><div class="generic"><div class="commenttext"><cite><strong>Khira</strong> dijo:</cite><p>Digo ejemplo de la mujer de estos tiempos</p>
<div class="commentmetadata"> 10 enero 2017 a las 12:27 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/?replytocom=4832111#respond' onclick='return addComment.moveForm( "comment-4832111", "4832111", "respond", "851581" )' aria-label='Responder a Khira'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4832203"><div class="generic"><div class="commenttext"><cite><strong>Pioneer</strong> dijo:</cite><p>Como se podria evitar una guerra civil en venezuela????</p>
<div class="commentmetadata"> 10 enero 2017 a las 12:54 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/?replytocom=4832203#respond' onclick='return addComment.moveForm( "comment-4832203", "4832203", "respond", "851581" )' aria-label='Responder a Pioneer'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4832205"><div class="generic"><div class="commenttext"><cite><strong>sachiel</strong> dijo:</cite><p>¿Y como se pena el desacato por lo juridico, allá en Venezuela?</p>
<p>De su Código penal:<br />
Artículo 3.- Todo el que cometa un delito o una falta en el espacio geográfico de la República, será penado con arreglo a la ley venezolana.<br />
Artículo 4.- Están sujetos a enjuiciamiento en Venezuela y se castigaran de conformidad con la ley penal venezolana:<br />
1- Los venezolanos que, en país extranjero se hagan reos de traición contra la República y los que, unos contra otros, cometan hechos punibles según sus leyes.</p>
<p>TITULO I De los delitos contra la independencia y la seguridad de la Nación<br />
CAPITULO I De la traición a la Patria y otros delitos contra ésta<br />
Artículo 128.- Cualquiera que, de acuerdo con una Nación extranjera o con enemigos exteriores, conspire contra la integridad del territorio de la patria o contra sus instituciones republicanas, o la hostilice por cualquier medio para alguno de estos fines, será castigado con la pena de presidio de veinte a treinta años.<br />
Artículo 129.- El que dentro o fuera de Venezuela, sin complicidad con otra Nación, atente por si solo contra la independencia o la integridad del espacio geográfico de la República, será castigado con la pena de presidio de veinte a veintiséis años.<br />
Con la misma pena será castigado quien solicite, gestione o impetre, en cualquier forma, la intervención de un Gobierno extranjero para derrocar al gobierno venezolano.</p>
<p>Artículo 132.- Cualquiera que, dentro o fuera del territorio nacional, conspire para destruir la forma política republicana que se ha dado la Nación será castigado con presidio de ocho a dieciséis años.<br />
En la misma pena incurrirá el venezolano que solicitare la intervención extranjera en los asuntos de la política interior de Venezuela, o pidiere su concurso para trastornar la paz de la República o que ante sus funcionarios, o por publicaciones hechas en la prensa extranjera, incitare a la guerra civil en la República o difamare a su Presidente o ultrajare al Representante diplomático o a los funcionarios consulares de Venezuela, por razón de sus funciones, en el país donde se cometiere el hecho.</p>
<p>Y asi, hay varios articulos más, que me digan los propios venezolanos que hacer&#8230;</p>
<div class="commentmetadata"> 10 enero 2017 a las 12:54 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/?replytocom=4832205#respond' onclick='return addComment.moveForm( "comment-4832205", "4832205", "respond", "851581" )' aria-label='Responder a sachiel'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4833997"><div class="generic"><div class="commenttext"><cite><strong>Dr. Pinillo</strong> dijo:</cite><p>Hasta cuando van a permitir que la Asamblea Nacional siga en desacato, no es eso una fragante violacion de las leyes y de la Constitucion del pais:<br />
No se puede disolver la Asamblea por estos delitos y otros mas que han hecho en este último año de ^Mal funcionamiento^,<br />
A los responsable no se les puede enjuiciar y aplicar las leyes antes mencionada por sachiel, por el capititulo I de la traicion a la Patria, articulos 128 y 132?<br />
Aunque para ellos: Venezuela no es su Patria, ni su país, sino una via de enriquecimiento personal</p>
<div class="commentmetadata"> 11 enero 2017 a las 10:07 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2017/01/10/venezuela-canciller-delcy-rodriguez-acusa-a-la-oposicion-de-violar-la-constitucion/?replytocom=4833997#respond' onclick='return addComment.moveForm( "comment-4833997", "4833997", "respond", "851581" )' aria-label='Responder a Dr. Pinillo'>Responder</a></div><!-- .reply --></div></div></li>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>4</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa1b2b050b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="851581" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Strike 3: Posición anterior" href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/" >Strike 3: Posición anterior</a>
                        <div class="meta">
    <time datetime="2017-01-11 08:06:00">11 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/#respond" title="Comentarios en Strike 3: Posición anterior" >29</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Daniel Ortega es investido como presidente de Nicaragua" href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/" >Daniel Ortega es investido como presidente de Nicaragua</a>
                        <div class="meta">
    <time datetime="2017-01-10 19:46:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/#respond" title="Comentarios en Daniel Ortega es investido como presidente de Nicaragua" >1</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)" href="http://www.cubadebate.cu/noticias/2017/01/10/mi-mami-se-rebela-a-la-muerte-berta-caceres-vive-fotos-y-video/" >Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)</a>
                        <div class="meta">
    <time datetime="2017-01-10 18:14:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/mi-mami-se-rebela-a-la-muerte-berta-caceres-vive-fotos-y-video/#respond" title="Comentarios en Mi mami se rebela a la muerte, Berta Cáceres vive (+ Fotos y Video)" >5</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse" href="http://www.cubadebate.cu/noticias/2017/01/09/venezuela-asamblea-nacional-viola-la-constitucion-y-se-declara-en-desacato-tribunal-supremo-le-pide-abstenerse/" >Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse</a>
                        <div class="meta">
    <time datetime="2017-01-09 23:58:00">9 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/09/venezuela-asamblea-nacional-viola-la-constitucion-y-se-declara-en-desacato-tribunal-supremo-le-pide-abstenerse/#respond" title="Comentarios en Venezuela: Asamblea Nacional viola la Constitución y se declara en desacato, Tribunal Supremo le pide abstenerse" >10</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Oposición venezolana se niega a participar en diálogo con Gobierno" href="http://www.cubadebate.cu/noticias/2016/12/25/oposicion-venezolana-se-niega-a-participar-en-dialogo-con-el-gobierno/" >Oposición venezolana se niega a participar en diálogo con Gobierno</a>
                        <div class="meta">
    <time datetime="2016-12-25 20:59:00">25 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/25/oposicion-venezolana-se-niega-a-participar-en-dialogo-con-el-gobierno/#respond" title="Comentarios en Oposición venezolana se niega a participar en diálogo con Gobierno" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Con optimismo, comienza diálogo entre gobierno venezolano y oposición" href="http://www.cubadebate.cu/noticias/2016/10/31/con-optimismo-comienza-dialogo-entre-gobierno-venezolano-y-oposicion/" >Con optimismo, comienza diálogo entre gobierno venezolano y oposición</a>
                        <div class="meta">
    <time datetime="2016-10-31 00:09:00">31 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/31/con-optimismo-comienza-dialogo-entre-gobierno-venezolano-y-oposicion/#respond" title="Comentarios en Con optimismo, comienza diálogo entre gobierno venezolano y oposición" >11</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Venezuela: Gobierno y oposición inician diálogo este domingo" href="http://www.cubadebate.cu/noticias/2016/10/30/venezuela-gobierno-y-oposicion-inician-dialogo-este-domingo/" >Venezuela: Gobierno y oposición inician diálogo este domingo</a>
                        <div class="meta">
    <time datetime="2016-10-30 13:02:00">30 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/30/venezuela-gobierno-y-oposicion-inician-dialogo-este-domingo/#respond" title="Comentarios en Venezuela: Gobierno y oposición inician diálogo este domingo" >2</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="¿Qué pasa realmente en Venezuela?" href="http://www.cubadebate.cu/opinion/2016/10/26/que-pasa-realmente-en-venezuela/" >¿Qué pasa realmente en Venezuela?</a>
                        <div class="meta">
    <time datetime="2016-10-26 18:22:00">26 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/10/26/que-pasa-realmente-en-venezuela/#respond" title="Comentarios en ¿Qué pasa realmente en Venezuela?" >18</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/enrique-iglesias-filma-videoclip-en-cuba/">Enrique Iglesias filma videoclip en Cuba</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/enrique-iglesias-filma-videoclip-en-cuba/#respond" title="Comentarios en Enrique Iglesias filma videoclip en Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/celia-una-gran-mujer-llena-de-pequenos-detalles/">Celia: una gran mujer llena de pequeños detalles</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/celia-una-gran-mujer-llena-de-pequenos-detalles/#respond" title="Comentarios en Celia: una gran mujer llena de pequeños detalles" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/llega-a-cuba-donativo-de-tejas-y-colchones-para-damnificados-de-matthew/">Llega a Cuba donativo de tejas y colchones para damnificados de Matthew</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/llega-a-cuba-donativo-de-tejas-y-colchones-para-damnificados-de-matthew/#respond" title="Comentarios en Llega a Cuba donativo de tejas y colchones para damnificados de Matthew" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/">Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/obama-preocupado-en-su-despedida-debemos-protegernos-contra-el-debilitamiento-de-los-valores/#respond" title="Comentarios en Obama preocupado en su despedida: &#8220;Debemos protegernos contra el debilitamiento de los valores&#8221;" >1</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/fuerza-especial-de-bolivia-incauta-14-toneladas-de-marihuana/">Fuerza Especial de Bolivia incinera 14 toneladas de marihuana</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/fuerza-especial-de-bolivia-incauta-14-toneladas-de-marihuana/#respond" title="Comentarios en Fuerza Especial de Bolivia incinera 14 toneladas de marihuana" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/">Consejo de Seguridad de la ONU analiza proceso de paz en Colombia</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/consejo-de-seguridad-de-la-onu-analiza-proceso-de-paz-en-colombia/#respond" title="Comentarios en Consejo de Seguridad de la ONU analiza proceso de paz en Colombia" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/">Strike 3: Posición anterior</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/strike-3-posicion-anterior/#respond" title="Comentarios en Strike 3: Posición anterior" >29</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/declaracion-y-pagos-de-tributos-esta-tarde-en-la-mesa-redonda/">Declaración y pagos de tributos esta tarde en la Mesa Redonda</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/declaracion-y-pagos-de-tributos-esta-tarde-en-la-mesa-redonda/#respond" title="Comentarios en Declaración y pagos de tributos esta tarde en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2017/01/11/empieza-la-era-trump/">Empieza la era Trump&#8230;</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2017/01/11/empieza-la-era-trump/#respond" title="Comentarios en Empieza la era Trump&#8230;" >10</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/11/que-trae-la-prensa-cubana-miercoles-11-de-enero-de-2017/">Qué trae la prensa cubana, miércoles 11 de enero de 2017</a><div class="meta">11 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/11/que-trae-la-prensa-cubana-miercoles-11-de-enero-de-2017/#respond" title="Comentarios en Qué trae la prensa cubana, miércoles 11 de enero de 2017" class="no_comment">+</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/01/10/encabeza-diaz-canel-delegacion-cubana-a-toma-de-posesion-de-daniel-ortega/" title="Enlace a Encabeza Díaz-Canel delegación cubana a toma de posesión de Daniel Ortega">Encabeza Díaz-Canel delegación cubana a toma de posesión de Daniel Ortega</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/historia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Historia">Historia</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/" title="Enlace a Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)">Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/politica-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Política">Política</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2017/01/09/nicaragua-y-la-toma-de-posesion-de-daniel-ortega/" title="Enlace a Nicaragua y la toma de posesión de Daniel Ortega">Nicaragua y la toma de posesión de Daniel Ortega</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/daniel-ortega-saavedra/" title="Toma de posesión de Daniel Ortega">Toma de posesión de Daniel Ortega</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/" rel="bookmark">Daniel Ortega es investido como presidente de Nicaragua</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-10 19:46:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/daniel-ortega-vuelve-a-ser-investido-como-presidente-de-nicaragua/#respond" title="Comentarios en Daniel Ortega es investido como presidente de Nicaragua" >1</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/10/cuba-insiste-en-defender-la-unidad-de-america-latina-y-el-caribe/" rel="bookmark">Cuba insiste en defender la unidad de América Latina y el Caribe</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-10 19:22:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/cuba-insiste-en-defender-la-unidad-de-america-latina-y-el-caribe/#respond" title="Comentarios en Cuba insiste en defender la unidad de América Latina y el Caribe" >2</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/10/diaz-canel-en-nicaragua-hoy-es-un-dia-historico-para-la-patria-de-sandino/" rel="bookmark">Díaz-Canel en Nicaragua: &#8220;Hoy es un día histórico para la patria de Sandino&#8221;</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-10 12:48:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/diaz-canel-en-nicaragua-hoy-es-un-dia-historico-para-la-patria-de-sandino/#respond" title="Comentarios en Díaz-Canel en Nicaragua: &#8220;Hoy es un día histórico para la patria de Sandino&#8221;" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/socialismo/" title="El legado de Fidel">El legado de Fidel</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/07/mario-soares-expresidente-portugues-fallecio-a-los-92-anos-de-edad-video/" rel="bookmark">Expresidente portugués Mario Soares  falleció a los 92 años de edad (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-07 18:08:00">7 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/07/mario-soares-expresidente-portugues-fallecio-a-los-92-anos-de-edad-video/#respond" title="Comentarios en Expresidente portugués Mario Soares  falleció a los 92 años de edad (+ Video)" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/especiales/2017/01/05/la-globalizacion-ha-muerto/" rel="bookmark">La globalización ha muerto</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-05 00:01:00">5 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2017/01/05/la-globalizacion-ha-muerto/#respond" title="Comentarios en La globalización ha muerto" >36</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2016/12/20/resistencias/" rel="bookmark">Resistencias</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-20 00:14:00">20 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/20/resistencias/#respond" title="Comentarios en Resistencias" >15</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Relaciones Cuba-EEUU">Relaciones Cuba-EEUU</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/" rel="bookmark">Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-10 00:01:00">10 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/10/entrevista-inedita-de-lisa-howard-a-fidel-castro-en-1964-eeuu-deberia-vivir-en-paz-con-cuba/#respond" title="Comentarios en Entrevista inédita de Lisa Howard a Fidel Castro (1964): EEUU debería vivir en paz con Cuba (+ Video)" >44</a>
        </span>
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-hoy" href="http://www.cubadebate.cu/internet/interes-hoy/" rel="category tag taxonomy" title="Interés hoy"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="movida-twitter" href="http://www.cubadebate.cu/internet/movida-twitter/" rel="category tag taxonomy" title="Movida en twitter"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/09/cuba-y-eeeuu-firman-acuerdo-para-combatir-derrames-de-sustancias-nocivas/" rel="bookmark">Cuba y EEUU firman acuerdo para combatir derrames de sustancias nocivas</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-09 17:20:00">9 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/09/cuba-y-eeeuu-firman-acuerdo-para-combatir-derrames-de-sustancias-nocivas/#respond" title="Comentarios en Cuba y EEUU firman acuerdo para combatir derrames de sustancias nocivas" >8</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotos" title="Fotos"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2017/01/09/seis-puntos-que-describen-a-obama-como-presidente-de-eeuu/" rel="bookmark">Seis puntos que describen a Obama como presidente de EEUU (+ Infografía)</a>
            </h3>
                                    <div class="meta">
    <time datetime="2017-01-09 13:39:00">9 enero 2017</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2017/01/09/seis-puntos-que-describen-a-obama-como-presidente-de-eeuu/#respond" title="Comentarios en Seis puntos que describen a Obama como presidente de EEUU (+ Infografía)" >37</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                                                                                                                                                                                                                                                                                                                                    <span class="separator">|</span>
            <span class="hot_in">
                <a class="interes-mundo" href="http://www.cubadebate.cu/internet/interes-mundo/" rel="category tag taxonomy" title="Interés en el mundo"></a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio"></a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook"></a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada"></a>
            </span>
            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2017/01/07/fallece-ministro-del-interior-y-heroe-de-la-republica-de-cuba-carlos-fernandez-gondin/">Fallece ministro del Interior y Héroe de la República de Cuba Carlos Fernández Gondín</a><div class="meta">07 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2017/01/07/fallece-ministro-del-interior-y-heroe-de-la-republica-de-cuba-carlos-fernandez-gondin/#respond" title="Comentarios en Fallece ministro del Interior y Héroe de la República de Cuba Carlos Fernández Gondín" >69</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/">Dicen de Fidel</a><div class="meta">04 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/#respond" title="Comentarios en Dicen de Fidel" >133</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/27/presentan-proyecto-de-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz/">Aprueba el Parlamento ley sobre el uso del nombre y la figura de Fidel Castro Ruz (+ PDF)</a><div class="meta">27 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/27/presentan-proyecto-de-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz/#respond" title="Comentarios en Aprueba el Parlamento ley sobre el uso del nombre y la figura de Fidel Castro Ruz (+ PDF)" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2016/12/21/abogada-de-eeuu-viola-leyes-cubanas/">Abogada de EEUU viola leyes cubanas</a><div class="meta">21 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2016/12/21/abogada-de-eeuu-viola-leyes-cubanas/#respond" title="Comentarios en Abogada de EEUU viola leyes cubanas" >185</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/">Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/#respond" title="Comentarios en Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)" >49</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >570</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/inaudito-diputado-brasileno-sugiere-que-los-pobres-coman-cada-dos-dias-para-ahorrar/">Inaudito: Diputado brasileño sugiere que los pobres coman cada dos días para ahorrar</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/inaudito-diputado-brasileno-sugiere-que-los-pobres-coman-cada-dos-dias-para-ahorrar/#respond" title="Comentarios en Inaudito: Diputado brasileño sugiere que los pobres coman cada dos días para ahorrar" >92</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/">Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)</a><div class="meta">15 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/#respond" title="Comentarios en Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)" >68</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-castro-y-la-represion-contra-los-intelectuales/">Fidel Castro y la represión contra los intelectuales</a><div class="meta">07 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-castro-y-la-represion-contra-los-intelectuales/#respond" title="Comentarios en Fidel Castro y la represión contra los intelectuales" >112</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/">Un adiós a Fidel en Santa Ifigenia (+ Video)</a><div class="meta">04 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/#respond" title="Comentarios en Un adiós a Fidel en Santa Ifigenia (+ Video)" >317</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/">Dicen de Fidel</a><div class="meta">04 enero 2017<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2017/01/04/dicen-de-fidel/#respond" title="Comentarios en Dicen de Fidel" >133</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/27/raul-castro-el-mejor-monumento-a-fidel-es-hacer-realidad-el-concepto-revolucion/">Raúl Castro: El mejor monumento a Fidel es hacer realidad el concepto Revolución (+ Fotos y Video)</a><div class="meta">27 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/27/raul-castro-el-mejor-monumento-a-fidel-es-hacer-realidad-el-concepto-revolucion/#respond" title="Comentarios en Raúl Castro: El mejor monumento a Fidel es hacer realidad el concepto Revolución (+ Fotos y Video)" >73</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/27/presentan-proyecto-de-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz/">Aprueba el Parlamento ley sobre el uso del nombre y la figura de Fidel Castro Ruz (+ PDF)</a><div class="meta">27 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/27/presentan-proyecto-de-ley-sobre-el-uso-del-nombre-y-la-figura-del-companero-fidel-castro-ruz/#respond" title="Comentarios en Aprueba el Parlamento ley sobre el uso del nombre y la figura de Fidel Castro Ruz (+ PDF)" >114</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/23/inauguran-en-cuba-nueva-fabrica-de-computadoras-y-tablets-video/">Inauguran en Cuba nueva fábrica de computadoras y tablets (+ Video)</a><div class="meta">23 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/23/inauguran-en-cuba-nueva-fabrica-de-computadoras-y-tablets-video/#respond" title="Comentarios en Inauguran en Cuba nueva fábrica de computadoras y tablets (+ Video)" >180</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >570</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/inaudito-diputado-brasileno-sugiere-que-los-pobres-coman-cada-dos-dias-para-ahorrar/">Inaudito: Diputado brasileño sugiere que los pobres coman cada dos días para ahorrar</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/inaudito-diputado-brasileno-sugiere-que-los-pobres-coman-cada-dos-dias-para-ahorrar/#respond" title="Comentarios en Inaudito: Diputado brasileño sugiere que los pobres coman cada dos días para ahorrar" >92</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/18/llega-a-siria-cargamento-de-vacunas-cubanas-contra-la-meningitis/">Llega a Siria cargamento de vacunas cubanas contra la meningitis</a><div class="meta">18 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/18/llega-a-siria-cargamento-de-vacunas-cubanas-contra-la-meningitis/#respond" title="Comentarios en Llega a Siria cargamento de vacunas cubanas contra la meningitis" >8</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/">VIDEO y nuevas fotos de Gema y sus hermanitos</a><div class="meta">18 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/#respond" title="Comentarios en VIDEO y nuevas fotos de Gema y sus hermanitos" >360</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/">Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)</a><div class="meta">15 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/#respond" title="Comentarios en Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)" >68</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/">Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)</a><div class="meta">12 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/#respond" title="Comentarios en Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)" >149</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >570</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/">VIDEO y nuevas fotos de Gema y sus hermanitos</a><div class="meta">18 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/#respond" title="Comentarios en VIDEO y nuevas fotos de Gema y sus hermanitos" >360</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/30/boxeador-lazaro-alvarez-opina-sobre-su-sancion/">Boxeador Lázaro Álvarez opina sobre su sanción</a><div class="meta">30 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/30/boxeador-lazaro-alvarez-opina-sobre-su-sancion/#respond" title="Comentarios en Boxeador Lázaro Álvarez opina sobre su sanción" >279</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/25/entregan-autos-a-20-deportistas-entrenadores-y-glorias-del-deporte/">Entregan autos a 20 deportistas, entrenadores y glorias del deporte</a><div class="meta">25 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/25/entregan-autos-a-20-deportistas-entrenadores-y-glorias-del-deporte/#respond" title="Comentarios en Entregan autos a 20 deportistas, entrenadores y glorias del deporte" >216</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/12/26/fea-contradiccion/">Fea contradicción</a><div class="meta">26 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/12/26/fea-contradiccion/#respond" title="Comentarios en Fea contradicción" >212</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/12/cristiano-ronaldo-logra-su-cuarto-balon-de-oro/">Cristiano Ronaldo logra su cuarto Balón de Oro</a><div class="meta">12 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/12/cristiano-ronaldo-logra-su-cuarto-balon-de-oro/#respond" title="Comentarios en Cristiano Ronaldo logra su cuarto Balón de Oro" >191</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/especiales/2016/12/21/abogada-de-eeuu-viola-leyes-cubanas/">Abogada de EEUU viola leyes cubanas</a><div class="meta">21 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/especiales/2016/12/21/abogada-de-eeuu-viola-leyes-cubanas/#respond" title="Comentarios en Abogada de EEUU viola leyes cubanas" >185</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/23/inauguran-en-cuba-nueva-fabrica-de-computadoras-y-tablets-video/">Inauguran en Cuba nueva fábrica de computadoras y tablets (+ Video)</a><div class="meta">23 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/23/inauguran-en-cuba-nueva-fabrica-de-computadoras-y-tablets-video/#respond" title="Comentarios en Inauguran en Cuba nueva fábrica de computadoras y tablets (+ Video)" >180</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/16/gema-ya-tiene-dos-hermanitos-ambar-y-gerardo/">Gema ya tiene dos hermanitos: Ámbar y Gerardo</a><div class="meta">16 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/16/gema-ya-tiene-dos-hermanitos-ambar-y-gerardo/#respond" title="Comentarios en Gema ya tiene dos hermanitos: Ámbar y Gerardo" >172</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/14/dos-preguntas-a-vm32/">Dos preguntas a VM32</a><div class="meta">14 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/14/dos-preguntas-a-vm32/#respond" title="Comentarios en Dos preguntas a VM32" >164</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":851581,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>
<script>
  eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('e 9=\'0\';7(6.4.3){2=6.4.3.b(1);7(2.a(/^5(\\d{8})$/)){9=2.c(\'5\',\'\')}}',15,15,'||h|hash|location|boletin|window|if||fromBulletin|match|substr|replace||var'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Eur';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);   
  ga('send', 'pageview');

</script>
    </body>
</html>