<!DOCTYPE html>
<html lang="es">
    <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía) | Cubadebate</title>
    <link rel="apple-touch-icon" href="/cubadebate-ipad.png">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cubadebate.cu/feed/">
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cubadebate.cu/feed/rss/">
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cubadebate.cu/feed/atom/">
    <link rel="search" type="application/opensearchdescription+xml" href="/wp-content/opensearch.xml" title="Cubadebate">
    <link rel="icon" href="/favicon.ico">
    <link rel="shortcut icon" href="/favicon.ico">
    <meta property="fb:admins" content="100008118093177,1462792762,1430315528,1347792910,100002760293679">
    <meta property="fb:app_id" content="120664833696">    

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
				div#fancybox-outer{background-color:#FFFFFF}
			</style>

	<!-- JM Twitter Cards by Julien Maury 7.6.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@cubadebate">
<meta name="twitter:site" content="@cubadebate">
<meta name="twitter:title" content="ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)">
<meta name="twitter:description" content="La Empresa de Telecomunicaciones de Cuba pone en vigor desde este lunes 19 de diciembre rebajas en su servicio de navegación por internet y una nueva modalidad de datos para el correo Nauta. Según u">
<meta name="twitter:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/05/logo-etecsa-180x150.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.6.0 -->

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="La Empresa de Telecomunicaciones de Cuba pone en vigor desde este lunes 19 de diciembre rebajas en su servicio de navegación por internet y una nueva modalidad" />

<meta name="keywords"  content="ciencia y tecnología,noticias" />

<link rel="canonical" href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; Feed" href="http://www.cubadebate.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; RSS de los comentarios" href="http://www.cubadebate.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cubadebate &raquo; ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía) RSS de los comentarios" href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/feed/" />
<link rel='stylesheet' id='mvt_css_file-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/my-videotag/css/mvt-styles.css,wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css,wp-content/plugins/twitter-embed/twett-embed-styles.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/themes/cd2.1/scripts/select2/select2.css,wp-content/themes/cd2.1/style.css&#038;ver=3.68' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #cc0001;
	border: 1px solid #cc0001;
}

</style>
<link rel='stylesheet' id='SNB-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/serie-nacional-beisbol/css/styles.css,wp-content/plugins/serie-nacional-beisbol/css/widget-snb.css,wp-content/plugins/wp-anexos/css/styles.css,wp-content/plugins/wp-fidel-siempre/css/styles.css,wp-content/plugins/wp-fidelcastro-cu/css/styles.css,wp-content/plugins/wp-minuto-minuto/css/styles.css,wp-content/plugins/wp_mapa_recorrido/css/styles.css,wp-content/plugins/nextgen-gallery/css/nggallery.css&#038;ver=3.68' type='text/css' media='screen' />
<link rel='stylesheet' id='print-group-css' href='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/cd2.1/print.css&#038;ver=3.68' type='text/css' media='print' />
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/themes/cd2.1/scripts/modernizr.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.cubadebate.cu/wp-json/' />

<link rel='shortlink' href='http://www.cubadebate.cu/?p=843255' />
<link rel="alternate" type="application/json+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2016%2F12%2F19%2Fetecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cubadebate.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cubadebate.cu%2Fnoticias%2F2016%2F12%2F19%2Fetecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': true,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'over',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "elastic",
	'transitionOut': "elastic",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.cubadebate.cu/wp-content/plugins/nextgen-gallery/xml/media-rss.php'>
<meta property="og:site_name" content="Cubadebate">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">
<meta property="og:title" content="ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)">
<meta property="og:description" content="La Empresa de Telecomunicaciones de Cuba pone en vigor desde este lunes 19 de diciembre rebajas en su servicio de navegación por internet y una nueva modalidad de datos para el correo Nauta. Según una nota publicada en esta jornada en el diario Juventud Rebelde también se da a conocer detalles sobre la prueba de&hellip;">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/05/logo-etecsa.jpg">
<meta property="og:image:width" content="300">
<meta property="og:image:height" content="250">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-4.jpg">
<meta property="og:image:width" content="550">
<meta property="og:image:height" content="978">
<meta property="og:image" content="http://www.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-3.jpg">
<meta property="og:image:width" content="550">
<meta property="og:image:height" content="978">
<meta property="article:published_time" content="2016-12-19T17:12:51-05:00">
<meta property="article:modified_time" content="2016-12-20T09:02:09-05:00">
<meta property="article:section" content="Ciencia y Tecnología">
<meta property="article:tag" content="Noticias">
<meta property="article:tag" content="Cuba">
<meta property="article:tag" content="ETECSA">
<meta property="article:tag" content="Internet">
<meta property="article:tag" content="Nauta">
<meta property="article:tag" content="Precios">
<meta property="article:tag" content="Telecomunicaciones">
<meta property="article:tag" content="Telefonía">
</head>
    <body class="single single-post postid-843255 single-format-standard">
            <section id="links_to">
    <a class="home_link" href="/"></a>
    <a class="top_link"></a>
</section>
<header id="header">
    <div id="top_header_wrapper">
        <div id="header_h">
            <nav id="wrapper_menu_superior" class="menu"><ul id="menu-paginas-de-interes" class="menu"><li id="menu-item-200889" class="first_li_item menu-item menu-item-type-post_type menu-item-object-page menu-item-200889"><a href="/cuba/">Cuba</a></li>
<li id="menu-item-200891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200891"><a href="/prensa-cuba/">Prensa Cubana</a></li>
<li id="menu-item-200893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200893"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-200895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200895"><a href="/web2/">Red 2.0</a></li>
</ul></nav>
<!-- menu cached ccfa4a458b029d09c1201f05a3f0ae3a -->            <nav id="wrapper_menu_blogs" class="menu"><ul id="menu-blogs" class="menu"><li id="menu-item-380127" class="principal menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380127"><a>Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-380129" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380129"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380131" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380131"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
	<li id="menu-item-380133" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380133"><a target="_blank" href="http://en.cubadebate.cu">Cubadebate en Inglés (English)</a></li>
	<li id="menu-item-380135" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380135"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate en Italiano</a></li>
	<li id="menu-item-380137" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380137"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate en Francés (Français)</a></li>
	<li id="menu-item-380139" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380139"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate en Alemán (Deutsch)</a></li>
	<li id="menu-item-380141" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380141"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate en Ruso (Россию)</a></li>
	<li id="menu-item-380143" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380143"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate en Portugués</a></li>
	<li id="menu-item-380145" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380145"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate en Árabe (العربية)</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached e42b8fe8e96d9ec9fd70e21d13f05cf2 -->            <div id="header_h_right">
                <nav id="wrapper_menu_redes" class="menu"><ul id="menu-redes-sociales" class="menu"><li id="menu-item-380157" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-380157"><a target="_blank" href="https://www.youtube.com/cubadebatecu">Youtube</a></li>
<li id="menu-item-380159" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-380159"><a target="_blank" href="https://www.facebook.com/cubadebate">Facebook</a></li>
<li id="menu-item-380161" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-380161"><a target="_blank" href="https://twitter.com/cubadebate">Twitter</a></li>
<li id="menu-item-380163" class="flickr menu-item menu-item-type-custom menu-item-object-custom menu-item-380163"><a target="_blank" href="https://www.flickr.com/photos/cubadebate/">Flickr</a></li>
<li id="menu-item-380165" class="picasa menu-item menu-item-type-custom menu-item-object-custom menu-item-380165"><a target="_blank" href="https://picasaweb.google.es/cubadebate.cu">Picasa</a></li>
<li id="menu-item-380167" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-380167"><a target="_blank" href="/feed/">RSS</a></li>
</ul></nav>
<!-- menu cached 55782dd5ed36391d88ff9028fab2f1a4 -->                    <form id="searchform" role="search" method="get" action="/">
                        <input type="text" id="s" name="s" placeholder="Búsqueda ..."/>
                        <input type="submit" id="searchsubmit" value=""/>
                    </form>
            </div>
        </div>
    </div>
    <section id="header_wrapper">
            <div id="header_b">
                    <div id="cd_logo"><h1><style>.alogo{display: block;text-indent: -1000px;width: 330px;height: 80px;}</style>
<a class="alogo" href="/" title="Cubadebate" style="background-image: url('http://media.cubadebate.cu/wp-content/themes/cd2.1/images/logo.png');">Cubadebate</a></h1></div>
                <div id="header_b_right">                                        <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2016/12/21/cientifico-advierte-que-un-asteroide-gigante-impactara-la-tierra-inevitablemente/" title="Enlace a Científico advierte que un asteroide gigante impactará la Tierra inevitablemente">Científico advierte que un asteroide gigante impactará la Tierra inevitablemente</a></h3>
            </div>
                                            <div class="relevant">
                                                                                                                        <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>
                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2016/12/20/fotografo-del-asesinato-del-embajador-ruso-cuenta-como-lo-vivio/" title="Enlace a Fotógrafo del asesinato del embajador ruso cuenta cómo lo vivió">Fotógrafo del asesinato del embajador ruso cuenta cómo lo vivió</a></h3>
            </div>
                        </div>
            </div>
            <div id="header_f">
                        <nav id="wrapper_menu_principal" class="menu"><ul id="menu-principal" class="menu"><li id="menu-item-380209" class=" first_li_item menu-item menu-item-type-custom menu-item-object-custom menu-item-380209"><a href="/">Inicio</a></li>
<li id="menu-item-380175" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-380175"><a href="/etiqueta/cuba/">Cuba</a>
<ul class="sub-menu">
	<li id="menu-item-380191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380191"><a href="/cuba/">Información de Cuba</a></li>
	<li id="menu-item-380195" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380195"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380197" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380197"><a href="/autor/raul-castro-ruz/">Discursos de Raúl Castro</a></li>
	<li id="menu-item-380193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380193"><a href="/prensa-cuba/">Prensa Cubana</a></li>
	<li id="menu-item-380199" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380199"><a target="_blank" href="http://www.one.cu">Oficina Nacional de Estadística e Información</a></li>
</ul>
</li>
<li id="menu-item-380201" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-has-children menu-item-380201"><a href="/autor/fidel-castro-ruz/">Reflexiones de Fidel</a>
<ul class="sub-menu">
	<li id="menu-item-380203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380203"><a href="/etiqueta/la-victoria-estrategica/">La victoria estratégica</a></li>
	<li id="menu-item-380205" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380205"><a href="/etiqueta/la-contraofensiva-estrategica/">La contraofensiva estratégica</a></li>
	<li id="menu-item-380207" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380207"><a href="/libros-libres/2012/03/14/descargue-en-cubadebate-el-libro-nuestro-deber-es-luchar-pdf/">Nuestro deber es luchar</a></li>
	<li id="menu-item-380215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380215"><a href="/libros-libres/2007/05/25/la-historia-me-absolvera-fidel-castro-pdf/">La historia me absolverá</a></li>
</ul>
</li>
<li id="menu-item-380179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380179"><a href="/categoria/especiales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-380211" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380211"><a href="/autor/fidel-castro-ruz/">Artículos de Fidel Castro</a></li>
	<li id="menu-item-380213" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380213"><a href="/autor/raul-castro-ruz/">Artículos de  Raúl Castro</a></li>
	<li id="menu-item-380217" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380217"><a href="/serie/chavez-vivira-por-siempre/">Chávez Vivirá por Siempre</a></li>
	<li id="menu-item-380221" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380221"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380313" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380313"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
</ul>
</li>
<li id="menu-item-380181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380181"><a href="/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-380223" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380223"><a href="/etiqueta/cuba/">Cuba</a></li>
	<li id="menu-item-380227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380227"><a href="/etiqueta/venezuela/">Venezuela</a></li>
	<li id="menu-item-380225" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380225"><a href="/etiqueta/estados-unidos/">Estados Unidos</a></li>
	<li id="menu-item-380231" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380231"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
	<li id="menu-item-380229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380229"><a href="/prensa-cuba/">Prensa Cubana</a></li>
</ul>
</li>
<li id="menu-item-380183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380183"><a href="/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-380233" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380233"><a href="/autor/noam-chomsky/">Noam Chomsky</a></li>
	<li id="menu-item-380235" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380235"><a href="/autor/atilio-boron/">Atilio Borón</a></li>
	<li id="menu-item-380237" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380237"><a href="/autor/ignacio-ramonet/">Ignacio Ramonet</a></li>
	<li id="menu-item-380239" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380239"><a href="/autor/fernando-martinez-heredia/">Fernando Martínez Heredia</a></li>
	<li id="menu-item-380241" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380241"><a href="/autor/silvio-rodriguez/">Silvio Rodríguez</a></li>
	<li id="menu-item-380243" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380243"><a href="/autor/ricardo-alarcon-de-quesada/">Ricardo Alarcón de Quesada</a></li>
</ul>
</li>
<li id="menu-item-380185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380185"><a href="/categoria/fotorreportajes/">Fotorreportajes</a>
<ul class="sub-menu">
	<li id="menu-item-380245" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380245"><a href="/autor/liborio-noval-autores/">Liborio Noval</a></li>
	<li id="menu-item-380247" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380247"><a href="/autor/ismael-francisco/">Ismael Francisco</a></li>
	<li id="menu-item-380249" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380249"><a href="/autor/roberto-chile-autores/">Roberto Chile</a></li>
	<li id="menu-item-380251" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380251"><a href="/autor/ladyrene-perez/">Ladyrene Pérez</a></li>
	<li id="menu-item-380253" class="menu-item menu-item-type-taxonomy menu-item-object-autor menu-item-380253"><a href="/autor/juan-pablo-carreras/">Juan Pablo Carreras</a></li>
	<li id="menu-item-380255" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380255"><a href="/columna/la-tira-de-los-lectores/">La Tira de los Lectores</a></li>
</ul>
</li>
<li id="menu-item-380187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380187"><a href="/categoria/coletilla/">La Coletilla</a></li>
<li id="menu-item-380189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380189"><a href="/categoria/libros-libres/">Libros Libres</a>
<ul class="sub-menu">
	<li id="menu-item-380257" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380257"><a href="/libros-libres/2009/04/25/asi-es-fidel-luis-baez-pdf/">Así es Fidel<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380259" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380259"><a href="/libros-libres/2006/05/25/absuelto-por-la-historia-edicion-extraordinaria-luis-baez-pdf/">Absuelto por la Historia<br/><small>Luis Báez</small></a></li>
	<li id="menu-item-380261" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380261"><a href="/libros-libres/2009/05/12/vida-eterno-batallar-raul-castro/">La vida es un eterno batallar<br/><small>Raúl Castro Ruz</small></a></li>
	<li id="menu-item-380267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380267"><a href="/libros-libres/2009/08/15/caravana-libertad-luis-baez-pedro-de-la-hoz/">Caravana de la libertad<br/><small>Luis Báez y Pedro de la Hoz</small></a></li>
	<li id="menu-item-380263" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380263"><a href="/especiales/2014/03/05/chavez-visto-por-chavez-cuentos-del-aranero-libro-en-pdf/">Cuentos del arañero<br/><small>Orlando Oramas y Jorge Legañoa</small></a></li>
	<li id="menu-item-380271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380271"><a href="/libros-libres/2013/03/08/libro-para-descargar-el-encuentro-de-fidel-y-chavez-en-1994-pdf-y-video/">El Encuentro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
	<li id="menu-item-380265" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-380265"><a href="/libros-libres/2013/03/07/libro-para-descargar-chavez-nuestro-pdf/">Chávez Nuestro<br/><small>Rosa Miriam Elizalde y Luis Báez</small></a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached 7d0be5373eb081b128e26a03c6643599 -->                        <nav id="wrapper_menu_secundario" class="menu"><ul id="menu-tematicas" class="menu"><li id="menu-item-380277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380277"><a href="/categoria/temas/politica-temas/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-380301" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380301"><a href="/serie/cinco-cubanos-prisioneros-en-estados-unidos/">Cinco luchadores antiterroristas cubanos</a></li>
	<li id="menu-item-380307" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380307"><a href="/serie/diferendo-cuba-estados-unidos/">Diferendo Estados Unidos &#8211; Cuba</a></li>
	<li id="menu-item-380305" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380305"><a href="/serie/bloqueo-contra-cuba/">Bloqueo contra Cuba</a></li>
	<li id="menu-item-380311" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380311"><a href="/serie/unidad-de-nuestra-america/">Unidad de Nuestra América</a></li>
	<li id="menu-item-380309" class="externo menu-item menu-item-type-custom menu-item-object-custom menu-item-380309"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul>
</li>
<li id="menu-item-380285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380285"><a href="/categoria/temas/economia-temas/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-380299" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380299"><a href="/serie/modelo-socialista-cubano/">Actualización del modelo socialista cubano</a></li>
	<li id="menu-item-380303" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380303"><a href="/serie/crisis-global-capitalismo/">Crisis global del Capitalismo</a></li>
	<li id="menu-item-380315" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380315"><a href="/etiqueta/agricultura/">Agricultura</a></li>
	<li id="menu-item-380317" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380317"><a href="/etiqueta/comercio/">Comercio</a></li>
	<li id="menu-item-380319" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380319"><a href="/etiqueta/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-380281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380281"><a href="/categoria/temas/cultura-temas/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-380331" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380331"><a href="/columna/palabras/">Palabras<br/><small>Marta Valdés</small></a></li>
	<li id="menu-item-380329" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380329"><a href="/columna/con-2-que-se-quieran/">Con 2 que se quieran<br/><small>Amaury Pérez Vidal</small></a></li>
	<li id="menu-item-380333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380333"><a href="/etiqueta/silvio-rodriguez-por-los-barrios/">Silvio Rodríguez por los barrios</a></li>
	<li id="menu-item-380321" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380321"><a href="/etiqueta/musica/">Música</a></li>
	<li id="menu-item-380323" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380323"><a href="/etiqueta/literatura/">Literatura</a></li>
	<li id="menu-item-380325" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380325"><a href="/etiqueta/ballet/">Ballet</a></li>
	<li id="menu-item-380327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380327"><a href="/etiqueta/artes-plasticas/">Artes Plásticas</a></li>
</ul>
</li>
<li id="menu-item-380283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380283"><a href="/categoria/temas/deporte-temas/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-380337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380337"><a href="/etiqueta/beisbol/">Béisbol</a></li>
	<li id="menu-item-380335" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380335"><a href="/columna/strike-3-columnas/">Strike 3<br/><small>Michel Contreras</small></a></li>
	<li id="menu-item-380339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380339"><a href="/etiqueta/futbol/">Fútbol</a></li>
	<li id="menu-item-380341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380341"><a href="/etiqueta/boxeo/">Boxeo</a></li>
	<li id="menu-item-380343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380343"><a href="/etiqueta/ajedrez/">Ajedrez</a></li>
</ul>
</li>
<li id="menu-item-380293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380293"><a href="/categoria/temas/salud-medicina/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-380345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380345"><a href="/etiqueta/colaboracion-medica/">Colaboración Médica</a></li>
	<li id="menu-item-380347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380347"><a href="/etiqueta/programa-mas-medicos/">Programa Más Médicos</a></li>
	<li id="menu-item-380349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380349"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380351" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380351"><a href="/etiqueta/cancer/">Cáncer</a></li>
	<li id="menu-item-380353" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380353"><a href="/etiqueta/sexualidad/">Sexualidad</a></li>
</ul>
</li>
<li id="menu-item-380279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-380279"><a href="/categoria/temas/tecnologia-temas/">Ciencia y Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-380355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380355"><a href="/etiqueta/nuevas-tecnologias/">Nuevas Tecnologías</a></li>
	<li id="menu-item-380359" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380359"><a href="/etiqueta/nanotecnologia/">Nanotecnología</a></li>
	<li id="menu-item-380361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380361"><a href="/etiqueta/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-380357" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380357"><a href="/etiqueta/cosmos/">Cosmos</a></li>
	<li id="menu-item-380363" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380363"><a href="/etiqueta/albert-einstein/">Albert Einstein</a></li>
</ul>
</li>
<li id="menu-item-380287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380287"><a href="/categoria/temas/medio-ambiente-temas/">Medio Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-380365" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380365"><a href="/columna/cronicas-del-tiempo/">Crónicas del Tiempo<br/><small>Dr. José Rubiera</small></a></li>
	<li id="menu-item-380367" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380367"><a href="/etiqueta/cambio-climatico/">Cambio Climático</a></li>
	<li id="menu-item-380371" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380371"><a href="/etiqueta/terremoto/">Terremoto</a></li>
	<li id="menu-item-380373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380373"><a href="/etiqueta/contaminacion/">Contaminación</a></li>
</ul>
</li>
<li id="menu-item-380289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380289"><a href="/categoria/temas/medios-temas/">Medios</a>
<ul class="sub-menu">
	<li id="menu-item-380375" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380375"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-380381" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380381"><a href="/etiqueta/terrorismo-mediatico/">Terrorismo Mediático</a></li>
	<li id="menu-item-380377" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380377"><a href="/etiqueta/internet/">Internet</a></li>
	<li id="menu-item-810885" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810885"><a href="/columna/cubadebate-insight/">Cubadebate Insight</a></li>
	<li id="menu-item-810887" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-810887"><a href="/columna/logos-de-cubadebate/">Logos de Cubadebate</a></li>
</ul>
</li>
<li id="menu-item-380291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380291"><a href="/categoria/temas/militar-e-inteligencia/">Militar e Inteligencia</a>
<ul class="sub-menu">
	<li id="menu-item-380385" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380385"><a href="/serie/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-385341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-385341"><a href="/etiqueta/guerra/">Guerra</a></li>
	<li id="menu-item-380389" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380389"><a href="/etiqueta/espionaje/">Espionaje</a></li>
	<li id="menu-item-380391" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380391"><a href="/etiqueta/armas/">Armas</a></li>
	<li id="menu-item-380393" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380393"><a href="/etiqueta/wikileaks/">Wikileaks</a></li>
</ul>
</li>
<li id="menu-item-380295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380295"><a href="/categoria/temas/sociedad-temas/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-380399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-380399"><a href="/etiqueta/educacion/">Educación</a></li>
	<li id="menu-item-380297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380297"><a href="/categoria/temas/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-380395" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380395"><a href="/columna/nosotros/">NosOtros<br/><small>Dra. Rosa María de Lahaye</small></a></li>
	<li id="menu-item-380401" class="menu-item menu-item-type-taxonomy menu-item-object-serie menu-item-380401"><a href="/serie/cuba-joven/">Cuba joven</a></li>
	<li id="menu-item-380397" class="menu-item menu-item-type-taxonomy menu-item-object-columna menu-item-380397"><a href="/columna/curiosidades-columnas/">Curiosidades</a></li>
</ul>
</li>
</ul></nav>
<!-- menu cached ed36a3f4dd988ba632d5857d389deb05 -->            </div>
    </section>
                       
          
<div id="fidel-por-siempre">
    <div class="content">
        <a class="prev-link" href="#" title="Anterior">Anterior</a>
        <a class="next-link" href="#" title="Siquiente">Siguiente</a>
        <div class="frase actual" data-frase-id="830717">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Mariano-Rajoy-1.jpg' title='Mariano Rajoy'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Mis condolencias al gobierno y autoridades cubanas por el fallecimiento del expresidente Fidel Castro, una figura de calado histórico.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Mariano Rajoy                    </div>                
                    <div class="author-description">
                        Jefe del Gobierno de España                    </div>
                </div>                    
            </div>  
        </div>  
        
        <div class="frase prev" data-frase-id="830713" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Pranab-Mukherjee.jpg' title='Pranab Mukherjee '>            </div>
            <div class="text-content">
                <div class="main-text">
                    El pueblo de la India apreciará la memoria que lega este revolucionario mundial, que inspiró a la gente no sólo de América Latina sino de todo el mundo.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Pranab Mukherjee                     </div>                
                    <div class="author-description">
                        Presidente de la India                    </div>
                </div>                    
            </div>  
        </div>  
        <div class="frase next"  data-frase-id="830719" style="display:none">
    
            <div class="media-content">
                <img src='http://media.cubadebate.cu/wp-content/uploads/2016/11/Pablo-Iglesias-1.jpg' title='Pablo Iglesias'>            </div>
            <div class="text-content">
                <div class="main-text">
                    Se va un referente de la dignidad latinoamericana y de la resistencia soberana. Adiós Fidel.&nbsp;&nbsp;
                </div>
                <div class="meta">
                    <div class="author">
                        Pablo Iglesias                    </div>                
                    <div class="author-description">
                        Líder del Partido Podemos de España                    </div>
                </div>                    
            </div>  
        </div>  
    </div>          
</div>
   
    	
</header><section id="page" class="generic">
    <section id="main" class="generic">
        <section id="content" class=" post-843255 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-temas category-noticias tag-cuba tag-etecsa tag-internet tag-nauta tag-precios tag-telecomunicaciones tag-telefonia referencia-importante internet-interes-cuba internet-mas-comentadas internet-intercambio-comentarios internet-mas-leidas internet-movida-facebook internet-pagina-entrada especiales-relevantes">
                                                <header class="title_wrapper"><span class="icon_class"></span></header>
                    <div class="wp-print"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/print/" title="Imprimir" rel="nofollow"><img class="WP-PrintIcon" src="http://media.cubadebate.cu/wp-content/plugins/wp-print/images/print.gif" alt="Imprimir" title="Imprimir" style="border: 0px;" /></a></div>
                    <div class="post" id="post-843255">
                                                                                                                                                                                            <span class="hot_in">
        <a class="interes-cuba" href="http://www.cubadebate.cu/internet/interes-cuba/" rel="category tag taxonomy" title="Interés en Cuba">Interés en Cuba</a> <a class="intercambio-comentarios" href="http://www.cubadebate.cu/internet/intercambio-comentarios/" rel="category tag taxonomy" title="Más Intercambio">Más Intercambio</a> <a class="movida-facebook" href="http://www.cubadebate.cu/internet/movida-facebook/" rel="category tag taxonomy" title="Movida en Facebook">Movida en Facebook</a> <a class="pagina-entrada" href="http://www.cubadebate.cu/internet/pagina-entrada/" rel="category tag taxonomy" title="Página de entrada">Página de entrada</a>
    </span>
                        <span class="breadcrumbs"><a href="http://www.cubadebate.cu/">Inicio</a> &raquo;
                                                                                                                            <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>
    &nbsp;&raquo;
                            </span>
                        <h2 class="title">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</h2>
                                                                            <div id="taxonomies">
            <div>
                <strong>Por: </strong>
                                                                                                    
                <span class="extraauthor">Yurisander Guevara</span>
            </div>
                                                                     <div>
                <strong>En este art&iacute;culo: </strong>
                                                                                                                                                                                                                                                                                                            <a href="http://www.cubadebate.cu/etiqueta/cuba/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Cuba">Cuba</a>, <a href="http://www.cubadebate.cu/etiqueta/etecsa/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de ETECSA">ETECSA</a>, <a href="http://www.cubadebate.cu/etiqueta/internet/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Internet">Internet</a>, <a href="http://www.cubadebate.cu/etiqueta/nauta/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Nauta">Nauta</a>, <a href="http://www.cubadebate.cu/etiqueta/precios/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Precios">Precios</a>, <a href="http://www.cubadebate.cu/etiqueta/telecomunicaciones/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Telecomunicaciones">Telecomunicaciones</a>, <a href="http://www.cubadebate.cu/etiqueta/telefonia/" rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Telefonía">Telefonía</a>
            </div>
    
</div>
                                                <div class="meta">
    <time datetime="2016-12-19 12:12:00">19 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >487</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="importante" title="Importante"></a>
            </span>
                </div>                         
                        <!-- AddThis Button BEGIN -->
                        <div class="addthis_toolbox addthis_default_style addthis_header">
                            <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                            <a class="addthis_button_tweet"></a>
                            <a class="addthis_counter addthis_pill_style"></a>
                        </div>
                        <!-- AddThis Button END -->
                        <div class="entry">
                            <div class="note_content">
                                <p><strong><img class="aligncenter size-full wp-image-475377" src="http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta.jpg" alt="etecsa-servicio-nauta" width="580" height="345" srcset="http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta.jpg 580w,http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta-252x150.jpg 252w,http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta-435x258.jpg 435w,http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta-280x166.jpg 280w,http://media.cubadebate.cu/wp-content/uploads/2014/09/etecsa-servicio-nauta-560x333.jpg 560w" sizes="(max-width: 580px) 100vw, 580px" />La Empresa de Telecomunicaciones de Cuba pone en vigor desde este lunes 19 de diciembre rebajas en su servicio de navegación por internet y una nueva modalidad de datos para el correo <a href="/etiqueta/nauta/">Nauta</a>.</strong> Según una nota publicada en esta jornada en el diario Juventud Rebelde también se da a conocer  detalles sobre la prueba de navegación por la red de redes que iniciará próximamente en 2 000 hogares cubanos.</p>
<p>Según se dio a conocer desde este 19 de diciembre entra en vigor la medida y se cifra el nuevo precio en 1.50 CUC.</p>
<p>Beatriz Fernández Rivera, especialista de Comunicación comercial en <a href="/etiqueta/etecsa/">Etecsa</a>, indicó que <strong>los servicios de navegación ofrecidos serán ahora dos: modalidad internacional con cuenta de correo Nauta, a 1.50 CUC por cada hora, y modalidad de navegación nacional, a 25 centavos CUC por hora.</strong> Esta rebaja en la navegación nacional es para facilitar la búsqueda de sitios webs de interés cultural, informativo e investigativo de contenidos nacionales.</p>
<p>Múltiples son los sitios webs y portales existentes en nuestra red nacional que le permitirán a los usuarios realizar tareas escolares, investigativas, conocer las carteleras culturales de todo el país, o las noticias de Cuba y el resto del mundo, significó.</p>
<h3><strong>La Bolsa Nauta</strong></h3>
<p>Desde este 19 de diciembre Etecsa pone también en funcionamiento una nueva oferta con carácter permanente para los usuarios del correo Nauta, la cual permite <strong>contratar paquetes de datos para el uso del correo electrónico en los equipos móviles.</strong></p>
<p>Oscar López Díaz, especialista de mercadotecnia de la División de servicios móviles en Etecsa, detalló que <strong>la Bolsa Nauta es el inicio de una serie de mejoras a este servicio y permitirá a los clientes interactuar con la empresa de forma autónoma, sin necesidad de asistir a las oficinas comerciales.</strong></p>
<p>Con solo marcar en su móvil el código <strong>USSD *133#</strong>, el usuario accederá a un menú destinado a la contratación de la Bolsa. <strong>La oferta de Etecsa es de cinco megabytes de navegación para el correo Nauta, a un precio de 1.50 CUC.</strong></p>
<p>En la tarifa oficial el megabyte navegado mediante el uso del correo Nauta cuesta un CUC, lo que se conoce como tarifa por consumo. <strong>Si el cliente contrata la Bolsa, descontaría de su saldo principal 1.50 CUC y luego, al usar el correo en su móvil, no restará más dinero hasta que consuma los cinco megabytes.</strong></p>
<p>López Díaz aclaró que, una vez contratada la Bolsa Nauta, el usuario recibirá una confirmación vía SMS. <strong>Este paquete tendrá una vigencia de 30 días a partir del primer uso que se le dé.</strong> Ello significa que, si usted contratase ahora mismo la Bolsa Nauta, pero la usase dos semanas más tarde, el tiempo de validez comenzará a contar desde el momento de uso, detalló el especialista de Etecsa.</p>
<p><strong>Cuando el usuario haya consumido el 80 por ciento de esos cinco megabytes, Etecsa enviará de forma automática una notificación</strong>. Si el cliente quiere conocer además cuánto ha consumido de su Bolsa Nauta, deberá usar el código USSD *222*328# desde su móvil, informó López Díaz. Por cierto, el número 328 es el acrónimo DAT, según el teclado de los móviles, usado para el término datos, una forma de facilitar recordarlo.</p>
<p>En caso de que el usuario de la Bolsa no consuma los cinco megabytes antes de los 30 días de vigencia y decida comprar nuevamente el servicio, los datos restantes se sumarán a su nueva adquisición. Por el contrario, de no utilizar la Bolsa y vencer los 30 días válidos sin obtener una nueva, los bytes restantes se perderían.</p>
<p>Si no usa una Bolsa Nauta, el cliente puede continuar con la modalidad de tarifa por consumo, implementada desde que Etecsa lanzó el servicio para los móviles en marzo de 2014, acotó el funcionario.</p>
<p>Otra funcionalidad que se incorpora es que el usuario podrá igualmente habilitar o deshabilitar la tarifa por consumo del correo Nauta a través del menú que ofrece el *133# con el objetivo de proteger el saldo principal. Si se deshabilita la tarifa por consumo, una vez agotada la Bolsa Nauta no se podrá acceder al servicio hasta que el cliente compre una nueva Bolsa o rehabilite la mencionada tarifa. Con el citado código USSD, el cliente podrá reavivar la tarifa vigente o contratar una nueva Bolsa.</p>
<p>López Díaz detalló también cómo se gastarían los diferentes tipos de saldo que hoy existen. Precisa que a aquellos usuarios que les coincida una bonificación producto de promociones y la compra de una Bolsa Nauta, se descontará primero del bono. Una vez terminado el bono, se descontará de este paquete de datos. Finalmente, si no tiene bono o bolsa, el descuento se hace del saldo principal mediante la tarifa por consumo de 1 CUC por MB.</p>
<h3>Nauta Hogar</h3>
<p><strong>En el intercambio con Etecsa pudimos conocer además detalles sobre la prueba de acceso a <a href="/etiqueta/internet/">internet</a> desde hogares cubanos que iniciará con 2 000 usuarios en los próximos días.</strong> Se trata de hogares ubicados en los consejos populares de Catedral y Plaza Vieja, en el municipio Habana Vieja.</p>
<p>Ana María Méndez, especialista de Comunicación comercial de Servicios fijos de Etecsa, comentó que<strong> los usuarios fueron escogidos a partir de la disponibilidad técnica de los mismos</strong> (deben contar con un teléfono fijo), y de otras capacidades que la empresa creó en el área seleccionada.</p>
<p>En principio, <strong>el experimento durará dos meses exactos.</strong> Los usuarios de este nuevo servicio serán avisados por Etecsa para que se presenten en el Telepunto ubicado en la calle Obispo, donde firmarán un contrato y recibirán los equipos necesarios para conectarse desde casa.</p>
<p>En ese sentido, Méndez detalló que <strong>el acceso desde los hogares será dedicado, mediante banda ancha con tecnología ADSL.</strong></p>
<p>Para conectarse a internet los usuarios de la prueba piloto deben tener una cuenta Nauta. Si no tuviera una, se le creará en el Telepunto. Si posee ya una cuenta de este tipo, podrá asociarla a Nauta Hogar, detalló Méndez.</p>
<p><strong>La cuenta Nauta servirá para autenticar al usuario que acceda al servicio de internet desde su hogar.</strong> En el caso de esta nueva modalidad de conexión, el servicio se ofrecerá por una cantidad de horas determinadas asociadas a la velocidad de la conexión, explicó Méndez. Empero, Etecsa no especificó todavía las ofertas definitivas, pues se trata de un período de pruebas.</p>
<p>En caso de que el cliente consuma todas las horas antes de que finalice la prueba, podrá usar saldo de su cuenta Nauta (o recargarla si no posee) y seguir navegando, acotó Méndez. La recarga de la cuenta Nauta asociada a Nauta Hogar se podrá hacer por las mismas vías establecidas hoy para las cuentas permanentes de navegación: recarga internacional, cupones de recarga y agregar saldo directamente en una oficina comercial de Etecsa, subrayó.</p>
<p>A ello se une que <strong>en un hogar donde se instale este servicio, puede navegar otra persona con su cuenta Nauta y solo consumirá su saldo, no el del plan de Nauta Hogar.</strong></p>
<p>Una vez que termine este experimento, Etecsa ofrecerá a los usuarios seleccionados la posibilidad de contratar el servicio y mantenerlo en sus hogares.</p>
<p>Interrogada sobre la extensión de este servicio al resto del país, Méndez explicó que precisamente esta prueba le permitirá a la empresa evaluar, sobre un escenario real, las posibilidades de llevarlo a otras zonas.</p>
<p>Como se trata de un período de pruebas, Etecsa no ha definido tampoco cuánto costarían los equipos necesarios para hacer la instalación del servicio. Pero lo cierto es que —al fin—, 2 000 hogares de la Habana Vieja se inundarán de bits y bytes dentro de unos días.</p>
<p><img class="aligncenter size-full wp-image-843325" src="http://media.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-1.jpg" alt="internet-nauta-etecsa-1" width="550" height="978" /></p>
<h3>Preguntas frecuentes generales proporcionadas por Etecsa:</h3>
<p><strong>1) ¿A partir de cuándo será la rebaja de tarifa para la navegación nacional e internacional?</strong></p>
<p>R/ A partir del 19 de diciembre de 2016.</p>
<p><strong>2) ¿Cuántas modalidades tendrá ahora la cuenta permanente nauta?</strong></p>
<p>R/ Ahora tendrá solamente 2 modalidades:</p>
<ul>
<li>Navegación internacional con cuenta de correo (1.50 CUC/hora)</li>
<li>Navegación nacional (0.25 CUC/hora)</li>
</ul>
<p><strong>3) ¿Qué tarifa tendrá la nueva modalidad de navegación internacional con cuenta de correo?</strong></p>
<p>R/ A 1.50 CUC/hora</p>
<p><strong>4) ¿A cuánto bajó la tarifa para la navegación nacional?</strong></p>
<p>R/ A 0.25 CUC/hora</p>
<p><strong>5) Yo tengo una cuenta de navegación nacional con cuenta de correo internacional ¿puedo acogerme a la nueva modalidad de navegación internacional con cuenta de correo automáticamente o debo ir a contratar esta nueva modalidad del servicio?</strong></p>
<p>R/ A través del Portal de usuario usted podrá cambiar su oferta o ir directamente a las unidades comerciales de ETECSA.</p>
<p><strong>6) ¿Cuándo estará disponible el nuevo servicio Bolsa nauta?</strong></p>
<p>R/ A partir del 19 de diciembre del 2016.</p>
<p><strong>7) ¿En qué consiste el nuevo servicio Bolsa nauta?</strong></p>
<p>R/ Este servicio brinda la posibilidad a los clientes prepago de adquirir un paquete de datos Bolsa Nauta que le permite acceder a su cuenta de correo nauta. Este paquete permite consumir por un período de 30 días, 5 MB de datos por un precio de 1.50 CUC (Hoy el acceso al correo nauta a través de un móvil se rige por una tarifa de consumo de 1.00 CUC x MB; la Bolsa nauta le ofrece 5 MB por 1.50 CUC)</p>
<p><strong>8) ¿A cuánto bajó la tarifa de la cuenta temporal?</strong></p>
<p>R/ La tarifa de 1 hora de navegación disminuyó a 1.50 CUC.</p>
<p><strong>9) ¿Las nuevas tarifas se aplican a todas las cuentas nauta?</strong></p>
<p>R/ Sí. Aplican para las cuentas temporales y permanentes. Ahora la navegación nacional es a 0.25 CUC/hora y la navegación internacional es a 1.50 CUC/hora.</p>
<p><strong>10) ¿Cuáles son las cuentas temporales?</strong></p>
<p>R/ Son las tarjetas prepagadas de 30 minutos, 1 hora y 5 horas y tienen como ciclo de vida 30 días después de la primera conexión.</p>
<p><strong>11) ¿Por qué esas tarjetas son temporales?</strong></p>
<p>R/ Son temporales porque su ciclo de vida es de 30 días después de la primera conexión y no son recargables.</p>
<p><strong>12) ¿Las tarjetas temporales vencen?</strong></p>
<p>R/ Sí vencen. Recuerde que las tarjetas temporales tienen una fecha que dice “usar antes de” y debe usarla antes de esa fecha.</p>
<p><strong>13) Si tengo una tarjeta temporal comprada antes del 19 de diciembre del 2016 que no he usado y no está vencida ¿Qué tiempo dispongo para la navegación después de esa fecha?</strong></p>
<p>R/ Depende del tipo de tarjeta que haya comprado. Por ejemplo:</p>
<p>Tarjeta temporal comprada antes del 14 de diciembre del 2016 Tiempo de navegación a partir del 14 de diciembre del 2016.</p>
<p>30 minutos (1 CUC) 40 minutos</p>
<p>1 hora (2 CUC) 1 hora y 20 minutos</p>
<p>5 horas (10 CUC) 6 horas y 40 minutos</p>
<p><strong>14) ¿El ciclo de vida de las cuentas permanentes cambia?</strong></p>
<p>R/ No. El ciclo de vida se mantiene igual: Válida por 360 días (330 días activa y 30 adicionales para ser recargada)</p>
<h2>Preguntas frecuentes específicas para la navegación nacional:</h2>
<p><strong>1) ¿A partir de cuándo será la rebaja de tarifa para la navegación nacional?</strong></p>
<p>R/ A partir del 19 de diciembre del 2016.</p>
<p><strong>2) ¿Cuál es la tarifa para la navegación nacional?</strong></p>
<p>R/ A 0.25 CUC/hora.</p>
<p><strong>3) ¿Mi cuenta permanente nauta es de navegación internacional, la puedo utilizar para la navegación nacional?</strong></p>
<p>R/ Por supuesto que sí la puedes utilizar. Pero si compras una cuenta de navegación nacional de 0.25 CUC/hora, podrás navegar más por estos sitios cubanos con menos dinero.</p>
<p><strong>4) ¿Qué debo hacer para adquirir una cuenta de navegación nacional?</strong></p>
<p>R / Debe solicitarla en cualquier unidad comercial de Etecsa.</p>
<p><strong>5) ¿Qué sitios webs puedo visitar con mi cuenta de navegación nacional de 0.25 CUC/hora?</strong></p>
<p>R/ Todos los sitios webs y portales cubanos que estén alojados en nuestro país (Pueden sugerirle los que aparecen en el anexo 14 “Sitios web y portales nacionales de interés cultural, informativo e investigativo”)</p>
<p><strong>6) ¿Cuáles son esos sitios webs y portales cubanos?</strong></p>
<p>R/ Son todos los que terminan en “punto CU” (.cu)</p>
<p><strong>7) ¿Qué sitio web puedo buscar para las tareas escolares?</strong></p>
<p>R/ Le sugerimos el sitio web <a href="http://www.ecured.cu"     target="_blank" rel="nofollow">www.ecured.cu</a> o <a href="http://www.cubaeduca.cu"     target="_blank" rel="nofollow">www.cubaeduca.cu</a></p>
<p><strong>8) ¿Qué sitio web puedo buscar para conocer la cartelera cultural?</strong></p>
<p>R/ Le sugerimos los sitios webs <a href="http://www.sitiosculturales.cult.cu"     target="_blank" rel="nofollow">www.sitiosculturales.cult.cu</a> y <a href="http://www.lapapeleta.cult.cu"     target="_blank" rel="nofollow">www.lapapeleta.cult.cu</a></p>
<p><strong>9) ¿Qué sitio web puedo buscar para conocer las noticias nacionales e internacionales?</strong></p>
<p>R/ Le sugerimos navegar por:</p>
<p><a href="http://www.granma.cu"     target="_blank">www.granma.cu</a></p>
<p><a>www.cubadebate.cu</a></p>
<p><a href="http://www.cubasi.cu"     target="_blank" rel="nofollow">www.cubasi.cu</a></p>
<p><a href="http://www.cubasi.cu"     target="_blank" rel="nofollow">www.juventudrebelde.cu</a></p>
<p><a href="http://www.cubasi.cu"     target="_blank" rel="nofollow">www.trabajadores.cu</a></p>
<p><a href="http://www.cubasi.cu"     target="_blank" rel="nofollow">www.prensa-latina.cu</a></p>
<h2>Preguntas frecuentes específicas para Bolsa nauta:</h2>
<ol>
<li><strong> ¿En qué consiste este nuevo servicio Bolsa nauta?</strong></li>
</ol>
<p>R/ Este servicio brinda la posibilidad a los clientes prepago de adquirir un paquete de datos Bolsa nauta que le permite acceder a su cuenta de correo nauta. Este paquete permite consumir por un período de 30 días, 5 MB de datos por un precio de 1.50 CUC (Hoy el acceso al correo nauta a través de un móvil se rige por una tarifa de consumo de 1.00 CUC x MB; la Bolsa nauta le ofrece 5 MB por 1.50 CUC)</p>
<ol start="2">
<li><strong> ¿Qué ventajas tiene la compra de la Bolsa nauta?</strong></li>
</ol>
<p>R/ Antes de esta oferta, el acceso al correo nauta a través de un móvil solo se regía por una tarifa por consumo de 1.00 CUC x MB. Ahora con la Bolsa nauta tiene la opción de hacer uso de 5 MB por un costo de 1.50 CUC.</p>
<ol start="3">
<li><strong> ¿Quiénes pueden comprar esta Bolsa nauta?</strong></li>
</ol>
<p>R/ Debe ser un cliente prepago con una línea activa y que posea saldo en su cuenta principal igual o superior al precio de la bolsa, en este caso 1.50 CUC.</p>
<ol start="4">
<li><strong> ¿Cómo puedo comprar una Bolsa nauta? ¿Tengo que ir a una Oficina Comercial?</strong></li>
</ol>
<p>R/ Usted no tiene que visitar una oficina comercial. Solamente debe marcar gratuitamente desde su teléfono el código *133# y seguir las indicaciones del menú que se muestran en la pantalla del teléfono.</p>
<p><strong>Para consultar el saldo de la Bolsa Nauta el usuario debe enviar el código USSD *222*328#</strong></p>
<ol start="5">
<li><strong> ¿Qué tiempo tengo para consumir estos 5 MB?</strong></li>
</ol>
<p>R/ Esta oferta tiene como vigencia 30 días, la cual comienza a descontar a partir de su primer uso, o sea, usted efectúa la compra de la bolsa pero no hace uso de ella hasta 2 días después, es a partir de aquí que se le comienza a descontar los 30 días.</p>
<p><strong>NOTA:</strong> Son 30 días a partir del día /hora en que comienza a hacer uso del servicio.</p>
<p>Ej. Si comienza a hacer uso del servicio el 1ro de diciembre a las 2.00 p.m., la vigencia sería hasta las 2.00 p.m. del 30 de diciembre.</p>
<ol start="6">
<li><strong> ¿Cómo sé que mi Bolsa nauta ya está disponible?</strong></li>
</ol>
<p>R/ Luego de efectuada la compra, le será enviada una notificación como confirmación. También podrá consultar a través del *222*328#</p>
<ol start="7">
<li><strong> ¿Qué sucede si consumo los 5 MB de mi Bolsa nauta?</strong></li>
</ol>
<p>R/ De consumir los 5 MB de la bolsa, debe comprar otra bolsa para seguir disfrutando del servicio o habilitar la tarifa por consumo (1MB x CUC)</p>
<ol start="8">
<li><strong> Si no consumo estos 5 MB durante el período de vigencia ¿los pierdo?</strong></li>
</ol>
<p>R/ Sí. No obstante, si antes de que se cumplan los 30 días efectúa la compra de otra bolsa, los MB no consumidos se sumarán a los recién adquiridos.</p>
<ol start="9">
<li><strong> ¿Qué sucede si no he consumido los MB de mi Bolsa nauta, continúan vigentes y deseo efectuar otra compra?</strong></li>
</ol>
<p>R/ Si no consume los MB antes de que concluya el período de vigencia (30 días), puede comprar otra Bolsa nauta. Los MB de la compra anterior no consumidos se sumarán a estos recién adquiridos y se extiende la vigencia a partir de la última compra.</p>
<ol start="10">
<li><strong> ¿Puedo comprar otra Bolsa nauta si he consumido los MB de mi cuota y la oferta está vigente?</strong></li>
</ol>
<p>R/ Sí, los MB no consumidos de la compra anterior se sumarán a los recién adquiridos.</p>
<ol start="11">
<li><strong> ¿Cómo puedo saber el estado de mi Bolsa nauta?</strong></li>
</ol>
<p>R/ Usted puede consultar a través del código *222*328#</p>
<ol start="12">
<li><strong> ¿Qué hago si una vez que se me agote los 5 MB no quiero que se me interrumpa el servicio?</strong></li>
</ol>
<p>R/ Usted debe habilitar la tarifa por consumo marcando el código *133# y seguir las indicaciones del menú que se muestran en la pantalla del teléfono.</p>
<ol start="13">
<li><strong> ¿Qué sucede si consumo los MB, finaliza la vigencia y tengo habilitada la tarifa por consumo?</strong></li>
</ol>
<p>R/ Una vez consumidos los MB y concluida la vigencia de su Bolsa nauta, usted podrá continuar accediendo a su cuenta de correo nauta y se le descontará de su saldo principal.</p>
<ol start="14">
<li><strong> ¿Qué es la tarifa por consumo?</strong></li>
</ol>
<p>R/ Es la tarifa establecida de 1.00 CUC x MB. Es la misma por la que hoy (sin Bolsa nauta) se le descuenta de su saldo principal cuando accede al correo nauta a través de un móvil. Esta tarifa por consumo usted puede deshabilitarla para evitar que, una vez consumido su Bolsa nauta, le continúe descontando de su saldo principal.</p>
<ol start="15">
<li><strong> ¿Este servicio es una promoción?</strong></li>
</ol>
<p>R/ No. Es un servicio que tiene carácter permanente.</p>
<ol start="16">
<li><strong> ¿Puedo utilizar el saldo de un bono promocional para comprar la Bolsa nauta?</strong></li>
</ol>
<p>R/ No. El saldo de un bono promocional no aplica para comprar esta bolsa. Se descuenta solo del saldo principal.</p>
<ol start="17">
<li><strong> ¿Cómo es el descuento si tengo un bono promocional activo después que compré la Bolsa nauta?</strong></li>
</ol>
<p>R/ Siempre se consumirá primero del bono (tarifa por consumo) y una vez agotado éste, se comenzará a descontar de los MB disponibles de la Bolsa nauta.</p>
<ol start="18">
<li><strong> ¿Por qué no puedo conectarme desde mi teléfono al correo nauta?</strong></li>
</ol>
<p>R/ Si ya tiene contratado el servicio nauta y configurado su teléfono para poder acceder al correo nauta y no se puede conectar, pruebe con lo siguiente:</p>
<p>ü Reinicie su teléfono e intente nuevamente utilizar los servicios de datos.</p>
<p>ü Verifique que el APN de su dispositivo sea el correcto</p>
<p>ü Realice una consulta para verificar la disponibilidad de MB de la Bolsa nauta, marcando *222*328#</p>
<p>ü En caso de que haya consumido su Bolsa nauta, habilite la tarifa por consumo o compre otra Bolsa nauta marcando *133#</p>
<p>ü Si ha seguido todas las indicaciones y aún no tiene servicio, diríjase a una Oficina Comercial.</p>
<p>Para más información <a href="http://www.etecsa.cu/"     target="_blank" rel="nofollow"><strong>visite el sitio web oficial de Etecsa</strong></a> o llame al 118.</p>
<p><img class="aligncenter size-full wp-image-843323" src="http://media.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-2.jpg" alt="internet-nauta-etecsa-2" width="550" height="902" /> <img class="aligncenter size-full wp-image-843321" src="http://media.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-3.jpg" alt="internet-nauta-etecsa-3" width="550" height="978" /> <img class="aligncenter size-full wp-image-843319" src="http://media.cubadebate.cu/wp-content/uploads/2016/12/internet-nauta-etecsa-4.jpg" alt="internet-nauta-etecsa-4" width="550" height="978" /></p>
<p><strong>(Con información de <a href="http://www.juventudrebelde.cu/cuba/2016-12-18/etecsa-llegan-rebajas-una-nueva-bolsa-y-un-experimento-de-internet/"   target="_blank"  >Juventud Rebelde</a>)</strong></p>

                            </div>
                            <!-- AddThis Button BEGIN -->
                            <div class="addthis_toolbox addthis_default_style addthis_footer">
                                <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_counter addthis_pill_style"></a>
                            </div>
                            <!-- AddThis Button END -->
                            <div class='generic'></div>
                            <div id='moreposts'>
                                                                                                                                                                                                                                                                    <ul id="terms_titles">
        <li><a href="#term-49">Noticias</a><span class="down_arrow"></span></li>
        <li><a href="#term-5006">Ciencia y Tecnología</a><span class="down_arrow"></span></li>
        </ul>
        <div id="term-49" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro" href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/" >Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro</a>
                    <div class="meta">
    <time datetime="2016-12-22 07:57:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/#respond" title="Comentarios en Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Abiertas nuevas áreas de acceso público a internet en Santiago de Cuba" href="http://www.cubadebate.cu/noticias/2016/12/22/abiertas-nuevas-areas-de-acceso-publico-a-internet-en-santiago-de-cuba/" >Abiertas nuevas áreas de acceso público a internet en Santiago de Cuba</a>
                    <div class="meta">
    <time datetime="2016-12-22 07:39:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/abiertas-nuevas-areas-de-acceso-publico-a-internet-en-santiago-de-cuba/#respond" title="Comentarios en Abiertas nuevas áreas de acceso público a internet en Santiago de Cuba" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Qué trae la prensa cubana, jueves 22 de diciembre de 2016" href="http://www.cubadebate.cu/noticias/2016/12/22/que-trae-la-prensa-cubana-jueves-22-de-diciembre-de-2016/" >Qué trae la prensa cubana, jueves 22 de diciembre de 2016</a>
                    <div class="meta">
    <time datetime="2016-12-22 07:30:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/que-trae-la-prensa-cubana-jueves-22-de-diciembre-de-2016/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 22 de diciembre de 2016" class="no_comment">+</a>
        </span>
                                                                    </div>                </li>
                            <li class="serieslist-li">
                    <a title="El único Museo de la Alfabetización en el mundo" href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/" >El único Museo de la Alfabetización en el mundo</a>
                    <div class="meta">
    <time datetime="2016-12-22 01:00:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/#respond" title="Comentarios en El único Museo de la Alfabetización en el mundo" class="no_comment">+</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="El eterno brigadista que vive en Sergio" href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/" >El eterno brigadista que vive en Sergio</a>
                    <div class="meta">
    <time datetime="2016-12-22 00:59:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/#respond" title="Comentarios en El eterno brigadista que vive en Sergio" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Noticias" href="http://www.cubadebate.cu/categoria/noticias/">ir a Noticias</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
        <div id="term-5006" class="seriesbox">
        <ul style="clear:both" class="serieslist-ul">
                            <li class="serieslist-li">
                    <a title="Pensamiento y políticas científicas" href="http://www.cubadebate.cu/opinion/2016/12/21/pensamiento-y-politicas-cientificas/" >Pensamiento y políticas científicas</a>
                    <div class="meta">
    <time datetime="2016-12-21 22:26:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/21/pensamiento-y-politicas-cientificas/#respond" title="Comentarios en Pensamiento y políticas científicas" >1</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Super Mario para móviles registra récord de descargas a pesar de sus precios" href="http://www.cubadebate.cu/noticias/2016/12/21/super-mario-para-moviles-registra-record-de-descargas-a-pesar-de-sus-precios/" >Super Mario para móviles registra récord de descargas a pesar de sus precios</a>
                    <div class="meta">
    <time datetime="2016-12-21 13:30:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/21/super-mario-para-moviles-registra-record-de-descargas-a-pesar-de-sus-precios/#respond" title="Comentarios en Super Mario para móviles registra récord de descargas a pesar de sus precios" >2</a>
        </span>
                                                                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a> <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="Científico advierte que un asteroide gigante impactará la Tierra inevitablemente" href="http://www.cubadebate.cu/noticias/2016/12/21/cientifico-advierte-que-un-asteroide-gigante-impactara-la-tierra-inevitablemente/" >Científico advierte que un asteroide gigante impactará la Tierra inevitablemente</a>
                    <div class="meta">
    <time datetime="2016-12-21 10:51:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/21/cientifico-advierte-que-un-asteroide-gigante-impactara-la-tierra-inevitablemente/#respond" title="Comentarios en Científico advierte que un asteroide gigante impactará la Tierra inevitablemente" >34</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                </div>                </li>
                            <li class="serieslist-li">
                    <a title="ETECSA moderniza todas sus centrales telefónicas en Guantánamo" href="http://www.cubadebate.cu/noticias/2016/12/20/etecsa-moderniza-todas-sus-centrales-telefonicas-en-guantanamo/" >ETECSA moderniza todas sus centrales telefónicas en Guantánamo</a>
                    <div class="meta">
    <time datetime="2016-12-20 12:04:00">20 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/20/etecsa-moderniza-todas-sus-centrales-telefonicas-en-guantanamo/#respond" title="Comentarios en ETECSA moderniza todas sus centrales telefónicas en Guantánamo" >7</a>
        </span>
                                                </div>                </li>
                            <li class="serieslist-li">
                    <a title="ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/" >ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a>
                    <div class="meta">
    <time datetime="2016-12-19 12:12:00">19 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >487</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="importante" title="Importante"></a>
            </span>
                </div>                </li>
                            <li class="term_link">
                    <a rel="category tag taxonomy" title="Ver todos los art&iacute;culos de Ciencia y Tecnología" href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/">ir a Ciencia y Tecnología</a>&nbsp;&raquo;
                </li>
        </ul>
    </div>
                                </div>
                        </div>
                    </div>
                                <section class="mobile" style="display:none">
                                                                        <section id="relates">
                                                                                                                                                                            <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Fidel hizo realidad la alfabetización del pueblo cubano" href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/" >Fidel hizo realidad la alfabetización del pueblo cubano</a>
                        <div class="meta">
    <time datetime="2016-12-22 00:02:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/#respond" title="Comentarios en Fidel hizo realidad la alfabetización del pueblo cubano" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba y EEUU firman acuerdos de cooperación en áreas de interés común" href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/" >Cuba y EEUU firman acuerdos de cooperación en áreas de interés común</a>
                        <div class="meta">
    <time datetime="2016-12-21 13:05:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/#respond" title="Comentarios en Cuba y EEUU firman acuerdos de cooperación en áreas de interés común" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/" >Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2016-12-12 11:48:00">12 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/#respond" title="Comentarios en Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)" >146</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento" href="http://www.cubadebate.cu/noticias/2016/11/15/etecsa-informa-sobre-afectacion-del-servicio-nauta-por-trabajos-de-mantenimiento-2/" >ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento</a>
                        <div class="meta">
    <time datetime="2016-11-15 11:07:00">15 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/15/etecsa-informa-sobre-afectacion-del-servicio-nauta-por-trabajos-de-mantenimiento-2/#respond" title="Comentarios en ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento" >48</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Navegador: ¿a qué te refieres con que la conexión no es privada?" href="http://www.cubadebate.cu/noticias/2016/10/28/navegador-a-que-te-refieres-con-que-la-conexion-no-es-privada/" >Navegador: ¿a qué te refieres con que la conexión no es privada?</a>
                        <div class="meta">
    <time datetime="2016-10-28 11:35:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/28/navegador-a-que-te-refieres-con-que-la-conexion-no-es-privada/#respond" title="Comentarios en Navegador: ¿a qué te refieres con que la conexión no es privada?" >41</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara" href="http://www.cubadebate.cu/noticias/2016/10/12/desarticulan-red-que-sustraia-efectivo-desde-cuentas-de-internet-en-villa-clara/" >Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara</a>
                        <div class="meta">
    <time datetime="2016-10-12 09:12:00">12 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/12/desarticulan-red-que-sustraia-efectivo-desde-cuentas-de-internet-en-villa-clara/#respond" title="Comentarios en Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara" >130</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba desconectada: sí, ¿pero cuánto?" href="http://www.cubadebate.cu/especiales/2016/03/17/cuba-desconectada-si-pero-cuanto/" >Cuba desconectada: sí, ¿pero cuánto?</a>
                        <div class="meta">
    <time datetime="2016-03-17 19:33:00">17 marzo 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2016/03/17/cuba-desconectada-si-pero-cuanto/#respond" title="Comentarios en Cuba desconectada: sí, ¿pero cuánto?" >38</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                                </section>
                                                                                    
                </section>
                <section id="comments">
                                <div class="comment_title_wrapper">
            <h3 id="respond">Se han publicado <span>487</span> comentarios</h3>
            <span class="down_arrow"></span>
        </div>
                                <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor">Nombre:</label><br/>
            <input type="text" name="author" id="autor" value="" size="22" tabindex="1" class="field" />
        </p>
        <p class="pright">
            <label for="email">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email}" value="" size="22" tabindex="2" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39261e32da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment" cols="100%" rows="15" tabindex="3" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="4" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="843255" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        <ul class="commentlist" id="comment_content">
                <li class="comment even thread-even depth-1" id="comment-4778947"><div class="generic"><div class="commenttext"><cite><strong>Orlando</strong> dijo:</cite><p>que buenaaaaaaaaaaaaaaaaaaa noticia, importante rebaja, muy considerable, son 12, 50 CUP menos por hora. Ahora si se puede navegar. a 37, 50 una hora es una facil cuenta matematica, tengo que trabajar solo dos dias para conectarme en un parque una hora. Como quiera a mi triste bolsillo hasta la rabaja de un medio le sirve. Gracias a mi ETECSA, sigan trabajando asi.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:22 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778947#respond' onclick='return addComment.moveForm( "comment-4778947", "4778947", "respond", "843255" )' aria-label='Responder a Orlando'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4781885"><div class="generic"><div class="commenttext"><cite><strong>Aramis</strong> dijo:</cite><p>¿Y cuando va a funcionar el servicio de mms con calidad? Es mucho más fácil de usar que el correo y el que recibe no paga, además de que alerta de la llegada del mensaje sin tener que conectarse. Es muchísimo más inmediato. ¿Por qué nunca hablan de este servicio?</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 22:06 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4781885#respond' onclick='return addComment.moveForm( "comment-4781885", "4781885", "respond", "843255" )' aria-label='Responder a Aramis'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-3" id="comment-4783067"><div class="generic"><div class="commenttext"><cite><strong>ana</strong> dijo:</cite><p>sobre el mms ,es verdad no funciona bien y seria muy bueno que se pudiera disfrutar de esta modalidad, los mensajes se demoran y a veces tampoco llegan, me gustaria saber cuales son los motivos por lo que no podemos disfrutar de este servicio con calidad.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 9:37 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4783331"><div class="generic"><div class="commenttext"><cite><strong>Roger José</strong> dijo:</cite><p>Así mismo, qué es lo que pasa con los mms, es tremenda herramienta y muchas veces este servicio se ralentiza</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:39 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even depth-2" id="comment-4782907"><div class="generic"><div class="commenttext"><cite><strong>Dioni</strong> dijo:</cite><p>Arriba Legra de Etecsa esperamos sus comentarios aclaratorios como siempre , saludos</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 9:02 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4782907#respond' onclick='return addComment.moveForm( "comment-4782907", "4782907", "respond", "843255" )' aria-label='Responder a Dioni'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt depth-2" id="comment-4783543"><div class="generic"><div class="commenttext"><cite><strong>R89</strong> dijo:</cite><p>Así mismo es dió un bajón de precio ohhhh sustancial, como si 1.50 CUC no fuera nada. Claro al menos rebajaron algo minusculo pero valido.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 11:29 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783543#respond' onclick='return addComment.moveForm( "comment-4783543", "4783543", "respond", "843255" )' aria-label='Responder a R89'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even depth-2" id="comment-4783801"><div class="generic"><div class="commenttext"><cite><strong>Pepe</strong> dijo:</cite><p>Pero Orlandito mi&#8217;hijo, te dices y te desdices&#8230;.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 12:30 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783801#respond' onclick='return addComment.moveForm( "comment-4783801", "4783801", "respond", "843255" )' aria-label='Responder a Pepe'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt depth-2" id="comment-4783811"><div class="generic"><div class="commenttext"><cite><strong>Corazón Blanco</strong> dijo:</cite><p>Bueno entones lo del internet es mentira, porque esto solo sirve para acceder al tu correo nauta y bajar documentos sin excederte de los 5MB lo cual claramente es más barato que lo que anteriormente existía ok.<br />
Pero entonces para que dicen que esto sirve para acceder al la intranet o internet cuando en realidad no es así.<br />
Ayer yo creé mi cuenta y nada de nada de acceso a otra cosa que no sea el correo nauta normal como siempre.</p>
<p>Sl2</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 12:32 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783811#respond' onclick='return addComment.moveForm( "comment-4783811", "4783811", "respond", "843255" )' aria-label='Responder a Corazón Blanco'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even thread-odd thread-alt depth-1" id="comment-4778975"><div class="generic"><div class="commenttext"><cite><strong>homobono</strong> dijo:</cite><p>me parece muy bien lo de la dismiucion de los precios y la creacion de nuevas opciones y paquetes  de ofertas. asi cada cual puede escoger lo que mas se le ajusta a su caso.<br />
lo que me llama la atencion es que la prueba para el acceso a internet desde los hogares es con adsl por  lineas de cobre (de las normalitas). no se habia dicho que seria por fibra? si va a ser por cobre que tanto hay que probar? etecsa le brinda este servicio a miles de empresas desde hace tiempo. acaso en todo este tiempo el aparato comercial de etecsa no ha tenido tiempo para acabar de proponer unas tarifas o unos paquetes de opciones? yo de verdad sigo viendo esto demasiado lento. a veces decimos que es por falta de finaciamiento pero es que etecsa sencillamente no quiere ganar mas dinero, porque el dinero está. se pueden leer todas las opiniones del mundo pero la verdad es que los sitios wifi estan llenitos siempre. de donde sale el dinero no se, pero si se que se va en imo en facebook y hasta en partidos de futbol. entonces que tan dificil puede ser poner internet en las casas por lineas de cobres q es una tecnologia de hace tiempo, probada, ajustada y más que comercializada? que tan dificil es que se acepte el pago desde &#8220;afuera&#8221; como mismo se hace con las recargas?  no seria eso dinero &#8220;duro&#8221; que cae dentro de las categorias que el bloqueo deja pasar y que ayudaria a mejorar la conectividad de las personas?  no es esa una via en la que etecsa mantiene el control del sector de las telecomunicaciones en cuba (lo cual apoyo) y a la vez incrementa las opciones para la poblacion? en fin que aun sigo un poco decepcionado por la velocidad con la que esto camina. hasta cuando habrá que soportar que los de &#8220;afuera&#8221; nos diga que ellos si tienen internet en la casa y nosotros no?</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:29 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778975#respond' onclick='return addComment.moveForm( "comment-4778975", "4778975", "respond", "843255" )' aria-label='Responder a homobono'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4782849"><div class="generic"><div class="commenttext"><cite><strong>YCH</strong> dijo:</cite><p>No entiendo por que van a poner el ADSL anclado con una cuenta nauta, por que mejor no cuota fija mensual como es en todo el mundo, Etecsa siempre inventando y poniendo las cosas mas difíciles.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 8:42 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4782849#respond' onclick='return addComment.moveForm( "comment-4782849", "4782849", "respond", "843255" )' aria-label='Responder a YCH'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even depth-2" id="comment-4782915"><div class="generic"><div class="commenttext"><cite><strong>El_Senador</strong> dijo:</cite><p>una vez más seguimos frente a miles de preguntas sin respuestas, y etecsa respondiendo vanalmente las que no les perjudican, no veo a nadie que te diga porque si tienes bono y activas tu bolsa nauta te sigue consumiento por la tarifa normal de 1 CUC por MB en lugar de utilizar la bolsa, y el que siempre tiene bono que hace??</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 9:02 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4782915#respond' onclick='return addComment.moveForm( "comment-4782915", "4782915", "respond", "843255" )' aria-label='Responder a El_Senador'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-even depth-1" id="comment-4778979"><div class="generic"><div class="commenttext"><cite><strong>Sergito</strong> dijo:</cite><p>Todavía sigue carísimo esa tarifa de 1.50CUC la hora, algo es algo pero sigue bolao el precio ese</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:30 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778979#respond' onclick='return addComment.moveForm( "comment-4778979", "4778979", "respond", "843255" )' aria-label='Responder a Sergito'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-4783189"><div class="generic"><div class="commenttext"><cite><strong>david</strong> dijo:</cite><p>cierto que es caro pero quién hace esas rebajas contínuas en sus productos y servicios en el país, es caro respecto a los salarios pero hay un grupo enorme de afortunados que de seguro no lo ven asi, con ellos contamos para seguir bajando esos precios con el tiempo.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:04 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783189#respond' onclick='return addComment.moveForm( "comment-4783189", "4783189", "respond", "843255" )' aria-label='Responder a david'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4778989"><div class="generic"><div class="commenttext"><cite><strong>eddycuba</strong> dijo:</cite><p>Exelente, es la idea ir bajando los precios,,,,PERO&#8230;en cuanto a la navegacion nacional (@nauta.co.cu) tengo una de este tipo dsde hace mas de 6 meses y me gustaria decirle a ETECSA que hay muchas paginas .cu a las cuales no se puede tener acceso usando este tipo de cuenta como por ejemplo :<br />
<a target="_blank" rel="nofollow" href="http://www.prensa-latina.cu/" rel="nofollow">http://www.prensa-latina.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.correos.cu/" rel="nofollow">http://www.correos.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.uci.cu" rel="nofollow">http://www.uci.cu</a><br />
<a target="_blank" rel="nofollow" href="http://ftp.jovenclub.cu/" rel="nofollow">http://ftp.jovenclub.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.cubavison.icrt.cu/" rel="nofollow">http://www.cubavison.icrt.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.ciudadano.cu" rel="nofollow">http://www.ciudadano.cu</a><br />
<a target="_blank" rel="nofollow" href="http://www.entumovil.cu/" rel="nofollow">http://www.entumovil.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.albet.cu/" rel="nofollow">http://www.albet.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.rimed.cu/" rel="nofollow">http://www.rimed.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.mindus.gob.cu/" rel="nofollow">http://www.mindus.gob.cu/</a><br />
<a target="_blank" rel="nofollow" href="http://www.ain.cu" rel="nofollow">http://www.ain.cu</a><br />
Espero que por ejemplo LEGRA de ETECSA lo lea y compruebe lo que le digo. SALUDOS</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:32 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778989#respond' onclick='return addComment.moveForm( "comment-4778989", "4778989", "respond", "843255" )' aria-label='Responder a eddycuba'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-4781863"><div class="generic"><div class="commenttext"><cite><strong>Orlando</strong> dijo:</cite><p>A mi me ha pasado lo mismo, hay muchos sitios que estan publicado para la RedCuba que no son visibles desde esas redes. De hecho estoy casi seguro que la mayoria de los sitios que se ven son los que tienen esos centros publicados para internet, y no para la RedCuba. Se que no es problema de Routing porque llego a algunos de mis sitios por IP por lo que el routing no tiene lio, lo mas seguro es que sea de DNS. Los DNS de Etecsa que atienden esas redes le preguntan a los de google o los root en ves a los de nic.cu. La mayoria de esos centros tiene vistas en los DNS en las cueles dependiendo del origen de la solicitud responde una vista y la otra. ETECSA debe trabajar en conjunto con algunos de estos centros o algunas de las Universidad del Pais para resolver este problema.<br />
Saludos<br />
Orlando</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 21:51 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4781863#respond' onclick='return addComment.moveForm( "comment-4781863", "4781863", "respond", "843255" )' aria-label='Responder a Orlando'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-3" id="comment-4784109"><div class="generic"><div class="commenttext"><cite><strong>Pepe</strong> dijo:</cite><p>En verdad todos esos sitios cubanos de dentro de .cu tienen su DNS en Cuba.</p>
<p>Entonces, es problema en la consulta que hace ETECSA, no es problema de ellos.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:00 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even depth-2" id="comment-4782883"><div class="generic"><div class="commenttext"><cite><strong>manuel</strong> dijo:</cite><p>tambien falla sitios de la UCLV como <a target="_blank" rel="nofollow" href="http://portal.uclv.edu.cu" rel="nofollow">http://portal.uclv.edu.cu</a> que deberia responder por la direccion 200.55.145.10<br />
si te conectas con una cuenta de acceso internacional si se accede sin problemas.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 8:50 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4782883#respond' onclick='return addComment.moveForm( "comment-4782883", "4782883", "respond", "843255" )' aria-label='Responder a manuel'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt depth-2" id="comment-4783569"><div class="generic"><div class="commenttext"><cite><strong>R89</strong> dijo:</cite><p>No se si la compañía etecsa designe algunas personas que respondas las inquietudes de las preguntas realizadas por los clientes pero lo que es el correo establecido por ellos para estos caso parace ser que está tumbado desde unos cuantos meses porque personalmente les escribo mis dudas y no recibo respuestas.<br />
Así que buena suerte al que le puedan responder.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 11:38 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783569#respond' onclick='return addComment.moveForm( "comment-4783569", "4783569", "respond", "843255" )' aria-label='Responder a R89'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even thread-even depth-1" id="comment-4778997"><div class="generic"><div class="commenttext"><cite><strong>Dandee</strong> dijo:</cite><p>Están como el plan de Movilnet en Venezuela, por megas,pero aquí más caro. No se ve la diferencia, y gastar $ para navegar en las páginas nacionales.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:33 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778997#respond' onclick='return addComment.moveForm( "comment-4778997", "4778997", "respond", "843255" )' aria-label='Responder a Dandee'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4778999"><div class="generic"><div class="commenttext"><cite><strong>Yordanys Cardentey Quero</strong> dijo:</cite><p>Muy bueno la rebaja&#8230; pero creo que deben seguir disminuyendo mas esas tarifas&#8230; que creo que estan un poco altas en comparacion con otros paises y tambien no estan de acorde a nuestro salario&#8230; saludos</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:33 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4778999#respond' onclick='return addComment.moveForm( "comment-4778999", "4778999", "respond", "843255" )' aria-label='Responder a Yordanys Cardentey Quero'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4779005"><div class="generic"><div class="commenttext"><cite><strong>Yo</strong> dijo:</cite><p>Todo eso es genial, pero creo primero deben ponteciar la disponibilidad del correo en los moviles para un uso continuo, ya que hay varios segmentos en el dia en que no esta disponible, esto tiene que funcionar las 24 horas del dia, por favor.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:35 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779005#respond' onclick='return addComment.moveForm( "comment-4779005", "4779005", "respond", "843255" )' aria-label='Responder a Yo'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4779013"><div class="generic"><div class="commenttext"><cite><strong>Raydel</strong> dijo:</cite><p>Que buena noticia la de la rebaja, aunque no entiendo ese nuevo servicio de datos</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:36 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779013#respond' onclick='return addComment.moveForm( "comment-4779013", "4779013", "respond", "843255" )' aria-label='Responder a Raydel'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4779021"><div class="generic"><div class="commenttext"><cite><strong>marlon</strong> dijo:</cite><p>q tiempo mas o menos es el periodo  de pruevas</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:37 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779021#respond' onclick='return addComment.moveForm( "comment-4779021", "4779021", "respond", "843255" )' aria-label='Responder a marlon'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4784891"><div class="generic"><div class="commenttext"><cite><strong>LSR</strong> dijo:</cite><p>No leiste bien&#8230; son dos meses</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 19:36 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4784891#respond' onclick='return addComment.moveForm( "comment-4784891", "4784891", "respond", "843255" )' aria-label='Responder a LSR'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even thread-odd thread-alt depth-1" id="comment-4779029"><div class="generic"><div class="commenttext"><cite><strong>Katanga</strong> dijo:</cite><p>Me parece muy buena la oferta de la bolsa se va pareciendo más etecsa a una compañia telefónica de verdad, ahhhh no, la cosa es que vence en un mes, nada volvió a ser etecsa.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:39 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779029#respond' onclick='return addComment.moveForm( "comment-4779029", "4779029", "respond", "843255" )' aria-label='Responder a Katanga'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4779129"><div class="generic"><div class="commenttext"><cite><strong>Js Krlos</strong> dijo:</cite><p>tienes razon no entiendo proque todo lo que hace ETECSA tiene una fecha limite&#8230;si em das 5 MB deja que lo gaste en el tiempo que yo quiero&#8230;si a mi 5 MB me da pa 3 meses deja que me dure 3 meses y no me obligues a tener que comprara otro&#8230;nada que asi es ETECSA</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:58 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779129#respond' onclick='return addComment.moveForm( "comment-4779129", "4779129", "respond", "843255" )' aria-label='Responder a Js Krlos'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-3" id="comment-4779265"><div class="generic"><div class="commenttext"><cite><strong>zai</strong> dijo:</cite><p>Lo peor es que ya había una aplicación que te daba este servicio gratis. La descargué de una de la mejores páginas cubanas para conocer el mundo android, jorgen.cubava.cu. Lo bonito es que aun sin violar ninguna de las cláusulas del contrato con etecsa, desactivaron la aplicación, para meter la pifia esta ahora. La aplicación te permitía tener internet en el teléfono mediante el correo.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 9:22 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4779455"><div class="generic"><div class="commenttext"><cite><strong>Especialista Etecsa</strong> dijo:</cite><p>Estos 5 MB son solo para el correo nauta a través del móvil, no aplica todavía para otras cuentas de correo</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 9:58 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3" id="comment-4779515"><div class="generic"><div class="commenttext"><cite><strong>Yo</strong> dijo:</cite><p>Js Krlos, saludos. No justifico nada de las decisiones tomadas, pero así es ETECSA y muchas compañías telefónicas fuera de Cuba. En cualquier lugar los pagos de conexión de datos son limitados en tiempo, no eternos, porque ahí es donde radica la ganancia cíclica. Se pueden comprar planes de datos por un día o por una semana o por un mes, pero cuando termina el tiempo para el plan que se compre, se pierden los datos sobrantes. Es cierto que lo ideal para el cliente, sea en esa forma que comentas, pero para las compañías no y de hacerlo así, pues te cobrarían mucho más caro. Ahora ETECSA te facilita 5 MB por 1.50 CUC, que a precio normal, serían 5 CUC; es por esa &#8220;facilidad&#8221; de reducción de costo, que telimita el tiempo a 30 días</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 10:09 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4784217"><div class="generic"><div class="commenttext"><cite><strong>R89</strong> dijo:</cite><p>Completamente coincido contigo, si una persona quiere comprar el paquete de bolsa nauta al costo de 1.50 cuc que te garantiza el servicio de correo hasta 5 MB, entonces como es posible que tenga una fecha determinada para que puedas usar esos 5 MB, si eso no es regalado señores, a donde vamos a parar???.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:33 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even depth-2" id="comment-4779141"><div class="generic"><div class="commenttext"><cite><strong>maikelm</strong> dijo:</cite><p>Bien lo de la rebaja del precio de internet. Pero 5MB de datos no es nada, supongo que con estos 5MB pueda configurar mi teléfono para acceder a una cuenta de gmail por ejemplo, si configuro un cliente de correo para ahorrar (no accediendo vía web) pues entre que se transfieren credenciales de autenticación y que me bajan los correos al movil y que automáticamente me compruebe nuevas entradas, pues 5MB se van en nada.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 9:02 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779141#respond' onclick='return addComment.moveForm( "comment-4779141", "4779141", "respond", "843255" )' aria-label='Responder a maikelm'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-3" id="comment-4779919"><div class="generic"><div class="commenttext"><cite><strong>nerd</strong> dijo:</cite><p>Es lo que hay!<br />
Aparte, hasta que no haya la 3g no existirán mejoras aparentes.<br />
5 megas deberían ser 0.50 cuc.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 11:23 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3 destacado" id="comment-4780861"><div class="generic"><div class="commenttext"><cite><strong>Iliana / ETECSA</strong> dijo:</cite><p>Estimado Maikelm. La Bolsa Nauta es para acceder solamente al correo @nauta. Con la anterior tarifa de 1.00 CUC X MB costaría 5.00 CUC los 5 MB, por lo que ahora ahorra 3.50 CUC. Además ya no tienen que ir a la Oficina Comercial para comprar un bono.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 14:53 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4781221"><div class="generic"><div class="commenttext"><cite><strong>Wharapito</strong> dijo:</cite><p>Hola Nerd exista ya 3G en cuba en casi todas las capitales lo que no esta disponible para la gente del correo nauta solo para hacer roaming, una vez mas el servicio esta pero escondido, lo puedes probar con chatsim o con vodafone o calquier compania que tenga contrato de ROAMING o itinerancia!! Me encantaria lo amigos de ETECSA confirmen nos expliquen el porque??</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 16:30 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3" id="comment-4783301"><div class="generic"><div class="commenttext"><cite><strong>Alejandro</strong> dijo:</cite><p>Hola ,,, algun personal de ETECSA me puede explicar por que si yo compre los 5 MB, me sigue descontando de mi bono,,,, eso les traera perdida pues si no dejan usar la bolsa teniendo bono, nadie mas recargara desde el exterior,,, piensen un poco eso&#8230; respondanme a mi correo <a target="_blank" rel="nofollow" href="mailto:medmams971224@ucm.cfg.sld.cu">medmams971224@ucm.cfg.sld.cu</a></p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:29 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt depth-2" id="comment-4779155"><div class="generic"><div class="commenttext"><cite><strong>maikelm</strong> dijo:</cite><p>Bueno y si me da por leer una página web, que en estos tiempos incluyen bastante js y ficheros css grandes y bastantes servicios de lectura de datos de terceros, pues 5MB es nada.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 9:04 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779155#respond' onclick='return addComment.moveForm( "comment-4779155", "4779155", "respond", "843255" )' aria-label='Responder a maikelm'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even depth-2" id="comment-4779331"><div class="generic"><div class="commenttext"><cite><strong>israel</strong> dijo:</cite><p>creo que el problema debe ser de espacio. Eso está hecho para controlar la cantidad de espacio, cuando no es usado. De otra forma es necesario infinitos gb una vez que las personas usen el servicio de bolsa temporalmente. Por ejemplo los turistas usaran está oferta y cuando finalicen su viaje, la informacion sobre los Mb no usados se quedaran por tiempo infinito? Todas las compañias en el mundo tienen este tipo de ofertas y las recargas prepagas de internet y/o celular tienen un tiempo de validad.<br />
De todas maneras veo que estamos mejorando&#8230; Pa atras ni para coger impulso!!!.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 9:35 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779331#respond' onclick='return addComment.moveForm( "comment-4779331", "4779331", "respond", "843255" )' aria-label='Responder a israel'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-3" id="comment-4781321"><div class="generic"><div class="commenttext"><cite><strong>wilber</strong> dijo:</cite><p>Socio lo que estas escribiendo no tiene nada que ver con lo debatido aca. Los 5 mb que esta ofertando etecsa, se refieren a cantidad de datos traficados por aire y no a espacio de almacenamiento como dices tu. saludos!</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 16:56 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even depth-2" id="comment-4779733"><div class="generic"><div class="commenttext"><cite><strong>Pepe</strong> dijo:</cite><p><strong>Cuidado Alerta con el nuevo servicio Bolsa Nauta</strong>. Lo acabo de probar y <strong>primero te consume el BONO</strong>. Creo que le acabo de regalar 1.50 a etecsa que perderé en un mes porque casi siempre tengo BONO en el teléfono. Es decir nunca voy a poder utilizar la Bolsa. Saludos. @Cubadebate hace falta que hagan un resumen con consejos para que los clientes no cometan estos errores.<br />
Por otra parte bienvenido sea el servicio que no podrá ser muy utilizado por el tema que consume primero bono.  Pero bueno algo es algo es una migaja pero es algo.<br />
Saludos.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 10:47 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779733#respond' onclick='return addComment.moveForm( "comment-4779733", "4779733", "respond", "843255" )' aria-label='Responder a Pepe'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-3" id="comment-4783491"><div class="generic"><div class="commenttext"><cite><strong>Jota</strong> dijo:</cite><p>Eso te pasó por no haber leído bien la información que se está dando. Bien claro se dice “que a aquellos usuarios que les coincida una bonificación producto de promociones y la compra de una Bolsa Nauta, se descontará primero del bono. Una vez terminado el bono, se descontará de este paquete de datos. Finalmente, si no tiene bono o bolsa, el descuento se hace del saldo principal mediante la tarifa por consumo de 1 CUC por MB.”</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 11:15 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3" id="comment-4784305"><div class="generic"><div class="commenttext"><cite><strong>ErnestoOM</strong> dijo:</cite><p>Disculpe pero Ud no leyó el artículo comleto, sobre todo la sección final de preguntas y respuestas donde se aclaraba eso&#8230;</p>
<p>Ahora, estoy de acuerdo con Ud que no me gusta la idea de tener qu egastar el bono antes. Lo único queno me ha gustado de la nueva Bolsa Nauta es que los que posean Bonos de promociones, hasta que no gasten el Bono a la tarifa normal de 1cuc x 1Mb no van a poder usar la Bolsa Nauta. Si, se lo que mucho van a decir: &#8220;el Bono es un &#8220;regalo&#8221; que da Etecsa&#8230;&#8221; pero en las condiciones economicas que vivimos acá, el Bono es un salvavidas que gracias a muchos familiares en el exterior nos llega, y a otros les llegapagando 22-23cuc de su bolsillo e inventando despues&#8230;.por tanto, si ya limitan la vida util del Bono, si ya limitan la vida util de los 5Mb, ¿por qué OBLIGAR a usar el Bono si o si a la tarifa de 1cuc x 1 Mb?-&#8230;..Saludos</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:57 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt depth-2" id="comment-4779893"><div class="generic"><div class="commenttext"><cite><strong>Hola</strong> dijo:</cite><p>Hola en todo el mundo el plan contratado tiene una vigencia de un mes. Lo que si usted consume su plan la velocidad de conexión es rebaja al límite.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 11:17 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779893#respond' onclick='return addComment.moveForm( "comment-4779893", "4779893", "respond", "843255" )' aria-label='Responder a Hola'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-3" id="comment-4780383"><div class="generic"><div class="commenttext"><cite><strong>JF</strong> dijo:</cite><p>FELICITO A MI EMPRESA POR TAL REBAJA Y A TODOS LOS COMENTARISTAS QUE ENTIENDEN LA OCACION DE HACER LA REBAJA ESPEREMOS QUE EN EL FURURO LLEGUE A 50 CENTAVOS CUC LA HORA Y DEN UN PAQUETE DE INTERNET A UN PRECIO ADSEQUIBLE PARA TODOS LOS USUSARIOS.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 13:10 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt depth-2" id="comment-4779991"><div class="generic"><div class="commenttext"><cite><strong>Albert de Nicaro</strong> dijo:</cite><p>je je asi mismo.. todavía nadie ha podido explicarme porqué mientras te intentas conectar sigue corriendo el cronometro , al final te medio conectas 15 minutos y te cobran una hora (1.50 CUC AHORA) y despues se habla de buen servicio</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 11:32 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779991#respond' onclick='return addComment.moveForm( "comment-4779991", "4779991", "respond", "843255" )' aria-label='Responder a Albert de Nicaro'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-3" id="comment-4781351"><div class="generic"><div class="commenttext"><cite><strong>wilber</strong> dijo:</cite><p>Estimad albert de nicaro, el cronometro que contabiliza el tiempo de conexión arranca una vez que inicias sesión en el portal nauta. Una vez que das al botón aceptar, ya estas conectado y comienza a correr el tiempo, no importa si entraste a internet o te quedaste viendo como camina el relojito. Cuando digo entrar a internet me refiero a cualquier sitio, imo, facebook etc. saludos!</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 17:03 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt depth-2" id="comment-4780311"><div class="generic"><div class="commenttext"><cite><strong>gabriel rojas gonzalez</strong> dijo:</cite><p>seguimos en el pleistoceno: &#8220;cuota nauta hogar&#8221;. cuando leo estos terminos no puedo hacer otra cosa que reirme a pierna suelta, aunque a veces me dan deseos de llorar.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 12:49 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4780311#respond' onclick='return addComment.moveForm( "comment-4780311", "4780311", "respond", "843255" )' aria-label='Responder a gabriel rojas gonzalez'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even depth-2" id="comment-4780439"><div class="generic"><div class="commenttext"><cite><strong>Ernesto</strong> dijo:</cite><p>En ETECSA deben estar optando por el Premio Nacional de Innovación, mira que inventan con tal de no hacer lo que hacen las demás empresas de telecomunicaciones del mundo, claro se pueden dar ese lujo porque tienen lo que no tiene ninguna otra, el monopolio en un país. La tecnología ADSL va a funcionar muy bien en La Habana Vieja, allí acaban de sustituir todas las líneas telefónicas fijas, pero ¿en que otro lugar de Cuba hay estas condiciones? Mientras tanto, seguiremos esperando la banda ancha que viene sin apuro&#8230;</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 13:25 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4780439#respond' onclick='return addComment.moveForm( "comment-4780439", "4780439", "respond", "843255" )' aria-label='Responder a Ernesto'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-even depth-1" id="comment-4779037"><div class="generic"><div class="commenttext"><cite><strong>Prudencio</strong> dijo:</cite><p>Lo que hace falta es que ETECSA, CBACEL o quien sea mejore el servicio del correo Nauta pues desda hace mas de una semana está imposible y si es desde la zona de la avenida Independencia (Boyeros) donde está el Ministerio de Transporte y sus alrededores no hay quien se conecte.<br />
A veces con mucha dificultad en altas horas de la madrugada y a esa hora se duerme y no se hacen correos.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:40 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779037#respond' onclick='return addComment.moveForm( "comment-4779037", "4779037", "respond", "843255" )' aria-label='Responder a Prudencio'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="comment-4779045"><div class="generic"><div class="commenttext"><cite><strong>El bombardero</strong> dijo:</cite><p>Muy bueno todo pero hasta cuando van a bajar los servicio de internet y las llamadas sms que estan caros para el cubano de a pie el q no tiene familia en el extrangero que le recargue y vive su salario que es vastante bajo por dios ETECSA piensa en nosotros los de a pie.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:42 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779045#respond' onclick='return addComment.moveForm( "comment-4779045", "4779045", "respond", "843255" )' aria-label='Responder a El bombardero'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4783227"><div class="generic"><div class="commenttext"><cite><strong>tareco</strong> dijo:</cite><p>tú siempre con el mismo dico rayado y con faltas ortograficas no crees que es tiempo de cambiar y ver las cosas de otro modo por que siempre ver lo malo del tema y no lo que pudiera ser bueno del servicio serás de los que piensa que solo tienes la mitad del vaso en vez de pensar que le falta poco para llenarse.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:11 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783227#respond' onclick='return addComment.moveForm( "comment-4783227", "4783227", "respond", "843255" )' aria-label='Responder a tareco'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment even thread-even depth-1" id="comment-4779051"><div class="generic"><div class="commenttext"><cite><strong>@$|)¡e|</strong> dijo:</cite><p>Osea que si tengo los datos moviles activos y ya he comprado la bolsa nauta no los datos moviles no me descontara mi saldo. Y de que modo se gastaran esos 5MB porque yo puedo poner que el correo se me actualice cada 15 min y sin embargo no recivir correo se descontaran MB por cada analisis que haga o solamente cuando entre el correo. Muchas gracias</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:43 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779051#respond' onclick='return addComment.moveForm( "comment-4779051", "4779051", "respond", "843255" )' aria-label='Responder a @$|)¡e|'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4779063"><div class="generic"><div class="commenttext"><cite><strong>Roberto</strong> dijo:</cite><p>Las recargas del exterior como serian.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:45 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779063#respond' onclick='return addComment.moveForm( "comment-4779063", "4779063", "respond", "843255" )' aria-label='Responder a Roberto'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-4783237"><div class="generic"><div class="commenttext"><cite><strong>david</strong> dijo:</cite><p>las promocionales o las comunes? al final con ambas puedes disponer de mayor tiempo.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:12 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783237#respond' onclick='return addComment.moveForm( "comment-4783237", "4783237", "respond", "843255" )' aria-label='Responder a david'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-even depth-1" id="comment-4779073"><div class="generic"><div class="commenttext"><cite><strong>Yandy</strong> dijo:</cite><p>Muy buen anuncio, sobre todo para los que venden ilegalmente 1CUC la hora en los parques. Saludos y que tengan un buen día.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:47 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779073#respond' onclick='return addComment.moveForm( "comment-4779073", "4779073", "respond", "843255" )' aria-label='Responder a Yandy'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-2" id="comment-4783485"><div class="generic"><div class="commenttext"><cite><strong>Lady</strong> dijo:</cite><p>La verdad es que con la cantidad de gente que hay inconforme con estos servicios hace rato en otro país (y no es por comparar) hace rato que ya ETECSA hubiera ido al piso, pero no hay de otra, o te haces el &#8220;arakiri&#8221; o te quedas sin comunicarte.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 11:13 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4783485#respond' onclick='return addComment.moveForm( "comment-4783485", "4783485", "respond", "843255" )' aria-label='Responder a Lady'>Responder</a></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4779083"><div class="generic"><div class="commenttext"><cite><strong>Y</strong> dijo:</cite><p>Buenos días, me parece muy bien que hayan rebajado un poco las tarifas de la navegación, aunque en mi opinión siguen siendo altas sobre todo la navegación internacional. No se corresponde la tarifa 1.50 cuc x 1 hora con el salario de una persona que viva de su salario. Espero que para el caso del internet en los hogares las tarifas no sean tan elevadas sino adonde vamos a parar!!! Salu2 y buen día para todos.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:49 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779083#respond' onclick='return addComment.moveForm( "comment-4779083", "4779083", "respond", "843255" )' aria-label='Responder a Y'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4779085"><div class="generic"><div class="commenttext"><cite><strong>Dcruz</strong> dijo:</cite><p>Bien! pero nos falta aún jaaja&#8230; sigan bajando!</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:49 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779085#respond' onclick='return addComment.moveForm( "comment-4779085", "4779085", "respond", "843255" )' aria-label='Responder a Dcruz'>Responder</a></div><!-- .reply --></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4779087"><div class="generic"><div class="commenttext"><cite><strong>Ruslan</strong> dijo:</cite><p>Gracias a Dios que por lo menos una buena noticia para los cubanos en esta navidad despues de pasar por tan malos momentos , en mi opinion la navegacion por internet se ha convertido en un de las principales opciones de recreacion y de union para las familias aunque aun se puede bajar un poco mas la tarifa sabemos que es poco a poco no obstante es una  excelente noticia.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:50 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779087#respond' onclick='return addComment.moveForm( "comment-4779087", "4779087", "respond", "843255" )' aria-label='Responder a Ruslan'>Responder</a></div><!-- .reply --></div></div></li><li class="comment even thread-even depth-1" id="comment-4779095"><div class="generic"><div class="commenttext"><cite><strong>Peter</strong> dijo:</cite><p>Sigue siendo caro para el salario actual. CUANDO se podrá usar internet por conexión de datos??? Por qué solo se limitan los datos para el correo y sin embargo si te quedas conectado sin usar el correo te chupa el saldo??? Por qué cobrar en CUC la navegación nacional??? Nauta hogar??? me parece que será más de lo mismo, caro para cualquiera q viva de su salario. Deberían pensar más en los trabajadores. A ver, una idea, por qué no piensan en una variante del Nauta Hogar solo con navegación nacional y en CUP??? y si fuese INTERNET full en cup a precio asequible mejor aún, pero mejor no sueño tanto y valoren la 1ra opción</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:51 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779095#respond' onclick='return addComment.moveForm( "comment-4779095", "4779095", "respond", "843255" )' aria-label='Responder a Peter'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment odd alt depth-2" id="comment-4779905"><div class="generic"><div class="commenttext"><cite><strong>Alfredo</strong> dijo:</cite><p>Creo que debería actualizar un poco la información que trata de brindar, lo primero es, que los precios se van disminuyendo en correspondencia con las posibilidades de brindar el servicio de ETECSA, no es rebajar los precios a nada, para que luego este toda la población conectada y congestionado el servicio. Seguimos poniendo de que el servicio es caro para el salario del trabajador promedio, eso lo veo siempre en comentarios sobre los servicios de ETECSA, pero, no están caros los productos de primera necesidad, como la comida, y el aseo personal, o es que eso no es más importante, lo de cobrar el servicio de navegación nacional en CUC, creo que deba ser porque las plataformas que se usan, los equipos que se usan se importan en USD, no es ni en CUC, y la única forma de en algún momento recuperar algo de la inversión es esa, de todas formas si se quiere ver en CUP son 6.25 la hora. Creo que si tanto comparamos a ETECSA con el resto de las Empresas, debemos pensar que una empresa tiene que ser rentable, no todo pueden ser gastos, y para brindar estos servicios la inversión es bastante alta. Y por último quisiera informarle que ETECSA en estos momentos solo le cobra al cliente el tráfico de NAUTA, usted puede dejar los datos móviles activados que solo se le descontará el tráfico de su correo.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 11:21 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779905#respond' onclick='return addComment.moveForm( "comment-4779905", "4779905", "respond", "843255" )' aria-label='Responder a Alfredo'>Responder</a></div><!-- .reply --></div></div><ul class="children">
<li class="arrow"><span class="up_arrow "></span></li><li class="comment even depth-3" id="comment-4782945"><div class="generic"><div class="commenttext"><cite><strong>preocupado</strong> dijo:</cite><p>Cuidado, yo personalmente perdí +/- 15 cuc en 3 días, porque se me quedo abierta la conexión de datos y la compañera de cubacel me explico, que ya no tan solo el nauta, cada vez que cualquiera de las aplicaciones que tienes instalas intente conectarse para actualizarse, te cuesta y como ellas aquí no tienen la posibilidad de actualizarse, pues continúan intentándolo y por tanto gastando.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 9:08 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4783313"><div class="generic"><div class="commenttext"><cite><strong>Antimonopolio</strong> dijo:</cite><p>Quieren que les haga el cuento de la buena pipa??</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 10:35 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3" id="comment-4784171"><div class="generic"><div class="commenttext"><cite><strong>m&amp;m</strong> dijo:</cite><p>en el sistema de su movil, aprenda a deshabilitar los permisos de las aplicaciones, que solo accedan a las redes cuando usted lo permite, que pregunten primero, o instale un firewall, y solo deje pasar a la red de datos moviles los sms, mms, telefonia y nauta. en todo el mundo se factura trafico, como y de donde venga no importa, usted debe pagarlo, si no sabe como controlarlo, ese es su probelam, aprenda, las operadores no van a ir user a user ajustandole las opciones en suus moviles.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:18 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment odd alt depth-3" id="comment-4784255"><div class="generic"><div class="commenttext"><cite><strong>Pepe</strong> dijo:</cite><p>Estimado Alfredo, Dios te oiga y un día ETECSA ponga sus servicios al mismo nivel de las caras shopines. Te vas a asombrar de los bajos que te van a parecer, comparado con antier y son hoy mismo, esos precios de ETECSA, si fueran como los de las shopines, cono solo  2.50 veces.</p>
<p>¿No me crees?, averigua el precio actual del roaming aqui &#8230;</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:43 </div><div class="reply"></div><!-- .reply --></div></div></li><li class="comment even depth-3" id="comment-4784315"><div class="generic"><div class="commenttext"><cite><strong>Pepe</strong> dijo:</cite><p>Estimado Alfredo, Dios te oiga y un día ETECSA ponga sus servicios al mismo nivel de las caras shopines. </p>
<p>Te vas a asombrar de los bajos que te van a parecer, comparado con antier y con hoy mismo, esos precios de ETECSA, si fueran como los de las shopines, con solo 2.50 veces e lcostos inicial.</p>
<p>¿No me crees?, averigua el precio actual del roaming aqui …</p>
<p>PD: Dicen que Bill Gates dijo que lo unico mas rentable que una empresa de telecomunicaciones mal atendida es&#8230;.una empresa de telecomunicaciones bien atendida. Es ganar-ganar, en el sentido monetario. </p>
<p>ETECSA, sí es rentable, y lo sería mucho más si tuviera más y má usuarios usandola mucho.</p>
<div class="commentmetadata"> 20 diciembre 2016 a las 14:59 </div><div class="reply"></div><!-- .reply --></div></div></li></ul><!-- .children -->
</li></ul><!-- .children -->
</li><li class="comment odd alt thread-odd thread-alt depth-1" id="comment-4779097"><div class="generic"><div class="commenttext"><cite><strong>Roberto</strong> dijo:</cite><p>Que me pueden decir de las recargas del exterior.</p>
<div class="commentmetadata"> 19 diciembre 2016 a las 8:51 </div><div class="reply"> / <a rel='nofollow' class='comment-reply-link' href='http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/?replytocom=4779097#respond' onclick='return addComment.moveForm( "comment-4779097", "4779097", "respond", "843255" )' aria-label='Responder a Roberto'>Responder</a></div><!-- .reply --></div></div></li>
                                    <div style="clear: both;"></div>
                    <div class="more_button_container"><a class="pscroll_next" href="#" data-href="http://www.cubadebate.cu?page=2&action=get_comments&id=843255" data-ui="pscroll_next">Mostrando 66 de 487 comentarios [Cargar más comentarios]</a></div>
                        </ul>
                            <div class="comment_title_wrapper">
                <h3 id="respond_1">Se han publicado <span>487</span> comentarios</h3>
                <span class="down_arrow"></span>
            </div>
                                                            <form action="http://www.cubadebate.cu/wp-comments-post.php" method="post" id="commentform">
            <p class="pleft">
            <label for="autor_1">Nombre:</label><br/>
            <input type="text" name="author" id="autor_1" value="" size="22" tabindex="5" class="field" />
        </p>
        <p class="pright">
            <label for="email_1">Correo (no ser&aacute; publicado):</label><br/>
            <input type="text" name="email" id="email_1}" value="" size="22" tabindex="6" class="field" />
        </p>
        <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39261e32da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>    <p style="clear: both;">
        Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social. Recomendamos brevedad en sus planteamientos.
        <textarea name="comment" id="comment_1" cols="100%" rows="15" tabindex="7" placeholder="Haga un comentario ..." style="overflow: hidden; height: 115px; width: 566px; resize: vertical;"></textarea>
    </p>
    <p>
        <input name="submit" class="searchbutton" type="submit" id="submit" tabindex="8" value="Enviar Comentario" />
        <input type="hidden" name="comment_post_ID" value="843255" />
        <input type="hidden" value="0" id="comment_parent" name="comment_parent">
    </p>
</form>

                        
                </section>
                    </section>
                                    <section id="relates" class="nomobile">
                                                                                                    
        <section class="relates_wrapper relates_extra">
            <p class="seriestitle">
                Yurisander Guevara
            </p>
                <div class='catdesc'>
                    <p>Periodista del Diario Juventud Rebelde. </p>
                </div>
        </section>
                                
                                                                        <section class="relates_wrapper">
            <p class="seriestitle">
                                    Vea tambi&eacute;n
                            </p>
                        <span class="down_arrow"></span>
                        <ul style="clear:both" class="serieslist-ul">
                                    <li class="serieslist-li">
                        <a title="Fidel hizo realidad la alfabetización del pueblo cubano" href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/" >Fidel hizo realidad la alfabetización del pueblo cubano</a>
                        <div class="meta">
    <time datetime="2016-12-22 00:02:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/#respond" title="Comentarios en Fidel hizo realidad la alfabetización del pueblo cubano" class="no_comment">+</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba y EEUU firman acuerdos de cooperación en áreas de interés común" href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/" >Cuba y EEUU firman acuerdos de cooperación en áreas de interés común</a>
                        <div class="meta">
    <time datetime="2016-12-21 13:05:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/#respond" title="Comentarios en Cuba y EEUU firman acuerdos de cooperación en áreas de interés común" >3</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)" href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/" >Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)</a>
                        <div class="meta">
    <time datetime="2016-12-12 11:48:00">12 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/12/firman-etecsa-y-google-acuerdo-para-mejora-de-sus-servicios-en-cuba/#respond" title="Comentarios en Firman ETECSA y Google acuerdo para mejora de sus servicios en Cuba (+ Video)" >146</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento" href="http://www.cubadebate.cu/noticias/2016/11/15/etecsa-informa-sobre-afectacion-del-servicio-nauta-por-trabajos-de-mantenimiento-2/" >ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento</a>
                        <div class="meta">
    <time datetime="2016-11-15 11:07:00">15 noviembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/11/15/etecsa-informa-sobre-afectacion-del-servicio-nauta-por-trabajos-de-mantenimiento-2/#respond" title="Comentarios en ETECSA informa sobre afectación del servicio NAUTA por trabajos de mantenimiento" >48</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Navegador: ¿a qué te refieres con que la conexión no es privada?" href="http://www.cubadebate.cu/noticias/2016/10/28/navegador-a-que-te-refieres-con-que-la-conexion-no-es-privada/" >Navegador: ¿a qué te refieres con que la conexión no es privada?</a>
                        <div class="meta">
    <time datetime="2016-10-28 11:35:00">28 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/28/navegador-a-que-te-refieres-con-que-la-conexion-no-es-privada/#respond" title="Comentarios en Navegador: ¿a qué te refieres con que la conexión no es privada?" >41</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara" href="http://www.cubadebate.cu/noticias/2016/10/12/desarticulan-red-que-sustraia-efectivo-desde-cuentas-de-internet-en-villa-clara/" >Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara</a>
                        <div class="meta">
    <time datetime="2016-10-12 09:12:00">12 octubre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/10/12/desarticulan-red-que-sustraia-efectivo-desde-cuentas-de-internet-en-villa-clara/#respond" title="Comentarios en Desarticulan red que sustraía efectivo desde cuentas de Internet en Villa Clara" >130</a>
        </span>
            </div>                    </li>
                                    <li class="serieslist-li">
                        <a title="Cuba desconectada: sí, ¿pero cuánto?" href="http://www.cubadebate.cu/especiales/2016/03/17/cuba-desconectada-si-pero-cuanto/" >Cuba desconectada: sí, ¿pero cuánto?</a>
                        <div class="meta">
    <time datetime="2016-03-17 19:33:00">17 marzo 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/especiales/2016/03/17/cuba-desconectada-si-pero-cuanto/#respond" title="Comentarios en Cuba desconectada: sí, ¿pero cuánto?" >38</a>
        </span>
            </div>                    </li>
                            </ul>
        </section>
                    </section>
                            
        <div id="sidebar">
<aside id="text-1016661794" class="widget widget_conteiner widget_text">			<div class="textwidget"><a title="Razones de Cuba" href="http://razonesdecuba.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Razones de Cuba" title="Razones de Cuba"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/razonesdecuba.jpg" /></a>
<a title="Mesa Redonda de la Televisión Cubana" href="http://mesaredonda.cubadebate.cu/" target="_blanck"><img width="300" height="50" alt="Mesa Redonda de la Televisión Cubana" title="Mesa Redonda de la Televisión Cubana"  src="http://media.cubadebate.cu/wp-content/gallery/noticias/mesaredonda.jpg" /></a>
<iframe src="http://cartel.cubadebate.cu/cartel300.php?alb=12" style="border: 0pt solid black; height: 250px; overflow: hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="recent-posts-3" class="widget widget_conteiner widget_recent_entries"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Últimas Noticias</h2></header>                    <ul>
                        <li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/">Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/#respond" title="Comentarios en Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/abiertas-nuevas-areas-de-acceso-publico-a-internet-en-santiago-de-cuba/">Abiertas nuevas áreas de acceso público a internet en Santiago de Cuba</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/abiertas-nuevas-areas-de-acceso-publico-a-internet-en-santiago-de-cuba/#respond" title="Comentarios en Abiertas nuevas áreas de acceso público a internet en Santiago de Cuba" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/que-trae-la-prensa-cubana-jueves-22-de-diciembre-de-2016/">Qué trae la prensa cubana, jueves 22 de diciembre de 2016</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/que-trae-la-prensa-cubana-jueves-22-de-diciembre-de-2016/#respond" title="Comentarios en Qué trae la prensa cubana, jueves 22 de diciembre de 2016" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/12/22/el-chavismo-dueno-de-la-calle/">El chavismo, dueño de la calle</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/12/22/el-chavismo-dueno-de-la-calle/#respond" title="Comentarios en El chavismo, dueño de la calle" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/la-heroica-hazana-de-la-alfabetizacion-hoy-en-la-mesa-redonda/">La heroica hazaña de la alfabetización, hoy en la Mesa Redonda</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/la-heroica-hazana-de-la-alfabetizacion-hoy-en-la-mesa-redonda/#respond" title="Comentarios en La heroica hazaña de la alfabetización, hoy en la Mesa Redonda" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/">El único Museo de la Alfabetización en el mundo</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/#respond" title="Comentarios en El único Museo de la Alfabetización en el mundo" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/">El eterno brigadista que vive en Sergio</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/#respond" title="Comentarios en El eterno brigadista que vive en Sergio" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-magisterio-de-una-alfabetizadora-video/">El magisterio de una alfabetizadora</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/el-magisterio-de-una-alfabetizadora-video/#respond" title="Comentarios en El magisterio de una alfabetizadora" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/">Fidel hizo realidad la alfabetización del pueblo cubano</a><div class="meta">22 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/22/fidel-hizo-realidad-la-alfabetizacion-del-pueblo-cubano/#respond" title="Comentarios en Fidel hizo realidad la alfabetización del pueblo cubano" class="no_comment">+</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/12/21/pensamiento-y-politicas-cientificas/">Pensamiento y políticas científicas</a><div class="meta">21 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/12/21/pensamiento-y-politicas-cientificas/#respond" title="Comentarios en Pensamiento y políticas científicas" >1</a></span></div></li>                    </ul>

                    </aside><aside id="morereader-2" class="widget widget_conteiner widget_morereader"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title">Más Leídas Hoy</h2></header>            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/tecnologia-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Ciencia y Tecnología">Ciencia y Tecnología</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2016/12/21/cientifico-advierte-que-un-asteroide-gigante-impactara-la-tierra-inevitablemente/" title="Enlace a Científico advierte que un asteroide gigante impactará la Tierra inevitablemente">Científico advierte que un asteroide gigante impactará la Tierra inevitablemente</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/sociedad-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Sociedad">Sociedad</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2016/12/20/fotografo-del-asesinato-del-embajador-ruso-cuenta-como-lo-vivio/" title="Enlace a Fotógrafo del asesinato del embajador ruso cuenta cómo lo vivió">Fotógrafo del asesinato del embajador ruso cuenta cómo lo vivió</a></h3>
            </div>
            <div class="relevant">
                                <h3 class='cat_title'>
                    <a href="http://www.cubadebate.cu/categoria/noticias/" rel="category tag" title="Ver todos los art&iacute;culos de Noticias">Noticias</a>, <a href="http://www.cubadebate.cu/categoria/temas/medios-temas/" rel="category tag" title="Ver todos los art&iacute;culos de Medios">Medios</a>                    &nbsp;&raquo;
                </h3>
                <h3><a href="http://www.cubadebate.cu/noticias/2016/12/21/el-granma-se-renueva/" title="Enlace a El Granma se renueva (+ Video)">El Granma se renueva (+ Video)</a></h3>
            </div>
</aside></div>
    </section>
</section>
<script type="text/javascript">
    var addthis_config = {"data_track_addressbar": true};
    addthis_config.pubid = 'cubadebate';
</script>
<script type="text/javascript" async src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<section id="front-popular" class="generic">
    <!--<div id="footer-top" class="generic">-->
        <h2 class="thematics_title" style="display:none">Temas del día</h2> 
    <section id="thematics">
                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/fidel-castro-ruz/" title="Hasta siempre, Comandante">Hasta siempre, Comandante</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/" rel="bookmark">Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-22 07:57:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/rusia-otorgan-premio-hombre-del-ano-2016-in-memoriam-a-fidel-castro/#respond" title="Comentarios en Rusia: Otorgan premio &#8220;Hombre del Año 2016&#8221; in memoriam a Fidel Castro" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/" rel="bookmark">El único Museo de la Alfabetización en el mundo</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-22 01:00:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-unico-museo-de-la-alfabetizacion-en-el-mundo/#respond" title="Comentarios en El único Museo de la Alfabetización en el mundo" class="no_comment">+</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/" rel="bookmark">El eterno brigadista que vive en Sergio</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-22 00:59:00">22 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/22/el-eterno-brigadista-que-vive-en-sergio/#respond" title="Comentarios en El eterno brigadista que vive en Sergio" class="no_comment">+</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="fotodestacada" title="FotoDestacada"></a>
            </span>
                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/socialismo/" title="El legado de Fidel">El legado de Fidel</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2016/12/20/resistencias/" rel="bookmark">Resistencias</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-20 00:14:00">20 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/20/resistencias/#respond" title="Comentarios en Resistencias" >12</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/" rel="bookmark">Algunas reflexiones sobre la implementación de los Lineamientos</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-18 23:24:00">18 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/18/algunas-reflexiones-sobre-la-implementacion-de-los-lineamientos/#respond" title="Comentarios en Algunas reflexiones sobre la implementación de los Lineamientos" >25</a>
        </span>
                                                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/opinion/2016/12/16/los-muertos-que-vos-matas-gozan-de-buena-salud/" rel="bookmark">Los muertos que vos matas gozan de buena salud</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-16 18:11:00">16 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/opinion/2016/12/16/los-muertos-que-vos-matas-gozan-de-buena-salud/#respond" title="Comentarios en Los muertos que vos matas gozan de buena salud" >27</a>
        </span>
                                                                            </div>                    </div>
    </section>                                <section class="thematic_wrapper ">
    <h3 class="cat_title">
        <a href="http://www.cubadebate.cu/etiqueta/relaciones-cuba-estados-unidos/" title="Relaciones Cuba-EEUU">Relaciones Cuba-EEUU</a>
    </h3>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/" rel="bookmark">Cuba y EEUU firman acuerdos de cooperación en áreas de interés común</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-21 13:05:00">21 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/21/cuba-y-eeuu-firman-acuerdo-de-cooperacion-en-areas-de-meteorologia-y-clima/#respond" title="Comentarios en Cuba y EEUU firman acuerdos de cooperación en áreas de interés común" >3</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/19/visitara-eeuu-viceministro-primero-cubano-de-ciencia-y-tecnologia/" rel="bookmark">Visitará EEUU viceministro primero cubano de Ciencia y Tecnología</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-19 12:29:00">19 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/19/visitara-eeuu-viceministro-primero-cubano-de-ciencia-y-tecnologia/#respond" title="Comentarios en Visitará EEUU viceministro primero cubano de Ciencia y Tecnología" >2</a>
        </span>
                                                                                                    <span class="separator">|</span>
            <span class="references">
                <a class="entumovil" title="EnTuMóvil"></a>
            </span>
                                            </div>                    </div>
            <div class="thematic_post_wrapper">
            <h3>
                <a href="http://www.cubadebate.cu/noticias/2016/12/17/cuba-ee-uu-tras-dos-anos-que-aun-mucho-por-hacer/" rel="bookmark">Cuba-EE.UU.: Tras dos años, queda aún mucho por hacer</a>
            </h3>
                                    <div class="meta">
    <time datetime="2016-12-17 09:58:00">17 diciembre 2016</time>
        <span class="separator">|</span>
        <span class="comment_count">
            <a href="http://www.cubadebate.cu/noticias/2016/12/17/cuba-ee-uu-tras-dos-anos-que-aun-mucho-por-hacer/#respond" title="Comentarios en Cuba-EE.UU.: Tras dos años, queda aún mucho por hacer" >10</a>
        </span>
                                                                            </div>                    </div>
    </section>    </section>
    <aside id="estadisticasconsumo-2" class="widget widget_conteiner widget_estadisticasconsumo"><section class="estadistica_ga"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Leidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-leidas/" title="Más leídas">Más Leídas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/">Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/asesinan-embajador-ruso-en-turquia-andrei-karlov-video/#respond" title="Comentarios en Asesinan a embajador ruso en Turquía, Andrei Karlov (+ Fotos y  Videos)" >47</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >487</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/">Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)</a><div class="meta">15 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/15/denzel-washington-cautiva-a-miles-de-internautas-con-esta-sencilla-reflexion-video/#respond" title="Comentarios en Denzel Washington cautiva a miles de internautas con esta sencilla reflexión (+ Video)" >61</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/">Un adiós a Fidel en Santa Ifigenia (+ Video)</a><div class="meta">04 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/#respond" title="Comentarios en Un adiós a Fidel en Santa Ifigenia (+ Video)" >313</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/">Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel</a><div class="meta">27 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/#respond" title="Comentarios en Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel" >1890</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/">Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/#respond" title="Comentarios en Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre" >565</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/">Hasta siempre, Comandante (+ Video)</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/#respond" title="Comentarios en Hasta siempre, Comandante (+ Video)" >1477</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/10/la-perla-un-implante-sexual-casero-que-amenaza-a-jovenes-cubanos/">La perla, un implante sexual que amenaza a jóvenes cubanos</a><div class="meta">10 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/10/la-perla-un-implante-sexual-casero-que-amenaza-a-jovenes-cubanos/#respond" title="Comentarios en La perla, un implante sexual que amenaza a jóvenes cubanos" >115</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/11/09/las-7-propuestas-de-donald-trump-que-explican-su-victoria/">Las 7 propuestas de Donald Trump que explican su victoria</a><div class="meta">09 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/11/09/las-7-propuestas-de-donald-trump-que-explican-su-victoria/#respond" title="Comentarios en Las 7 propuestas de Donald Trump que explican su victoria" >84</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/07/29/michael-moore-el-proximo-presidente-de-eeuu-sera-donald-trump/">Michael Moore: El próximo presidente de EEUU será Donald Trump</a><div class="meta">29 julio 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/07/29/michael-moore-el-proximo-presidente-de-eeuu-sera-donald-trump/#respond" title="Comentarios en Michael Moore: El próximo presidente de EEUU será Donald Trump" >122</a></span></div></li></ul></div></section><section class="estadistica_addthis"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Compartidas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-compartidas/" title="Más compartidas">Más Compartidas</a></h2></header><div class="estadisticas_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-castro-y-la-represion-contra-los-intelectuales/">Fidel Castro y la represión contra los intelectuales</a><div class="meta">07 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/opinion/2016/12/07/fidel-castro-y-la-represion-contra-los-intelectuales/#respond" title="Comentarios en Fidel Castro y la represión contra los intelectuales" >111</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/">Un adiós a Fidel en Santa Ifigenia (+ Video)</a><div class="meta">04 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/#respond" title="Comentarios en Un adiós a Fidel en Santa Ifigenia (+ Video)" >313</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/29/singular-homenaje-a-fidel-en-partido-de-futbol-en-peru/">Singular homenaje a Fidel en partido de fútbol en Perú</a><div class="meta">29 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/29/singular-homenaje-a-fidel-en-partido-de-futbol-en-peru/#respond" title="Comentarios en Singular homenaje a Fidel en partido de fútbol en Perú" >137</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/29/el-adios-a-fidel-estremece-la-isla-minuto-a-minuto/">El adiós a Fidel estremece a Cuba: Minuto a minuto de este martes</a><div class="meta">29 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/29/el-adios-a-fidel-estremece-la-isla-minuto-a-minuto/#respond" title="Comentarios en El adiós a Fidel estremece a Cuba: Minuto a minuto de este martes" >119</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/28/cabalgando-con-fidel-la-cancion-homenaje-video/">Cabalgando con Fidel, la canción homenaje (+ Video y Audio descargable)</a><div class="meta">28 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/28/cabalgando-con-fidel-la-cancion-homenaje-video/#respond" title="Comentarios en Cabalgando con Fidel, la canción homenaje (+ Video y Audio descargable)" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/">Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel</a><div class="meta">27 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/#respond" title="Comentarios en Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel" >1890</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/">Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/#respond" title="Comentarios en Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre" >565</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/rendiran-homenaje-a-fidel-en-todo-el-pais-del-28-de-noviembre-al-3-de-diciembre/">Rendirán homenaje a Fidel en todo el país del 28 de noviembre al 4 de diciembre</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/rendiran-homenaje-a-fidel-en-todo-el-pais-del-28-de-noviembre-al-3-de-diciembre/#respond" title="Comentarios en Rendirán homenaje a Fidel en todo el país del 28 de noviembre al 4 de diciembre" >570</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/decreta-el-consejo-de-estado-duelo-nacional/">Decreta el Consejo de Estado Duelo Nacional</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/decreta-el-consejo-de-estado-duelo-nacional/#respond" title="Comentarios en Decreta el Consejo de Estado Duelo Nacional" >249</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/">Hasta siempre, Comandante (+ Video)</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/#respond" title="Comentarios en Hasta siempre, Comandante (+ Video)" >1477</a></span></div></li></ul></div></section><section class="estadistica_comments consumo_last_section"><header class="title_wrapper"><span class="icon_class"></span><h2 class="widget-title seccion_title" title="Más Comentadas en los últimos 30 días"><a href="http://www.cubadebate.cu/internet/mas-comentadas/" title="Más comentadas">Más Comentadas</a></h2></header><a class="item_separator"></a><div class="estadisticas_grupo last_grupo"><ul><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/03/esta-pagina-es-toda-tuya-comparte-con-cubadebate-tu-homenaje-a-fidel-castro/">Esta página es toda tuya: Comparte con Cubadebate tu homenaje a Fidel Castro</a><div class="meta">03 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/03/esta-pagina-es-toda-tuya-comparte-con-cubadebate-tu-homenaje-a-fidel-castro/#respond" title="Comentarios en Esta página es toda tuya: Comparte con Cubadebate tu homenaje a Fidel Castro" >4753</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/">Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel</a><div class="meta">27 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/27/carta-a-donald-trump-en-respuesta-a-sus-declaraciones-sobre-fidel/#respond" title="Comentarios en Carta a Donald Trump en respuesta a sus declaraciones sobre Fidel" >1890</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/">Hasta siempre, Comandante (+ Video)</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/hasta-siempre-comandante/#respond" title="Comentarios en Hasta siempre, Comandante (+ Video)" >1477</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/rendiran-homenaje-a-fidel-en-todo-el-pais-del-28-de-noviembre-al-3-de-diciembre/">Rendirán homenaje a Fidel en todo el país del 28 de noviembre al 4 de diciembre</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/rendiran-homenaje-a-fidel-en-todo-el-pais-del-28-de-noviembre-al-3-de-diciembre/#respond" title="Comentarios en Rendirán homenaje a Fidel en todo el país del 28 de noviembre al 4 de diciembre" >570</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/">Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/temas/politica-temas/2016/11/26/minuto-a-minuto-del-tributo-a-fidel/#respond" title="Comentarios en Minuto a Minuto del Tributo a Fidel, sábado 26 de noviembre" >565</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/">ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)</a><div class="meta">19 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/19/etecsa-rebaja-precios-del-servicio-nauta-y-da-a-conocer-nuevos-servicios/#respond" title="Comentarios en ETECSA rebaja precios del servicio nauta y da a conocer nuevos servicios (+ Infografía)" >487</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/">Un adiós a Fidel en Santa Ifigenia (+ Video)</a><div class="meta">04 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/12/04/un-adios-a-fidel-en-santa-ifigenia/#respond" title="Comentarios en Un adiós a Fidel en Santa Ifigenia (+ Video)" >313</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/">VIDEO y nuevas fotos de Gema y sus hermanitos</a><div class="meta">18 diciembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/fotorreportajes/2016/12/18/en-fotos-gema-y-sus-hermanitos/#respond" title="Comentarios en VIDEO y nuevas fotos de Gema y sus hermanitos" >307</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/28/cabalgando-con-fidel-la-cancion-homenaje-video/">Cabalgando con Fidel, la canción homenaje (+ Video y Audio descargable)</a><div class="meta">28 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/28/cabalgando-con-fidel-la-cancion-homenaje-video/#respond" title="Comentarios en Cabalgando con Fidel, la canción homenaje (+ Video y Audio descargable)" >295</a></span></div></li><li class="nombre_entrada"><a href="http://www.cubadebate.cu/noticias/2016/11/26/decreta-el-consejo-de-estado-duelo-nacional/">Decreta el Consejo de Estado Duelo Nacional</a><div class="meta">26 noviembre 2016<span class="separator">|</span><span class="comment_count"><a href="http://www.cubadebate.cu/noticias/2016/11/26/decreta-el-consejo-de-estado-duelo-nacional/#respond" title="Comentarios en Decreta el Consejo de Estado Duelo Nacional" >249</a></span></div></li></ul></section></aside>
<!-- sidebar cached 9ae26f13dc509808bb156a402876c7a6 --><!--</div>--></section>
<footer class="main-footer">
    <section id="footer_menu">
        <section id="footer_left">
            <header>Sitios de Cubadebate</header>
            <nav id="wrapper_menu_blogs_footer" class="menu"><ul id="menu-sitios-cubadebate" class="menu"><li id="menu-item-380109" class="cden menu-item menu-item-type-custom menu-item-object-custom menu-item-380109"><a title="Cubadebate Inglés (english)" target="_blank" href="http://en.cubadebate.cu">Cubadebate Inglés</a></li>
<li id="menu-item-380111" class="cdit menu-item menu-item-type-custom menu-item-object-custom menu-item-380111"><a target="_blank" href="http://it.cubadebate.cu">Cubadebate Italiano</a></li>
<li id="menu-item-380113" class="cdfr menu-item menu-item-type-custom menu-item-object-custom menu-item-380113"><a target="_blank" href="http://fr.cubadebate.cu">Cubadebate Francés</a></li>
<li id="menu-item-380115" class="cdde menu-item menu-item-type-custom menu-item-object-custom menu-item-380115"><a target="_blank" href="http://de.cubadebate.cu">Cubadebate Alemán</a></li>
<li id="menu-item-380117" class="cdru menu-item menu-item-type-custom menu-item-object-custom menu-item-380117"><a target="_blank" href="http://ru.cubadebate.cu">Cubadebate Ruso</a></li>
<li id="menu-item-380119" class="cdpt menu-item menu-item-type-custom menu-item-object-custom menu-item-380119"><a target="_blank" href="http://pt.cubadebate.cu">Cubadebate Portugués</a></li>
<li id="menu-item-380121" class="cdar menu-item menu-item-type-custom menu-item-object-custom menu-item-380121"><a target="_blank" href="http://ar.cubadebate.cu">Cubadebate Árabe</a></li>
<li id="menu-item-380123" class="mesaredonda menu-item menu-item-type-custom menu-item-object-custom menu-item-380123"><a target="_blank" href="http://mesaredonda.cubadebate.cu">Mesa Redonda</a></li>
<li id="menu-item-380125" class="razones menu-item menu-item-type-custom menu-item-object-custom menu-item-380125"><a target="_blank" href="http://razonesdecuba.cubadebate.cu">Razones de Cuba</a></li>
</ul></nav>
<!-- menu cached ff8cf93e1f9d9914e22e0db7c2929dd4 -->        </section>
        <section id="footer_right">
            <header>Cubadebate</header>
            <nav id="wrapper_menu_extra_footer" class="menu"><ul id="menu-enlaces" class="menu"><li id="menu-item-380147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380147"><a href="/editores/">Consejo Editorial</a></li>
<li id="menu-item-380151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380151"><a href="/editores/terminos-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-380153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380153"><a href="/editores/webmasters/">Para webmasters y desarrolladores</a></li>
<li id="menu-item-380155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380155"><a href="/editores/preguntas-frecuentes/#enlaces">Sugerencias para referenciar www.cubadebate.cu</a></li>
</ul></nav>
<!-- menu cached 9a0a9f0a31dd37e78d2215f07e6ee083 -->        </section>
    </section>
    <section id="footer_bottom">
        <ul>
            <li>Cubadebate. Contra el Terrorismo Medi&aacute;tico</li>
            <li class="separator">|</li>
            <li>C&iacute;rculo de Periodistas Cubanos contra el Terrorismo</li>
            <li class="separator">|</li>
            <li>&copy; 2014, <a href="http://www.uci.cu" title="Sitio Web de la Universidad de las Ciencias Inform&aacute;ticas" target="_blank">UCI</a>, La Habana, Cuba</li>
        </ul>
    </section>
    <script type='text/javascript'>
/* <![CDATA[ */
var snb_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fps_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mam_ajax_object = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","text_wait":"Su \u00faltima petici\u00f3n a\u00fan est\u00e1 siendo procesada. Por favor espere un momento ...","text_valid":"Por favor escoja una respuesta correcta para la encuesta.","text_multiple":"M\u00e1ximo n\u00famero de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var menuArgs = null;menuArgs = {"action":"get_posts_from_category","ajaxurl":"http:\/\/www.cubadebate.cu\/wp-admin\/admin-ajax.php","loaderSrc":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1\/images\/loading_menu.gif"};commentsArgs = {"page":1,"action":"get_comments","id":843255,"theme_images":"http:\/\/www.cubadebate.cu\/wp-content\/themes\/cd2.1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js,wp-content/plugins/fancybox-for-wordpress/js/jquery.mousewheel.pack.js,wp-includes/js/jquery/ui/core.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/serie-nacional-beisbol/js/widget-snb.js,wp-content/plugins/wp-anexos/js/scripts.js,wp-content/plugins/wp-fidel-siempre/js/scripts.js,wp-content/plugins/wp-minuto-minuto/js/scripts.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js,wp-content/themes/cd2.1/scripts/select2/select2.min.js,wp-content/themes/cd2.1/scripts/main.js,wp-content/themes/cd2.1/scripts/jscroll-master/jquery.jscroll.min.js,wp-content/plugins/akismet/_inc/form.js,wp-includes/js/wp-embed.min.js&#038;ver=3.68'></script>
<script type='text/javascript' src='http://www.cubadebate.cu/wp-content/plugins/portada/js/cycle2/build/jquery.cycle2.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<div id="fb-root"></div></footer>
<script>
  eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('e 9=\'0\';7(6.4.3){2=6.4.3.b(1);7(2.a(/^5(\\d{8})$/)){9=2.c(\'5\',\'\')}}',15,15,'||h|hash|location|boletin|window|if||fromBulletin|match|substr|replace||var'.split('|'),0,{}));

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8425643-2', 'cubadebate.cu');
  ga('require', 'displayfeatures');
  var dimensionValue = 'Vnz2';
  ga('set', 'dimension1', dimensionValue); 
  ga('set', 'dimension2', fromBulletin);   
  ga('send', 'pageview');

</script>
    </body>
</html>